[Geräte und Drucker]

In diesem Kapitel wird die Verwendung der Bluetooth-Funktion in [Geräte und Drucker], einer Funktion in Windows 7, erläutert.

Inbetriebnahme der Software

Aktivieren Sie das Bluetooth-Symbol und -Menü in [Geräte und Drucker]
Anleitung
  1. Beim Ausführen von Bluetooth wird die folgende Meldung angezeigt: "Möchten Sie in [Geräte und Drucker] ein Bluetooth-Symbol anzeigen?" Wählen Sie [OK].
  2. Starten Sie den Computer neu.
    Hinweis:

Wenn in Schritt 1 kein neues Fenster geöffnet wird, gehen Sie wie folgt vor:

  1. Klicken Sie mit der rechten Maustaste auf das Bluetooth Wireless-Technologie-Symbol, wählen Sie [Optionen] > [Windows 7], und aktivieren Sie die Option [Bluetooth-Symbol anzeigen].
  2. Starten Sie den Computer neu.

Details zu [Geräte und Drucker]

Doppelklicken Sie auf die folgenden Symbole in [Geräte und Drucker], um Bluetooth-Einstellungen auszuführen.

- Symbolname und Menü

Name Menü
Bluetooth-Symbol
Klicken Sie mit der rechten Maustaste, um die folgenden Menüs anzuzeigen:
  • Bluetooth-Einstellungen
  • Bluetooth-Assistent
  • Bluetooth-Informationsaustausch
  • Drahtlose Dateiübertragung
  • Remotekamera
  • Neue Verbindung hinzufügen
  • Optionen
  • Hilfe
  • Version
  • Symbol ausblenden
Audio-Symbol
Klicken Sie mit der rechten Maustaste, um die folgenden Menüs anzuzeigen:
  • Bluetooth-Einstellungen
  • Klangeinstellungen
  • Optionen
Bluetooth-Funktion in [Geräte und Drucker] ausblenden

Blenden Sie Bluetooth in [Geräte und Drucker] aus.
Anleitung
  1. Klicken Sie mit der rechten Maustaste auf das Bluetooth Wireless-Technologie-Symbol, wählen Sie [Optionen] > [Windows 7], und deaktivieren Sie [Bluetooth-Symbol anzeigen].
  2. Starten Sie den Computer neu.