Sådan styrer du dit helbred med sundhedsplejeenheder

Sådan styrer du dit helbred med sundhedsplejeenheder [HDP]
Her følger en gennemgang af sundhedsplejeenheder, der understøtter trådløs Bluetooth-teknologi.

>Registrering af sundhedsplejeenheder
>Tilslutning af sundhedsplejeenheder
>Visning af data, der modtages af sundhedsplejeenheden
>Afbrydelse af forbindelsen til sundhedsplejeenheder

Registrering af sundhedsplejeenhederne
Sådan gør du
  1. Tænd sundhedsplejeenhederne, og aktiver funktionsmåden "Synlig"
    I brugervejledningerne til sundhedsplejeenhederne kan du finde flere oplysninger om, hvordan de betjenes.

  2. Højreklik på Bluetooth-ikonet i systembakken, og vælg [Tilføj ny forbindelse].

    Bemærk
    • Du kan også klikke på [Start] > [Alle programmer] > [Bluetooth] > [Bluetooth-indstillinger] og derefter klikke på [Ny forbindelse] i vinduet [Bluetooth-indstillinger], som åbnes.

    Nu vises guiden [Tilføj ny forbindelse (Velkommen til guiden Tilføj ny forbindelse)].

  3. Bekræft, at der er valgt [Ekspres], og klik derefter på knappen [Næste]

    Nu vises vinduet [Guiden Tilføj ny forbindelse (Søger efter Bluetooth-enheder)].

    Når søgningen efter enhederne er gennemført, vises vinduet [Guiden Tilføj ny forbindelse (Vælg enhed)].
    Bemærk
    • Hvis enheden ikke kan konfigureres når der er valgt ekspresinstallation, skal du foretage en brugerdefineret installation i stedet.

    • Højreklik på Bluetooth-ikonet i systembakken, og klik derefter på [Indstillinger] - [Assistent] for at konfigurere Ekspres-funktionsmåden. Hvis du vælger Superekspres, åbnes vinduet guiden [Guiden Tilføj ny forbindelse], og enheden registreres automatisk (trin 4 springes over).
      • Nogle versioner af Bluetooth-værktøj understøtter ikke Superekspres.

  4. Vælg sundhedsplejeenhedens enhedsnavn på listen, og klik derefter på knappen [Næste]

    Vinduet [Guiden Tilføj ny forbindelse (Søger efter tjenester)] vises.

    5. Indstillingerne registreres, og ikonet vises i vinduet [Bluetooth-indstillinger].

Tilslutning af sundhedsplejeenheder

Du kan ikke tilslutte sundhedsplejeenheder ved hjælp af ikonet i vinduet [Bluetooth-indstillinger]. Du kan finde flere oplysninger om oprettelse af forbindelse til Bluetooth-sundhedsplejeenheder i brugervejledningen til sundhedsplejeenheden.
Hvis det ikke lykkes at oprette forbindelse til sundhedsplejeenheden, vises der i vinduet en meddelelse om, at det ikke er lykkedes at oprette forbindelsen.

Visning af data, der modtages af sundhedsplejeenheden.

Når sundhedsplejeenheden modtager data, vises meddelelsens indhold på skærmen.
Bemærk

  • Indstillingerne for visningen af data, der modtages af sundhedsplejeenheden, kan du få adgang til ved at højreklikke på ikonet for trådløs Bluetooth-teknologi og derefter på [Indstillinger]>[Andet]>[Indstillinger for sundhedsplejeenhed]

Afbrydelse af forbindelsen til sundhedsplejeenheder

Forbindelsen til sundhedsplejeenheden kan ikke afbrydes via det ikon, der er registreret i menuen [Bluetooth-indstillinger]. Oplysninger om, hvordan du afbryder forbindelsen til sundhedsplejeenheden, finder du i brugervejledningen til sundhedsplejeenheden.