[裝置和印表機]

本節介紹如何在[裝置和印表機]中使用Windows 7的Bluetooth 功能。

軟體使用前準備

在[裝置和印表機]中啟用Bluetooth圖示和功能表。
指南
  1. 運行Bluetooth時，將出現“您要在[裝置和印表機]中顯示Bluetooth圖示嗎？”訊息，選擇[確定]。
  2. 重啟電腦
    注意

如果步驟1中未出現新視窗，請執行以下作業：

  1. 右擊Bluetooth無線技術圖示，選擇[選項]- [Windows 7]，然後勾選[顯示Bluetooth圖示]。
  2. 重啟電腦

[裝置和印表機]詳細資訊

雙擊以下[裝置和印表機]圖示以運行Bluetooth設定。

- 圖示名稱和功能表

名稱 功能表
Bluetooth圖示
右擊以顯示以下功能表：
  • Bluetooth設定
  • Bluetooth Assistant
  • Bluetooth資訊交換器
  • 無線檔案傳輸
  • 遠端攝像頭
  • 新增連線
  • 選項
  • 說明
  • 版本
  • 隱藏圖示
音訊圖示
右擊以顯示以下功能表：
  • Bluetooth設定
  • 聲音設定
  • 選項
在[裝置和印表機]中隱藏Bluetooth功能

在[裝置和印表機]中隱藏Bluetooth。
指南
  1. 右擊Bluetooth無線 技術圖示，選擇[選項]- [Windows 7]，然後取消勾選[顯示 Bluetooth圖示]
  2. 重啟電腦