[设备和打印机]

下面将要解释如何在Windows 7种的新功能[设备和打印机]中使用 Bluetooth功能。

准备开始使用软件

在[设备和打印机]中启用Bluetooth图标和菜单
指南
  1. 当运行Bluetooth时，将出现“您想要在[设备和打印机]中显示Bluetooth图标吗？”窗口，选择[确定]。
  2. 重新启动电脑
    注意

如果步骤1没有打开新窗口，请按照下列步骤进行：

  1. 右击 Bluetooth无线技术图标，选择[选项]- [Windows 7]，然后勾选[显示Bluetooth图标]。
  2. 重新启动电脑

[设备和打印机]详细说明

双击[设备和打印机]中的下列图标以运行Bluetooth设置。

-图标名称和菜单

名称 菜单
Bluetooth图标
右击以显示下列菜单：
  • Bluetooth设置
  • Bluetooth Assistant
  • Bluetooth信息交换器
  • 无线文件传输
  • 远程相机
  • 添加新连接
  • 选项
  • 帮助
  • 版本
  • 隐藏图标
音频图标
右击以显示下列菜单：
  • Bluetooth设置
  • 声音设置
  • 选项
在[设备和打印机]中隐藏Bluetooth功能

在[设备和打印机]中隐藏Bluetooth。
指南
  1. 右击Bluetooth无线技术图标，选择[选项]- [Windows 7]，然后勾除[显示Bluetooth图标]
  2. 重新启动电脑