Descarga de archivos de medios

  1. En el menú Archivo, seleccione Obtener medios desde Internet.

  2. Haga clic en un icono del marco de la izquierda para especificar el proveedor de medios del que desee descargarse los archivos.

  3. Obtenga una vista previa y, a continuación, seleccione el archivo que desee abrir. Aparecerá un cuadro de diálogo en el que podrá especificar dónde se debe guardar el archivo.

    Si descarga un archivo de tipo .acd-zip, se le pedirá que guarde el proyecto activo. Haga clic en Sí para guardar el proyecto y crear uno nuevo con el medio descargado, o bien haga clic en No para añadir el medio al proyecto actual.

Haga clic en el botón Mostrar detalles para que se muestre información adicional acerca de la descarga. De este modo, es posible añadir archivos a una cola de descarga, especificar dónde deben almacenarse los archivos descargados y monitorizar el avance de las descargas. Haga clic en Inicio para empezar a descargar los archivos en cola, o bien haga clic en Ocultar detalles para volver al modo simple.

  1. En el menú Archivo, seleccione Obtener medios desde Internet.

  2. Haga clic en un icono del marco de la izquierda para especificar la ubicación de la que desee descargar los archivos.

  3. Haga clic en el botón Mostrar detalles para que se muestre información adicional acerca de la descarga.

  4. En el cuadro Destino, especifique la ruta de acceso a la carpeta en la que desee descargar los archivos, o bien haga clic en el botón Examinar para buscar la carpeta.

  5. Seleccione los archivos que desee descargar.

    Al seleccionar un archivo, éste se añade a la Cola de descargas. Cada archivo viene acompañado por una casilla de verificación que permite especificar si éste se debe abrir y añadir al proyecto una vez finalice su descarga. Si desea que no se abra tras la descarga, quite la marca de la casilla de verificación Abrir.

    Seleccione un archivo de la Cola de descargas y haga clic en Eliminar para borrar un archivo de dicha cola, o bien en Eliminar todo para quitarlos todos.

  6. Haga clic en Inicio para comenzar la descarga de archivos. Aparecerá un cuadro de diálogo de progreso independiente para cada archivo.

    Si descarga un archivo de tipo .acd-zip, se le pedirá que guarde el proyecto activo. Haga clic en Sí para guardar el proyecto y crear uno nuevo con el medio descargado, o bien haga clic en No para añadir el medio al proyecto actual.

  7. Haga clic en Cerrar para salir de la ventana Obtener medios.

Haga clic en Ocultar detalles para regresar al modo simple.

Obtención de medios desde Internet

Menú Archivo

En el cuadro de diálogo Obtener medios desde Internet se pueden añadir al proyecto archivos descargados de Internet.

¿Qué desea hacer?

Descargar un único archivo

Descargar varios archivos o ver más información