Uso de ACID FX

  1. Marque la casilla de verificación Distorsión para habilitar la distorsión ACID FX.

  2. Arrastre el control deslizante Variación para determinar la cantidad de onda sonora que se puede modificar en el tiempo, lo que producirá efectos interesantes incluso sin aplicar ninguna distorsión.

    Un nivel bajo de variación implica que la señal no se puede desviar apenas, lo que ocasiona un efecto de burbujeo. Se deben usar niveles bajos de variación en señales de audio, con margen para mantener al mínimo la saturación.

    Si se aumenta el nivel de variación, la señal cambia de forma más ostensible, lo que significa que podrá seguir su recorrido original.

  3. Marque la casilla de verificación Saturación fuerte para distorsionar toda la señal. Los bordes de una forma de onda con saturación fuerte son afilados, con el consiguiente incremento de los armónicos agudos.

  1. Marque la casilla de verificación Ecualizador para habilitar el ecualizador ACID FX.

  2. Use los controles Agudos, Medios y Graves para recortar o reforzar la banda de frecuencia seleccionada.

  1. Marque la casilla de verificación LFO para habilitar el oscilador de baja frecuencia ACID FX (phaser, flanger y chorus)

  2. En la lista desplegable LFO, seleccione Chorus, Flanger, Phaser o Wah-Wah.

  3. En la lista desplegable Reloj LFO, seleccione Tempo o Tiempo.

  4. Configure la velocidad del oscilador. Los valores bajos producen un efecto de barrido lento, mientras que los valores altos producen oscilaciones rápidas.

  • Si se selecciona Tempo en la lista desplegable Reloj LFO, es necesario elegir una parámetro en la lista desplegable Periodo para configurar la frecuencia de la señal de modulación. ACID calculará la velocidad de oscilación en función del tempo del proyecto y los marcadores de tempo que pueda contener.

  • Si se selecciona Tiempo en la lista desplegable Reloj LFO, el control deslizante Veloc. (Hz) permite establecer la frecuencia de la señal de modulación en Hz. Los valores bajos producen un efecto de barrido lento, mientras que los valores altos producen oscilaciones rápidas.

  5. Arrastre el control deslizante Prof. (%) para establecer la cantidad de modulación de frecuencia aplicada a la señal.

  1. Marque la casilla de verificación Retardo para habilitar el efecto de retardo ACID FX.

  2. En la lista desplegable Retardo, seleccione Tempo o Tiempo.

  3. Configure la velocidad del retardo:

  • Si se selecciona Tempo en la lista desplegable Retardo, es preciso elegir un parámetro en la lista desplegable Valor de nota para determinar la velocidad del retardo. ACID calculará el tiempo de retardo en función del tempo del proyecto y los marcadores de tempo que pueda contener.

  • Si se selecciona Tiempo en la lista desplegable Retardo, el control deslizante Tiempo (ms) permite especificar una velocidad de retardo en milisegundos.

  4. Arrastre el control deslizante Decay para determinar cuántas veces se debe repetir el retardo. Arrastre el control hacia la derecha para aumentar el número de repeticiones del retardo, o bien hacia la izquierda para reducirlo.

  5. Arrastre el control deslizante Natural/Efecto (%) para determinar la cantidad de señal limpia y procesada que se escuchará.

  1. Marque la casilla de verificación Reverberación para habilitar el efecto de reverberación ACID FX.

  2. En la lista desplegable Reverberación, seleccione un parámetro para especificar el tipo de reverberación que desee aplicar.

  3. Arrastre el control deslizante Natural / Efecto (%) para determinar la cantidad de señal limpia y procesada que se escuchará.

Uso de ACID FX

La cadena de efectos ACID FX incluye los siguientes efectos (a través de los cuales pasa la señal de audio en el orden especificado): distortion, EQ, LFO (oscilador de baja frecuencia), delay y reverb.

¿Qué efecto desea usar?

Distortion

EQ

LFO (oscilador de baja frecuencia)

Delay

Reverb


Bienvenido

ACID FX

Copyright © 2007. Sony Creative Software Inc
Reservados todos los derechos
Revisado el 27 de marzo de 2007

Vegas, Vegas+DVD, DVD Architect, Vegas Movie Studio, Vegas Movie Studio+DVD, DVD Architect Studio, ACID, Music Studio, ACIDized, Super Duper Music Looper, Jam Trax, Sony Sound Series, Chopper, Groove Mapping, Groove Cloning, CD Architect, Sound Forge, Audio Studio, Cinescore, Photo Go, Acoustic Mirror, Noise Reduction, Wave 64, Wave Hammer y XFX son marcas comerciales o registradas de Sony Creative Software Inc o sus filiales en Estados Unidos y otros países. Todas las demás marcas comerciales o registradas son propiedad de sus respectivos propietarios en Estados Unidos y otros países.

Sony Creative Software Inc puede ser titular de patentes, solicitudes de patentes, marcas, derechos de autor u otros derechos de propiedad industrial o intelectual sobre los contenidos de este documento. El suministro de este documento no le otorga ninguna licencia sobre estas patentes, marcas comerciales, derechos de autor u otros derechos de propiedad intelectual, a menos que ello se prevea en un contrato de licencia por escrito de Sony Creative Software Inc.