Logitech 網路攝影機說明中心

Logitech 主頁

視訊罩製作器
說明中心

活動…

smllarrw3 新建視訊罩

smllarrw3 編輯現有視訊罩

smllarrw3 新增特寫到視訊罩

需要瞭解更多資訊？

smllarrw3 視訊罩製作器簡介

smllarrw3 進階功能

smllarrw3 Logitech 支援網站

本說明中心提供有關 Logitech 網路攝影機及隨附的 Logitech 網路攝影機軟體的資訊。請注意：您的裝置可能並不具備本說明中心提及的某些功能。

© 2010 Logitech。保留所有權利。Logitech、Logitech 徽標、Logitech 網路攝影機以及其他 Logitech 標記均歸 Logitech 所有，並且可能已經註冊。所有其他商標為各所屬擁有者的財產。


說明概覽

說明中心概觀

此說明中心提供一個導航窗格，其中包含整合式內容、索引以及單字搜尋功能表，供您快捷地搜尋資訊。同時還允許您將可能希望再次檢視的主題新增書籤。

「導航」窗格一共包含四個標籤：

· 內容

書圖示在您按一下時開啟，顯示主題與子書。當您在說明中瀏覽時，內容標籤讓您可一眼就能看出自己在說明系統及其他相應的說明中的位置。

· 索引

顯示索引的字母順序列表。如要搜尋索引，請輸入文字或捲動項目清單。在您開始輸入單字時，系統會自動將您導向到索引的合適部分。按兩下一條內容將顯示相關說明主題。

· 搜尋

讓您搜尋在說明中心出現的單字或片語。

· 我的最愛

讓您給主題新增書籤，以便今後可便捷地進入該主題。


視訊罩製作器簡介

Logitech 網路攝影機軟體包含 10 款滑稽視訊罩，供您在進行視訊通話和記錄影片時扮演不同角色。您可以化身為嬰兒、獅子、會說話的雲、蒙娜麗莎及其他人物。

如要使用不同的視訊罩也可以，只需使用 Logitech 視訊罩製作器應用程式，以您的圖片或影像新建視訊罩。

新建視訊罩非常簡單。應用程式會引導您逐步完成程序，並在過程中向您提供協助。

那麼您要戴哪款罩呢？


啟動視訊罩製作器

要啟動 Logitech 視訊罩製作器，在 Logitech 網路攝影機軟體主頁按一下 [image] 。

視訊罩製作器應用程式隨即啟動，並顯示歡迎畫面。您已建立的任何面罩的縮略圖將顯示在畫面底部。您可從此處新建視訊罩或編輯現有視訊罩。

note 注意

· 要使用視訊罩製作器，必須具備與電腦連接的相容網路攝影機。


新建視訊罩

要新建視訊罩，請按一下 [image] 新建視訊罩展開流程。

您將被引導完成 4 個步驟：

· 步驟 1：選擇作為新罩起點的影像。請參閱步驟 1 - 選擇影像。
· 步驟 2：裁切影像，以選擇將成為罩的範圍；例如您可能想移除不重要的背景，只保留您希望別人易於察覺的臉部特寫。請參閱步驟 2 - 裁切影像。
· 步驟 3：新增特寫到影像。您可以新增眼睛和嘴巴到影像，以便當您使用罩來反映您的移動時，兩者也同時移動。請參閱步驟 3 - 新增特寫。
· 步驟 4：預覽視訊罩，確保其外觀符合您的心意。如您喜歡該視訊罩，請予以儲存，以便與您的 Logitech 網路攝影機軟體一併使用。請參閱步驟 4 - 預覽及儲存。

note 注意

· 要新建視訊罩，必須具備與電腦連接的相容網路攝影機。


步驟 1 - 選擇影像

按一下 [image] 新建視訊罩後，選擇背景影像對話方塊隨即顯示，供您選擇要設定為您的新罩的背景影像。請遵循以下步驟：

1. 考慮下列各點，尋找及選擇您想使用的影像：
· 影像可以屬於下列任何一種檔案類型：JPG、PNG 或 GIF。
· 理想比例為 4：3 — 例如 640x480 像素。
· 影像背景並不重要，因為您可以在過程下一個步驟中裁切不必要的範圍。
· 要取得最佳效果，請使用相片編輯應用程式調整影像的大小，才將其加到視訊罩製作器。
2. 按一下開啟。

您會被導向到裁切影像螢幕，當中影像顯示在主畫布上。請參閱步驟 2 - 裁切影像。


步驟 2 - 裁切影像

選擇影像後，下一個步驟是裁切影像，使其只餘下您想用於罩上的範圍。

罩的範圍是螢幕中央突出顯示的方塊內的範圍（該方塊被稱為裁切方塊）。

要裁切影像，您可以：

· 拖動裁切手柄（裁切方塊四角的點），以調整裁切方塊的大小。

note 注意

· 裁切方塊初步比例為 is 4:3。調整大小後，將保持 4:3 的比例。
· 不調整大小而在裁切方塊內移動影像，做法是在影像中按一下並拖動。

當裁切方塊顯示出您想用作視訊罩的影像時，按一下新增特寫。影像將會按照您的選擇被裁切，並完全顯示在螢幕上。如對影像感滿意，便可開始新增特寫；請參閱步驟 3 - 新增特寫。

如要變更裁切選擇，請按一下後退並作出所需調整。


步驟 3 - 新增特寫

裁切影像後，您可以按需要新增特寫。通常您會希望將左眼、右眼和嘴巴加到罩上，以便它們可移動以反映您的動作，但您不一定要作出此項選擇。何不試試只加入一隻眼，或重複加入眼睛或嘴巴？您可依自己的喜好自由選擇。

要新增每個瞼部特寫：

1. 從右邊面板按下特寫，並將其拖進影像，然後移到所需的位置。
2. 如有需要，可拖動裁切手柄（特寫頂部、底部和側邊的點）調整臉部特寫，使其更配合影像。

對特寫感到滿意後，按一下預覽及儲存以繼續。請參閱步驟 4 - 預覽及儲存。

note 注意

· 新增特寫時，如希望看到更多細節，可以使用工具列的縮放功能放大影像。
· 必須新增至少一個臉部特寫，但不必新增全部三個。
· 如要從視訊罩移除任何臉部特寫，只需將其拖回回收筒。
· 您可以使用進階功能，以改善您的眼睛和嘴巴併入視訊罩背景影像的方式。請參閱進階功能。


進階功能

您可以使用進階功能，以改善您的眼睛和嘴巴併入視訊罩背景影像的方式。

note 注意

· 一般而言，您不必使用這些功能，因為您的眼睛和嘴巴通常可無縫地併入背景影像。這些功能供您精調特寫合併的方式，或用以變更色彩以增強對比。

提供兩種功能：

· 特寫混合。可使用一種色彩，以柔化您的眼睛和嘴巴與背景影像混合的方式。視訊罩製作器自動計算要使用的最佳色彩，並相應地混合臉部特寫。然而，您也可以按自己意願，變更用於任何臉部特寫的混合色彩，或選擇不將其與背景影像混合。

請參閱設定混合偏好設定。

· 擦除區。每個臉部特寫具有「擦除區」，這是影像背景上被您的眼睛或嘴巴所取代的確切範圍。所建立的擦除區會自動調整大小、自動旋轉及扭曲，以配合您的眼睛或嘴巴。您可以按自己意願調整擦除區的形狀和位置。此功能的優點之一是可以從臉部表情移除不必要的摺痕。試想像一下，您想將某人的笑臉改為驚訝的表情 — 您便可能想擦除那人的微笑，只保留其嘴巴。

請參閱 調整擦除區形狀。.


設定混合偏好設定
1. 按一下要變更混合的特寫部分（眼睛或嘴巴）。
2. 使用特寫混合下拉式清單指定特寫邊緣與背景影像混合的方式。
3. 選擇：
· 自動讓 Logitech 視訊罩製作器自動選擇混合色彩。
· 不混合關閉邊緣混合。
· 自訂以選擇用於混合特寫邊緣與背景影像的色彩。按一下：
以滴管指標在背景影像的部分按一下以選擇色彩，或
從自訂對話方塊選擇色彩。

當設定已如理想時，按一下進階功能以返回新增特寫畫布。


調整擦除區形狀
1. 按一下要為其調整擦除區形狀的特寫部分（眼睛或嘴巴）。
2. 按一下顯示特寫擦除區按鈕，以顯示影像上要被擦除並以您的眼睛或嘴巴取代的範圍的形狀。形狀由線條與一系列小手柄（圓圈）所組成。
3. 按需求調整擦除區形狀。

如您只想變更擦除區形狀，請按一下並拖動擦除區形狀上的手柄。

此外，您還可以使用下列欄位和按鈕：

欄位/按鈕 | 說明
隨特寫移動/與影像鎖定 | 選擇隨特寫移動 l將使擦除區與臉部特寫相連接；這意味著當特寫移動時，擦除區會隨之而移動。與影像鎖定將擦除區與背景影像鎖定；當您移動臉部特寫時，擦除區將不會移動。
新增點 | 向形狀新增點。按一下此按鈕，然後在您要在影像上新增點的位置按一下。形狀會被修改，以包含新的點。新增點按鈕依然被選定，供您在想要新增點的位置上點按，以增加更多點。新增點完畢後，請再按一下此按鈕以取消選擇它。
刪除點 | 刪除形狀上特定的點。首先，按一下要刪除的點（該點會變為黃色），然後按一下此按鈕。
重設點 | 使擦除區回復原狀和恢復原來的點。
刪除所有點 | 從臉部特寫完全移除擦除區。

當設定已如理想時，按一下進階功能以返回新增特寫畫布。


步驟 4 - 預覽及儲存

預覽及儲存螢幕顯示出視訊罩預覽畫面。

決定您對臉上的視訊罩是否感到滿意。留意臉部特寫的位置和大小是否正確。可以清楚看到您的眼睛和嘴巴嗎？

如要作出任何調整，請按一下後退並作出所需調整。

如對罩感到滿意，請按一下儲存予以儲存。

記錄視訊及進行視訊通話時，將可選擇該視訊罩。

確定視訊罩已被儲存的訊息將會顯示，並提示您選擇：

· 建立更多罩。回到步驟一，即新建視訊罩的起點。請參閱 步驟 1 - 選擇影像。
· 測試一下。啟動快速攝取，所選視訊罩位於特技標籤中。


編輯現有視訊罩

您可能想對您建立的罩進行編輯。

除了背景影像之外，您可以修改罩的任何方面。如要使用不同的背景，只需從頭另建視訊罩。

note 注意

· 您不能編輯由 Logitech 建立的標準視訊罩，但您可以編輯您先前建立並儲存在視訊罩製作器應用程式內的任何視訊罩。

要編輯視訊罩：

1. 於視訊罩製作器歡迎使用螢幕，在螢幕底部的罩圖示內按一下要編輯的罩。

裁切影像螢幕的主畫布顯示出該罩。

2. 進行所需的變更。

您將在最初建立罩的相同螢幕上進行變更。透過這些螢幕繼續操作，在過程中進行所需的變更。欲瞭解關於這些螢幕的詳情，請參閱：

· 步驟 2 - 裁切影像
· 步驟 3 - 新增特寫
· 步驟 4 - 預覽及儲存
3. 如對視訊罩感到滿意，請在預覽及儲存螢幕按一下儲存，以儲存您進行的變更。


聯絡資訊

請參閱：

· 北美洲及南美洲
· 亞太地區及大洋洲地區
· 歐洲、中東及非洲


Logitech 地區辦事處

北美洲及南美洲

企業總部（美國 Fremont 及加拿大）：

+1-510-795 81 00

區域辦事處：

國家/地區 | 部門 | 電話
加拿大 | Peripherals 串流媒體 系統 DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889（免費） +1 (646) 454‑3237（無法免費撥打） +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (英語) +1 800 392 0431 (法語) +1 800 499 3508 (西班牙語) +1 646 454 3222
墨西哥 | Peripherals | +1 800-578-9619
美國 | Peripherals 串流媒體 系統 DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889（免費） +1 (646) 454-3237（無法免費撥打） +1 88 469 4543 +1 866-837-7734 +1-866 291 1505(英語) +1-800 392 0431(法語) +1-800 499 3508(西班牙語)
巴西 | Peripherals Labtec | +1 800-891-4173 +55 11 3444 6762
拉丁美洲 | Peripherals Labtec | +1 800-578-9619 +55 11 3444 6763


Logitech 總部

亞太地區及大洋洲地區

亞太地區總部（香港）：

+852 2821 5900

區域辦事處：

國家/地區 | 部門 | 電話
澳大利亞 | Peripherals | 1800 025 544
中國 | Peripherals | 800 820 0338（免費） 400 820 0338
中國香港特別行政區 | Peripherals | 0800 012300（英語及廣東話）
中國臺灣地區 | Peripherals | 0800 012300
馬來西亞 | Peripherals | 1800 88 0719
韓國 | Peripherals | 00798-601-8207
日本 | Peripherals | 050-3786-2085
新加坡 | Peripherals | 800 6011 372（免費）
新西蘭 | Peripherals | 0800 447 361


歐洲、中東及非洲

歐洲、中東以及非洲總部（瑞士 Morges）：

+852 2821 5900

+41 (0)22 761 4025 (英語)

Labtec： +41 (0)22 761 4027

傳真： +41 (0)21 863 5402

區域辦事處：

國家/地區 | 部門 | 電話
奧地利 | Peripherals SMS / WiLife / UE Harmony eCommerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
比利時 | Peripherals SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (荷蘭語) +32 (0)2 200 64 40 (法語) +32 (0)2 200 64 44 (荷蘭語) 0800 80 790 (法語) +32 (0)2 200 64 45 (荷蘭語) +32 (0)2 200 64 42 (法語)
捷克共和國 | Peripherals SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
丹麥 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
愛沙尼亞 | Peripherals SMS / WiLife / UE | 800 00 44 314 800 00 44 314
芬蘭 | Peripherals SMS / WiLife / UE Harmony eCommerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
法國 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
德國 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
希臘 | Peripherals SMS / WiLife / UE | 00800 44146191 00800 44146191
匈牙利 | Peripherals SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
愛爾蘭 | Peripherals SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
義大利 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
拉托維亞 | Peripherals SMS / WiLife / UE | 8000 31 81 8000 31 81
立陶宛 | Peripherals SMS / WiLife / UE | 8800 30 647 8800 30 647
盧森堡 | Harmony | 800 261 29
荷蘭 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
挪威 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
波蘭 | Peripherals SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
葡萄牙 | Peripherals SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
俄羅斯 | Peripherals SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
斯洛伐克 | Peripherals SMS / WiLife / UE | 0 800 004 701 0 800 004 701
南非 | Peripherals SMS / WiLife / UE | 800 981 089 800 981 089
西班牙 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
瑞典 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
瑞士 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +41 (0)22 761 4012 (德語) +41 (0)22 761 4016 (法語) +41 (0)22 761 4020 (義大利語) 0800 563 684 (德語) 0800 563 685 (法語) +41 (0)22 761 4020 (義大利語) 0800 563 686 (英語) 0800 558 677 (德語) 0800 561 767 (法語) 0800 561 814 (義大利語) +41 (0)22 761 4014 (德語) +41 (0)22 761 4018 (法語) +41 (0)22 761 4022 (義大利語) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
土耳其 | Peripherals SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
英國 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
阿聯酋 | Peripherals SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


保固與合約

請參閱：

· 軟體授權合約
· 隱私與安全
· Logitech 硬體有限保固


軟體授權合約

LOGITECH 僅願意在貴使用者接受這份授權合約所有條款的前提下，才授權貴使用者使用此軟體。這份法律告約僅適用於 貴使用者 (私人使用者或實體) 與 Logitech (「合約」) 之間的協定。使用這項軟體，即表示 貴使用者同意接受此份合約的條款與條件。如不接受本合約之條款與條件，請立即將此軟體和此產品的其他元件及其原包裝，連同購貨發票一起退回原購買地點以獲得全額退款；或者，如果此軟體是您從 Logitech 網站下載獲得，您須停止使用此軟體，並將您擁有或控制的此軟體的所有副本全部銷毀。

1. 合約授權。根據此合約的條款與條件，Logitech 及其供應廠商賦予 貴使用者非專屬的使用權，對於所購買的 Logitech 產品，貴使用者只能在電腦上使用一份軟體程式的複本，及此份合約 (「軟體」) 隨附的任何文件。除此之外不授予其他權利。將此軟體裝入電腦的永久或臨時記憶體，即視為使用此軟體。同時僅能為此軟體製作一份複本供備份使用。但備份副本中須按 Logitech 提供的內容包含此軟體的所有版權資訊和其他通告。即使單純為在內部分發軟體而要將此軟體安裝在伺服器上，也只能在您為每台要安裝此軟體的網路電腦單獨購買了軟體授權的前提下進行。
2. 限制。本套裝軟體含 Logitech 及其授權方的材料、商業秘密和其他私有材料，它們均受版權保護。您同意為保護這些私有材料，除非適用法律明確授權，否則您或代表您的第三方不會：(i) 對此軟體進行解譯、反組譯、反向工程；(ii) 對此軟體進行修改或製作派生產品；(iii) 以任何方式使用此軟體向第三方提供服務管理、分時租用或其他電腦服務；(iv) 通過網際網路或其他網路傳送此軟體的整體或任何部分，或提供其全部或部分功能（上文中明確准許的情況除外）；(v) 將此軟體出售、分發、出租、租賃、再授權或轉讓給第三方，除非您將永久轉讓使用此軟體的 Logitech 產品；前提是：(a) 轉讓內容包括此軟體的所有更新內容，(b) 您不保留此軟體的副本，而且 (c) 受讓人同意接受本合約之條款與條件的約束。
3. 所有權。依本合約條款與條件之規定，Logitech 僅授權您使用此軟體，而未將此軟體出售給您。Logitech 保留未在本合約中明確授予您的所有權利。Logitech 和/或其授權方擁有此軟體的所有權，以及其中包含的所有智慧財產權。
4. 終止。此份合約直到終止前皆為有效。如違反本合約之任何條款，對本軟體的使用權將自動終止，並須將此軟體退回 Logitech 或將此軟體的所有副本銷毀。貴使用者也可以損毀所持有「軟體」的所有複本，隨時自行終止此份合約。如 Logitech 通過公開聲明或新聞發佈要求停止使用此軟體，您應立即遵照此要求執行。無論以何種方式終止本合約，第 3、7、8 和 12 段之條款均保持有效。
5. 有限的產品保固。Logitech 向您保證此軟體基本符合其發佈文件中的說明，並保證自購買之日起九十 (90) 天內，包含此軟體的所有介質均不存在材料上的缺陷。Logitech 有限保固不可轉讓，僅限於原購買方。此保固賦予 貴使用者特定的法律權利，同時貴使用者根據當地法律也許會享有其他的權利。
6. 賠償。針對貴使用者所購買之 Logitech 軟體產品於保固期內發生任何疏漏，Logitech 將提供下列選擇以作為 Logitech 的總責任額與貴使用者的專用補救措施：(a) 修復或取代此軟體或介質，前提是您將軟體或介質連同購貨發票副本一起退回原購買地點，或 Logitech 指定的地點，或 (b) 退還已付款。取代後的軟體或介質的保固期為原保固期的剩餘期限或三十 (30) 天（以較長者為準）。如果因為意外、濫用或誤用而導致硬體產品無法使用，前述之補救措施不適用之。
7. 保證的免責聲明。此合約中明確提出的保固條件會取代所有其他的保固條件。對於「軟體」或媒體，LOGITECH 與其供應商不為所有其他瑕疵責任擔保，不論其為明示或默示者，其中包括但不限於適售性、適合某特定用途以及不侵害他人權益之擔保責任，且不擔保資訊內容不干擾他人權益或其正確性。任何 Logitech 經銷商、代理或雇員均無權對此保證進行任何修改、補充和增添。由於某些管轄區不允許對默示瑕疵責任擔保之期限加以限制，因此以上限制可能不適用貴使用者。
8. 責任額之限制。LOGITECH 或其供應商在任何情況下，對於因銷售、使用或無法使用任何 LOGITECH 產品或服務，所發生的代替產品或服務的費用、損失的利益、資訊或資料的遺失，或任何其他特別、間接或結果性或附隨性之損害情況時，均不負擔任何責任，即使 LOGITECH 已事先告知此類毀損的可能性。Logitech 及其供應商的所有責任總額，均不會超過貴使用者為購買該產生責任的 Logitech 產品或服務所付的實際款項。由於某些管轄區不允許對結果性或附隨性損害賠償責任為任何排除或限制，因此，上開限制規定可能不適用於 貴使用者。如造成人身傷害，且適用法律要求承擔相應責任，則上述限制不適用。
9. 美國政府的限制權利。美國政府對此軟體的使用、複製或透露受本合約及 DFARS 227.7202-1(a) 和 227.7202-3(a) (1995)、DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995)、FAR 52.227-19 或 FAR 52.227-14 (ALT III)（視具體情況而定）之約束。Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. 出口法律保證。您同意並保證除非得到授權且美國法律法規准許，否則不會將此軟體或從 Logitech 獲得的技術資料出口到美國以外的國家或地區。如通過正當途徑在美國以外的國家或地區獲得此軟體，您同意除非美國法律法規和您獲得此軟體的司法轄區的當地法律法規准許，否則不會再出口此軟體或從 Logitech 獲得的任何其他技術資料。
11. 代理商和第三方購買人。如果 貴使用者代其他人或實體取得「軟體」，則必須表示並擔保 貴使用者有權使希望取得「軟體」的一方或實體，會遵受此合約中條款與條件的約束。
12. 一般條款與條件。這份合約係依序美國及加州法律而擬定，且不考慮其選擇法律規定或原則的適用性。如果在任何原因下，管轄區域中合格的法庭在此合約中發現任何條款及其中任何部份無法執行時，則合約中該條款應該儘可能地執行，以使其影響各方的意圖，且此合約的剩餘部份應該全部強執行並生效。此合約制定各方之間關於「軟體」使用的所有協議，並接替關於此主題的所有優先或同時期的瞭解、溝通或協議，無論是書面或口頭。Logitech 可視情形隨時對本合約進行修改。Logitech 也許會在 Logitech 的網站上張貼通知，或是透過電子郵件、投遞郵件或其他方式，通知 貴使用者這份合約的任何變更。如果 貴使用者在獲得修改的通知後仍繼續使用「軟體」，則視為接受合約的修改內容。如果 貴使用者不同意這些修改的內容，必須立刻停止使用「軟體」，並銷毀所持有「軟體」的所有複本。

此軟體受美國版權法和國際公約保護。未經授權翻制或分發此軟體將受到民事和刑事制裁。


隱私與安全

您的隱私對我們很重要，故此，Logitech 特意制訂本「隱私與安全聲明」（簡稱「聲明」），以便您更好地瞭解 Logitech 使用與保護私人資訊之方式。請仔細閱讀本頁。如有任何問題或疑慮，請致函 privacy@logitech.com。

資訊之收集

私人資訊

Logitech 可能會要求您註冊並提供私人資訊，例如當您從我們的線上商店購買產品時、在您下載軟體、註冊新產品、存取產品資訊、功能或程式、參與競賽或博彩時，或者登錄需要授權的網頁時。Logitech 還會在給您開據所購產品與服務帳單時收集您的信用卡資訊。

私人資訊可能包括您的名字、電子郵件、使用者 ID、網域名、URL、郵寄地址以及電話號碼。Logitech 還會收集您的人口學統計資訊，如年齡、性別、郵編/郵遞區號、教育程度、家庭收入、作業系統、偏好、興趣、喜好，以及是私人使用者還是企業使用者。如選擇不註冊或不提供此類資訊，您依然可使用 Logitech 網站的大部分內容。但不能存取需要註冊的區域。

此外，在您選擇使用我們的引薦服務告知朋友我們的網站時，我們會要求您提供您朋友的名字與電子郵件地址。Logitech 會自動給您的朋友一次性寄送一封電子郵件，邀請他們造訪該網站。Logitech 不儲存該資訊，並僅僅用於一次性寄送這封電子郵件。

兒童私人資訊

我們不會有意收集不滿 13 週歲的使用者的私人身份資訊。我們一旦發現我們收集了這類資訊，我們將採取合理的措施刪除相關資訊。

系統組態資訊

當您造訪我們的網站或使用 Logitech 線上商店時，如 Logitech Desktop Messenger，Logitech 會自動從我們的伺服器日誌收集有關您的電腦軟硬體的資訊。這類資訊可能包括 IP 地址、cookie 資訊、全域唯一識別項、系統、作業系統，連接的任意 Logitech 產品描述以及此類產品的使用方式、瀏覽器類型、網域名稱、存取次數、服務提供者以及對應的網站地址。

網站使用資訊

Logitech 追蹤您通過 cookie、全域唯一識別項、網際網路標記或網站信標使用我們網站的資訊，同時還追蹤導航資料（日誌檔案、伺服器日誌以及點擊流）。我們就可追蹤您與 Logitech 線上互動的方式，並在征得您同意後，將此資訊與您的私人資訊關聯，協助我們為您提供自訂的資訊。我們還會收集諸如您之前造訪的網站 URL 及您何時使用我們的網站等資訊。Logitech 還會記錄您造訪過的我們網站的網頁及任意交易細節（下載、訂購、請求或引薦）。您可對瀏覽器進行設定，在收到 cookie 時寄送通知或者徹底拒絕或刪除 cookie，但我們網站的某些功能故此也不能發揮功效。

使用 Harmony Remote 控制之資訊：

如使用 Harmony Remote 控制或造訪 www.harmonyremote.com，Logitech 還會收集有關您使用的消費電子產品和/或電視頻道的資訊，以便協助您程式化遙控器。

使用 SqueezeNetwork 之資訊：

如使用 SqueezeNetwork 獲取網際網路音樂流、RSS、新聞饋送與播客或者您造訪 www.squeezenetwork.com，Logitech 會收集您的播放器之 IP 及 MAC 地址、電子郵件地址、郵編，以及您的使用者名與密碼，以便協助您的 Squeezebox 或 Transporter 播放器連接第三方網際網路電台或音樂服務。

隱私資訊之使用

私人資訊

經您明確授權，Logitech 會收集、整合並使用您的私人資訊，以協助提升及私人化您對我們的網站、產品與服務之使用。這可協助：(1) 您快速從 www.logitech.com 上尋找軟體、服務或資訊；(2) Logitech 建立最適合於您或者替您自訂的網站內容與服務；(3) 您及時獲取有關 Logitech 產品與網站升級與更新、特價、促銷、時事通訊、最新產品公告、未來事件、計劃以及其他新增服務等資訊； (4) 邀請您參加產品與服務調查或計劃。在征得您對此類資訊的明確授權後，Logitech 使用此資訊透過網際網路、電子郵件、郵件或電話等任一方式與您聯絡。（本「聲明」的例外情形是「服務電子郵件」，它可能會向您提供系統停用、產品問題或召回、密碼提醒電子郵件等等。）

我們還會使用匿名與匯總資訊建立適宜於不同商業用途的統計與報告。我們可能會匯總匿名資料並與我們的共同行銷合作夥伴分享匿名資料，以提升我們的內容與服務，並為我們的客戶提供有潛在需要的產品與服務。

我們偶爾還會聘請其他公司以我們的名義提供有限的服務，如郵件的處理與寄送、客戶支援、交易的處理或服務的統計分析。我們僅給這些公司提供他們提供該服務需要的私人資訊（如電子郵件地址）。我們要求我們的服務提供者保守資訊的機密性，並禁止他們將該資訊用於任何其他用途。

我們有時還會利用離線獲得的資訊或通過第三方來源獲得的資訊補充我們從網站獲得的資訊。我們使用該資訊來提升或覆蓋客戶及公司聯絡資訊「概況」。故此，這一補充資料與公司聯絡資訊關聯，有時還會與私人身份資訊關聯。我們還會在內部對從其他網站或本集團的其他成員收集的列表進行比較，移除重複內容。

電子郵件通訊

Logitech 會定期向註冊使用者寄送有關我們的產品與服務的電子郵件。在給您寄送電子郵件時，我們會使用稱之為單一像素 GIF 的一個影像，以便我們能針對您使用的電腦的功能來自訂電子郵件格式。我們還會使用該技術來統計多少人開啟過我們的電子郵件。當您按一下電子郵件內的連結啟動回應時，您會被導向至網際網路。我們隨後記錄您的私人回應，以協助我們提供更符合您興趣的資訊。

資訊之揭露

Logitech 保守私人身份資訊之機密性。我們不向第三方或不需要知曉此資訊的他方揭露該資訊。某些情形除外。Logitech 可能分享您的私人資訊之額外情形如下：

我們的某些雇員、獨立承包商以及服務提供者可能會存取您的私人資訊，但僅限於協助我們處理業務這一唯一用途。這些雇員與承包商具有保守機密與安全之義務。

我們認定合適的我們的聯營企業、分支機搆以及第三方服務提供者。

如我們打算合併或收購某一商業實體，我們會將您的私人身份資訊揭露給此商業實體，或者在我們的資產或企業合併、轉讓或出售中所涉任意機構。

我們因其他目的揭露您的私人身份資訊之前，我們先會征得您的同意，例如，通過電子郵件、點擊或線上機會取消。

如果您在我們網站的公共區域（如聊天室與留言板）發佈任意資訊，該資訊可被大衆利用，我們可能會依我們的判斷並依「使用條款」重新使用和發佈此資訊。

保護並辯護 Logitech 的權利或資產，包括其網站。

我們還會在下列情形下分享您的私人身份資訊：應法律強制執行請求、法庭傳票或其他法律程式之要求；如我們相信這種揭露於調查、阻止或應對非法活動、欺詐、對您或他人造成之身體威脅、國家安全威脅非常必要；依任意適用法律或法規之要求。

一旦我們按上述規定揭露您的私人身份資訊，我們會要求可存取您的私人身份資訊之第三方機構依本聲明之條款與條件保守您的私人身份資訊之機密。

禁止揭露之情形

除上述規定情形外，未經您明確授權，Logitech 不會向任何第三方揭露您的私人身份資訊，包括廣告商。此外，Logitech 亦不會向第三方分享、出售、出租或揭露您的私人資訊、Logitech 電子郵件清單或地址清單，供他們用於促銷。

私人資訊之控制與審查

在您註冊時，Logitech 會提供針對私人資訊之收集、使用與分享的選擇。此外，您還可隨時取消訂閱，停止接收今後來自 Logitech 的交流，包括時事新聞、特價與更新。例如，您接收的每封電子郵件均包含解釋如何停止接受此類電子郵件之說明。您還可使用下列任意通訊手段聯絡我們，拒絕此類交流。

電話：+1 510-795-8500
電子郵件：privacy@logitech.com
郵寄地址：Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
網站：www.logitech.com/subscribe

如私人資訊發生變更（如郵編、電話號碼或電子郵件或郵寄地址），或者您不再需要我們的產品或服務，我們會提供一種途徑，讓您變更、刪除/禁止它。這可通過造訪我們網站上的網頁或按 privacy@logitech.com 地址寄送電子郵件實現。Logitech 會在收到該請求的 30 日內，回應您的請求，審查存檔的您的資訊。

在我們要求您提供此資訊時，我們給您提供機會，供您取消用於某些用途之私人身份資訊。例如，如購買了產品和/或服務但不希望收到我們的額外行銷材料，您可在我們的訂單上指明您的偏好。

安全港

從本網站收集的私人資訊可能會在美國或 Logitech 或聯營機構、分支機搆或代理設有相關機構的其他國家/地區存儲和處理。使用本網站即表明您同意資訊按此方式轉移至您所在國家/地區之外。Logitech 符合美國商業部制訂的有關歐盟資料之收集、使用和儲存之歐盟安全港框架。如需獲取安全港的詳細資訊，請造訪有關歐盟資料之收集、使用和儲存之美國商業部安全港網站。

資訊之保護

Logitech 承諾保護您的私人資訊之安全。我們使用各種安全技術與措施，協助阻止您的私人資訊未經授權之存取、使用或揭露。例如，我們將您提供的私人資訊存儲在存取受限的電腦系統上。而這些系統又放置在受控機構內。在我們通過網際網路傳輸高度機密的資訊（如信用卡卡號）時，我們使用加密技術實施保護，如 Secure Socket Layer (SSL) 協定。

Logitech, Inc. 是 TRUSTe Privacy Program 的受讓人。TRUSTe 是一個獨立的非營利機構，其使命是促進公平資訊慣例的採用，從而推動私人與機構建立以尊重私人身份與資訊為基礎的信任關係。本「聲明」涵蓋網站 www.logitech.com。我們希望展示我們對使用者隱私的承諾，故此，我們同意揭露我們的隱私慣例，以對照 TRUSTe 標準進行核查。

如有針對本「聲明」之問題或投訴，請先通過 privacy@logitech.com 聯絡我們，表述您的問題或疑慮。所有客戶投訴均會由 Logitech 正式審查。如收不到質詢確認或質詢未得到滿意之答復，請再通過 www.truste.org/consumers/watchdog_complaint.php，聯絡位於美國的 TRUSTe。TRUSTe 將充當 Logitech 的聯絡員，解決您的顧慮。但是，您應知曉，TRUSTe 計劃僅僅涵蓋您從本網站 (www.logitech.com) 收集的資訊，並不涵蓋從網站下載軟體時可能收集的資訊。

本聲明之變更

Logitech 有時會更新本「聲明」。在 Logitech 發佈本「聲明」的變更時，www.logitech.com 首頁的聲明連結旁會出現「已更新」字樣。如本聲明出現重大變更，或 Logitech 使用個人資訊的方式出現變更，Logitech 會在實施這些變更之前以顯著的方式發佈這些變更。未經您的同意，在任何情形下，我們均不會實施變更，降低對過去收集的您的私人資訊之保護。

Logitech 鼓勵您定期查閱本「聲明」，瞭解 Logitech 實施的最新的資訊保護措施。

感謝您對 Logitech 及我們產品的厚愛。

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

於 2008 年 9 月 9 日修訂


Logitech 硬體產品有限保固

Logitech 硬體有限保固

Logitech 向原購買方保證，您的 Logitech 硬體產品，自購買之日起並在產品包裝所識別及/或使用者文件內包含的期間內，在材料及功能上均無瑕疵。

有關 Logitech 硬體有限保固的詳情，請參閱 www.logitech.com/warranty。