Help-centrum voor Logitech-webcam

Startpagina van Logitech

Videomaskers maken
Help-centrum

Activiteiten...

smllarrw3 Een nieuw videomasker maken

smllarrw3 Een bestaand videomasker bewerken

smllarrw3 Gelaatstrekken aan uw masker toevoegen

Wilt u meer weten?

smllarrw3 Video Mask Maker

smllarrw3 Geavanceerde functies

smllarrw3 Logitech-ondersteuningswebsite

Dit Help-centrum biedt informatie over uw Logitech-webcam en de bijbehorende Logitech-webcamsoftware. Het kan zijn dat bepaalde functies die in dit Help-centrum worden besproken, niet op uw apparaat beschikbaar zijn.

© 2010 Logitech. Alle rechten voorbehouden. Logitech, het Logitech-logo, Logitech-webcam en andere Logitech-merken zijn het eigendom van Logitech en kunnen gedeponeerd zijn. Alle andere handelsmerken zijn het eigendom van hun respectieve eigenaars.


Overzicht van Help

Overzicht van Help-centrum

Dit Help-centrum biedt eennavigatievenster met een geïntegreerde inhoudsopgave, index en zoekfunctie, zodat u de benodigde informatie snel en gemakkelijk kunt vinden. U kunt hier ook bladwijzers toevoegen aan onderwerpen die u later misschien opnieuw wilt raadplegen.

Het navigatievenster heeft vier tabbladen:

· Inhoud

Wanneer u op de boekpictogrammen klikt, worden deze geopend zodat onderwerpen en subboeken verschijnen. Terwijl u door de Help navigeert, kunt u dankzij het tabblad Inhoud in een oogopslag uw locatie binnen het Help-systeem zien, evenals andere toepasselijke Help-onderwerpen.

· Index

Hier wordt een alfabetische lijst van indexingangen weergegeven. Voer een woord in of scroll door de lijst met ingangen om de index te doorzoeken. Wanneer u een woord begint te typen, wordt u automatisch naar het toepasselijke deel van de index gebracht. Dubbelklik op een ingang om relevante Help-onderwerpen weer te geven.

· Zoeken

Hiermee kunt u naar elke vermelding van een woord of woordgroep in de Help zoeken.

· Favorieten

Hiermee kunt u een bladwijzer aan een onderwerp toevoegen, zodat u het later snel en gemakkelijk opnieuw kunt raadplegen.


Video Mask Maker

De Logitech-webcamsoftware wordt geleverd met tien grappige videomaskers die u kunt gebruiken om in de huid van een ander te kruipen wanneer u videogesprekken voert en films opneemt. Neem het uiterlijk aan van een baby, een leeuw, een pratende wolk, de Mona Lisa en allerlei andere figuren.

Als u een ander masker wilt, gebruikt u gewoon de toepassing Logitech Video Mask Maker om een nieuw masker te maken van een van uw eigen foto's of beelden.

Het maken van een nieuw masker is een fluitje van een cent. De toepassing begeleidt u stapsgewijs door het proces en biedt hulp wanneer u die nodig hebt.

Welk masker kiest u?


De Video Mask Maker starten

Als u Videomaskers maken van Logitech wilt starten, klikt u op [image] op de startpagina van de Logitech-webcamsoftware.

De toepassing Videomaskers maken wordt gestart en een Welkomstscherm verschijnt. Onder in het scherm worden miniatuurweergaven getoond van maskers die u eventueel hebt gemaakt. Hier kunt u Een nieuw videomasker maken of Een bestaand videomasker bewerken.

note Opmerking

· Er moet een compatibele webcam op uw computer aangesloten zijn om Video Mask Maker te kunnen gebruiken.


Een nieuw videomasker maken

Als u een nieuw masker wilt maken, klikt u op [image] Een nieuw videomasker maken om het proces te starten.

U wordt door vier stappen geleid:

· Stap 1: Kies een afbeelding als het beginpunt voor uw nieuwe masker. Zie Stap 1: Een afbeelding kiezen.
· Stap 2: Snijd de afbeelding bij om het gebied te selecteren dat uw masker moet vormen. Verwijder bijvoorbeeld overbodige achtergrond, zodat alleen de gelaatstrekken overblijven die goed te zien moeten zijn. Zie Stap 2: Afbeelding bijsnijden.
· Stap 3: Voeg gelaatstrekken aan de afbeelding toe. U kunt ogen en een mond aan de afbeelding toevoegen, zodat deze bewegen wanneer u het masker gebruikt en uw eigen bewegingen weerspiegelen. Zie Stap 3: Gelaatstrekken toevoegen.
· Stap 4: Bekijk een voorbeeld van het videomasker om er zeker van te zijn dat het eruitziet zoals u dat wilt. Als u tevreden bent met het masker, kunt u het opslaan en is het klaar voor gebruik met uw Logitech-webcamsoftware. Zie Stap 4: Voorbeeld bekijken en opslaan.

note Opmerking

· Er moet een compatibele webcam op uw computer aangesloten zijn om een videomasker te kunnen maken.


Stap 1: Een afbeelding kiezen

Nadat u hebt geklikt op [image] Een nieuw videomasker maken, wordt het dialoogvenster Achtergrondafbeelding selecterenweergegeven en kunt u de afbeelding kiezen die u wilt gebruiken als achtergrond voor uw nieuwe masker. Volg deze stappen:

1. Zoek en kies een afbeelding die u wilt gebruiken, en houd daarbij rekening met het volgende:
· De volgende bestandstypen zijn toegestaan: JPG, PNG of GIF.
· De ideale afmetingen zijn 4:3, bijvoorbeeld 640x480 pixels.
· De achtergrond van de afbeelding is niet belangrijk, omdat u ongewenste stukken in de volgende stap van het proces kunt wegsnijden.
· Gebruik een fotobewerkingstoepassing om het formaat van de afbeelding te wijzigen voordat u het in Video Mask Maker opent, voor het beste resultaat.
2. Klik op Openen.

U komt nu in het venster Afbeelding bijsnijden, waar de afbeelding in het hoofdtekengebied wordt weergegeven. Zie Stap 2: Afbeelding bijsnijden.


Stap 2: Afbeelding bijsnijden

Nadat u uw afbeelding hebt geselecteerd, moet u deze bijsnijden, zodat alleen het gedeelte overblijft dat u als masker wilt gebruiken.

Het gedeelte dat in het gemarkeerde vak in het midden van het venster wordt weergegeven (ook wel het bijsnijdvak genoemd), wordt uw masker.

U kunt uw afbeelding als volgt bijsnijden:

· Versleep de bijsnijdgrepen (de punten op de vier hoeken van het bijsnijdvak) om het formaat van het bijsnijdvak te wijzigen.

note Opmerking

· De beginverhouding van het bijsnijdvak is 4:3. Wanneer u het formaat van het vak wijzigt, blijft de 4:3-verhouding behouden.
· Als u de afbeelding binnen het bijsnijdvak wilt verplaatsen zonder het formaat te wijzigen, klikt u in de afbeelding en versleept u deze.

Wanneer de afbeelding die u als masker wilt gebruiken, wordt weergegeven in het bijsnijdvak, klikt u op Gelaatstrekken toevoegen. De afbeelding wordt dan volgens uw selectie bijgesneden, en op het volledige scherm weergegeven. Als u tevreden bent met de afbeelding, kunt u nu gelaatstrekken toevoegen. Zie Stap 3: Gelaatstrekken toevoegen.

Als u uw bijsnijdopties wilt wijzigen, klikt u op Vorige en brengt u de gewenste wijzigingen aan.


Stap 3: Gelaatstrekken toevoegen

Nadat u uw afbeelding hebt bijgesneden, kunt u de gewenste gelaatstrekken toevoegen. Normaal gesproken voegt u uw linkeroog, rechteroog en mond aan het masker toe zodat deze uw eigen bewegingen weerspiegelen, maar u bent niet beperkt tot deze selectie. U kunt bijvoorbeeld experimenteren door maar één oog of uw ogen en mond meermaals toe te voegen. De keus is aan u.

U voegt elke gelaatstrek als volgt toe:

1. Klik op de gelaatstrek en sleep deze uit het rechterdeelvenster naar de afbeelding. Laat de gelaatstrek op de gewenste plaats los.
2. Indien nodig past u de gelaatstrek aan zodat deze beter bij de afbeelding past, door de bijsnijdgrepen te verslepen (de punten bovenaan, onderaan en aan de zijkanten van de gelaatstrek).

Wanneer u tevreden bent met de gelaatstrekken, klikt u op Voorbeeld bekijken en opslaan om door te gaan. Zie Stap 4: Voorbeeld bekijken en opslaan.

note Opmerkingen

· U kunt de zoomfunctie in de werkbalk gebruiken om de afbeelding te vergroten als u meer details wilt zien wanneer u de gelaatstrekken toevoegt.
· U moet ten minste één gelaatstrek toevoegen, maar hoeft ze niet alledrie toe te voegen.
· Als u gelaatstrekken uit het masker wilt verwijderen, sleept u ze gewoon naar de prullenbak.
· U kunt Geavanceerde functies gebruiken om uw ogen en mond beter in de achtergrondafbeelding van uw videomasker te laten opgaan. Zie Geavanceerde functies.


Geavanceerde functies

U kunt de geavanceerde functies gebruiken om de manier waarop uw ogen en mond opgaan in de achtergrondafbeelding van uw videomasker te verbeteren.

note Opmerking

· Normaal gesproken hebt u deze functies niet nodig omdat uw ogen en mond meestal naadloos in de achtergrondafbeelding opgaan. U kunt ze gebruiken als u de manier waarop de gelaatstrekken samensmelten nauwkeuriger wilt afstemmen of de kleuren wilt wijzigen om het contrast te vergroten.

Er zijn twee functies beschikbaar:

· Verloop van gelaatstrekken. U kunt een kleur gebruiken om de manier waarop uw ogen en mond in de achtergrondafbeelding opgaan, te verzachten. Video Mask Maker berekent automatisch de beste kleuren en mengt de gelaatstrekken dienovereenkomstig. U kunt de mengkleur voor elke gelaatstrek echter wijzigen, of ervoor kiezen deze niet met de achtergrondafbeelding te mengen.

Zie Mengvoorkeuren instellen.

· Wisgebied. Elke gelaatstrek heeft een 'wisgebied'. Dit is precies het gebied waarin de achtergrondafbeelding wordt vervangen door uw eigen oog of mond. Het aangemaakte wisgebied wordt automatisch vergroot of verkleind, gedraaid en gekeerd om met uw oog of mond overeen te komen. U kunt desgewenst de vorm en positie van het wisgebied aanpassen. Een van de voordelen van deze functie is dat u ongewenste rimpels uit gezichtsuitdrukkingen kunt verwijderen. Stelt u zich eens voor dat u iemand die lacht, verrast wilt laten kijken — u wilt dan waarschijnlijk niet alleen hun mond, maar al het bewijs van hun lach verwijderen.

Zie De vorm van het wisgebied aanpassen..


Mengvoorkeuren instellen
1. Klik op de gelaatstrek (oog of mond) waarvoor u het mengen wilt wijzigen.
2. In de vervolgkeuzelijst Verloop van gelaatstrekken kunt u opgeven hoe de rand van de gelaatstrek moet worden gemengd met de achtergrondafbeelding.
3. Kies:
· Automatisch om Logitech Video Mask Maker automatisch de mengkleur te laten kiezen.
· Geen verloop om het mengen van randen uit teschakelen.
· Aangepast om de kleur te kiezen die u wilt gebruiken om de rand van de gelaatstrek te mengen met de achtergrondafbeelding. Klik op:
om de kleur te kiezen door met het pipet op een deel van de achtergrondafbeelding te klikken, of
om de kleur te kiezen in het dialoogvenster Aangepast.

Wanneer u de gewenste instellingen hebt opgegeven, klikt u op Geavanceerde functies om terug te keren naar het tekengebied Functies toevoegen.


De vorm van het wisgebied aanpassen
1. Klik op de gelaatstrek (oog of mond) waarvoor u de vorm van het wisgebied wilt aanpassen.
2. Klik op de knop Wisgebied voor gelaatstrekken weergeven om de vorm van het gebied weer te geven dat in het beeld wordt gewist en vervangen door uw oog of mond. De vorm bestaat uit lijnen die een reeks kleine handgrepen (rondjes) verbinden.
3. Pas de vorm van het wisgebied naar wens aan.

Als u gewoon de vorm van het wisgebied wilt wijzigen, klikt u op de grepen van de vorm en versleept u deze.

Daarnaast kunt u de volgende velden en knoppen gebruiken:

Veld/knop | Uitleg
Volgt gelaatstrek/In afbeelding vastgezet | Wanneer u Volgt gelaatstrek l kiest, koppelt u het wisgebied aan de gelaatstrek. Dit houdt in dat als u de gelaatstrek verplaatst, het wisgebied eveneens wordt verplaatst. In afbeelding vastgezet: hiermee zet u het wisgebied vast op de achtergrondafbeelding. Het wisgebied wordt niet verplaatst als u de gelaatstrek verplaatst.
Punten toevoegen | Hiermee voegt u een nieuw punt aan de vorm toe. Klik op deze knop en vervolgens op de afbeelding op de plek waar u het nieuwe punt wilt toevoegen. Het nieuwe punt wordt in de vorm opgenomen. De knop Punt toevoegen blijft geselecteerd zodat u meer punten kunt toevoegen door op de gewenste plek te klikken. Wanneer u klaar bent met het toevoegen van punten, klikt u opnieuw op deze knop om hem uit te schakelen.
Punt verwijderen | Hiermee wist u een specifiek punt op de vorm. Selecteer eerst het punt dat u wilt verwijderen door erop te klikken (het punt wordt geel), en klik vervolgens op deze knop.
Punten opnieuw instellen | Hiermee herstelt u de oorspronkelijke vorm en punten van het wisgebied.
Alle punten verwijderen | Hiermee verwijdert u het wisgebied in zijn geheel van de gelaatstrek.

Wanneer u de gewenste instellingen hebt opgegeven, klikt u op Geavanceerde functies om terug te keren naar het tekengebied Functies toevoegen.


Stap 4: Voorbeeld bekijken en opslaan

In het venster Voorbeeld bekijken en opslaan ziet u een voorbeeld van uw videomasker.

Bekijk of u tevreden bent met de weergave van het videomasker op uw gezicht. Staan de gelaatstrekken op de juiste plaats en hebben ze de juiste grootte? Kunt u uw ogen of mond goed zien?

Klik op Vorige als u wijzigingen wilt aanbrengen.

Wanneer u tevreden bent met uw masker, klikt u op Opslaan.

Het videomasker kan nu worden geselecteerd wanneer u video's opneemt en videogesprekken voert.

Er wordt een bericht weergegeven dat het masker is opgeslagen. Bovendien ziet u de volgende opties:

· Meer maskers maken. U gaat terug naar stap 1, het beginpunt voor het maken van nieuwe maskers. Zie Stap 1: Een afbeelding kiezen.
· Experimenteren. Hiermee wordt Quick Capture gestart. Het masker is geselecteerd op het tabblad Effecten.


Een bestaand videomasker bewerken

U kunt een masker dat u eerder gemaakt hebt, bewerken.

Behalve de achtergrondafbeelding kunt u elk aspect van uw masker wijzigen. Als u een andere achtergrond wilt, moet u een nieuw masker maken.

note Opmerking

· U kunt de standaardvideomaskers van Logitech niet bewerken, maar wel alle videomaskers die u eerder in de Video Mask Maker-toepassing gemaakt en opgeslagen hebt.

U bewerkt een masker als volgt:

1. In het scherm Welkom van Video Mask Maker klikt u in het lint met maskers onder aan het scherm op het masker dat u wilt bewerken.

Het masker wordt in het hoofdtekengebied in het venster Afbeelding bijsnijden weergegeven.

2. Breng de gewenste wijzigingen aan.

De wijzigingen worden aangebracht in dezelfde schermen die u gebruikte toen u het masker voor het eerst maakte. Doorloop deze schermen en breng gaandeweg de gewenste wijzigingen aan. Zie voor meer informatie over deze schermen:

· Stap 2: Afbeelding bijsnijden
· Stap 3: Gelaatstrekken toevoegen
· Stap 4: Voorbeeld bekijken en opslaan
3. Wanneer u tevreden bent met uw masker, klikt u in het scherm Voorbeeld bekijken en opslaan op Opslaan om de aangebrachte wijzigingen op te slaan.


Contactpersonen

Raadpleeg:

· Noord- en Zuid-Amerika
· Pacifisch Azië en Oceanië
· Europa, Midden-Oosten en Afrika


Regionale kantoren van Logitech

Noord- en Zuid-Amerika

Bedrijfshoofdkantoor (Fremont VS en Canada):

+1-510-795 81 00

Regionale kantoren:

Land | Divisie | Telefoon
Canada | Randapparatuur Streaming Media Systems DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (gratis) +1 (646) 4543237 (kan niet gratis worden gebeld) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (Engels) +1 800 392 0431 (Frans) +1 800 499 3508 (Spaans) +1 646 454 3222
Mexico | Randapparatuur | +1 800-578-9619
Verenigde Staten | Randapparatuur Streaming Media Systems DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (gratis) +1 (646) 4543237 (kan niet gratis worden gebeld) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (Engels) +1-800 392 0431 (Frans) +1-800 499 3508 (Spaans)
Brazilië | Randapparatuur Labtec | +1 800-891-4173 +55 11 3444 6762
Latijns-Amerika | Randapparatuur Labtec | +1 800-578-9619 +55 11 3444 6763


Logitech-hoofdkantoren

Pacifisch Azië en Oceanië

Hoofdkantoor Pacifisch Azië (Hongkong):

+852 2821 5900

Regionale kantoren:

Land | Divisie | Telefoon
Australië | Randapparatuur | 1800 025 544
China | Randapparatuur | 800 820 0338 (gratis) 400 820 0338
China (Hongkong) | Randapparatuur | 0800 012300 (Engels en Kantonees)
Taiwan | Randapparatuur | 0800 012300
Maleisië | Randapparatuur | 1800 88 0719
Korea | Randapparatuur | 00798-601-8207
Japan | Randapparatuur | 050-3786-2085
Singapore | Randapparatuur | 800 6011 372 (gratis)
Nieuw-Zeeland | Randapparatuur | 0800 447 361


Europa, Midden-Oosten en Afrika

Hoofdkantoor voor Europa, Midden-Oosten en Afrika (Morges, Zwitserland):

+852 2821 5900

+41 (0)22 761 4025 (Engels)

Labtec: +41 (0)22 761 4027

Fax: +41 (0)21 863 5402

Regionale kantoren:

Land | Divisie | Telefoon
Oostenrijk | Randapparatuur SMS/WiLife/UE Harmony eCommerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
België | Randapparatuur SMS/WiLife/UE Harmony | +32 (0)2 200 64 44 (Nederlands) +32 (0)2 200 64 40 (Frans) +32 (0)2 200 64 44 (Nederlands) 0800 80 790 (Frans) +32 (0)2 200 64 45 (Nederlands) +32 (0)2 200 64 42 (Frans)
Tsjechië | Randapparatuur SMS/WiLife/UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Denemarken | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estland | Randapparatuur SMS/WiLife/UE | 800 00 44 314 800 00 44 314
Finland | Randapparatuur SMS/WiLife/UE Harmony eCommerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Frankrijk | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Duitsland | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Griekenland | Randapparatuur SMS/WiLife/UE | 00800 44146191 00800 44146191
Hongarije | Randapparatuur SMS/WiLife/UE | +36 177 74 853 +36 177 74 853
Ierland | Randapparatuur SMS/WiLife/UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italië | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Letland | Randapparatuur SMS/WiLife/UE | 8000 31 81 8000 31 81
Litouwen | Randapparatuur SMS/WiLife/UE | 8800 30 647 8800 30 647
Luxemburg | Harmony | 800 261 29
Nederland | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Noorwegen | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polen | Randapparatuur SMS/WiLife/UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Randapparatuur SMS/WiLife/UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Rusland | Randapparatuur SMS/WiLife/UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Slowakije | Randapparatuur SMS/WiLife/UE | 0 800 004 701 0 800 004 701
Zuid-Afrika | Randapparatuur SMS/WiLife/UE | 800 981 089 800 981 089
Spanje | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Zweden | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Zwitserland | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +41 (0)22 761 4012 (Duits) +41 (0)22 761 4016 (Frans) +41 (0)22 761 4020 (Italiaans) 0800 563 684 (Duits) 0800 563 685 (Frans) +41 (0)22 761 4020 (Italiaans) 0800 563 686 (Engels) 0800 558 677 (Duits) 0800 561 767 (Frans) 0800 561 814 (Italiaans) +41 (0)22 761 4014 (Duits) +41 (0)22 761 4018 (Frans) +41 (0)22 761 4022 (Italiaans) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Turkije | Randapparatuur SMS/WiLife/UE | 00800 44 882 5862 00800 44 882 5862
Verenigd Koninkrijk | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Verenigde Arabische Emiraten | Randapparatuur SMS/WiLife/UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garanties en overeenkomsten

Raadpleeg:

· Softwarelicentieovereenkomst
· Uw privacy en beveiliging
· Beperkte garantie voor Logitech-hardware


Softwarelicentieovereenkomst

LOGITECH IS BEREID DEZE SOFTWARE AAN U TE LICENTIËREN, ALLEEN OP VOORWAARDE DAT U MET ALLE VOORWAARDEN IN DEZE LICENTIEOVEREENKOMST INSTEMT. Dit is een wettelijke overeenkomst tussen u (een specifieke eindgebruiker of een entiteit) en Logitech ("Overeenkomst"). Door deze software te gebruiken, stemt u ermee in door de bepalingen en voorwaarden van deze Overeenkomst gebonden te zijn. Als u de voorwaarden en bepalingen van deze Overeenkomst niet accepteert, dient u de software en andere items die deel uitmaken van dit product, onmiddellijk te retourneren aan uw verkooppunt in hun oorspronkelijke verpakking met uw betalingsbewijs voor volledige restitutie, of als u deze software van een Logitech-website hebt gedownload, moet u het gebruik van de software staken en alle kopieën van de software in uw bezit of onder uw beheer vernietigen.

1. Verlening van Overeenkomst. Logitech en zijn leveranciers verlenen u een niet-exclusieve licentie, die onderworpen is aan de voorwaarden en bepalingen van deze Overeenkomst, om één kopie van het softwareprogramma en alle documentatie bij deze Overeenkomst alleen op één computer te gebruiken met het Logitech-product dat u hebt aangeschaft. Er worden geen andere rechten verleend. De Software is in gebruik als deze in het permanente of tijdelijke geheugen van de computer is geladen. U mag alleen voor reservedoeleinden één kopie van de Software maken. Op het back-upexemplaar dient u alle mededelingen op te nemen over auteursrecht en andere mededelingen die deel uitmaken van de Software, zoals die door Logitech werden geleverd. Installatie op een netwerkserver met als enig doel het intern distribueren van de Software, is alleen toegestaan als u een individuele Softwarelicentie hebt aangeschaft voor elke netwerkcomputer waarop de Software gedistribueerd wordt.
2. Beperkingen. De Software bevat auteursrechtelijk beschermd materiaal, handelsgeheimen en andere eigendomsmaterialen van Logitech en zijn licentiegevers. U gaat ermee akkoord dat, teneinde deze eigendomsmaterialen te beschermen, behalve waar uitdrukkelijk toegestaan door toepasbare wetgeving, noch u noch een derde partij uit uw naam het volgende zal doen: (i) de Software decompileren, demonteren of ontsleutelen; (ii) de Software wijzigen of afgeleide werken ervan maken; (iii) de Software op enigerlei wijze gebruiken om servicebureaudiensten, commerciële timesharing-diensten of andere computerdiensten aan derden te verlenen; (iv) de Software verzenden of functionaliteit ervan verlenen, geheel of gedeeltelijk, via het internet of een ander netwerk (behalve waar hierboven uitdrukkelijk is toegestaan); of (v) de Software aan derden verkopen, distribueren, verhuren, leasen, onderlicentiëren of op andere wijze overdragen, behalve bij permanente overdracht van het Logitech-product dat de Software gebruikt; mits: (a) alle Software-updates deel uitmaken van de overdracht, (b) u geen kopie van de Software in uw bezit houdt, en (c) de begunstigde ermee instemt gebonden te zijn door de voorwaarden en bepalingen van deze Overeenkomst.
3. Eigendom. De Software wordt aan u gelicentieerd, niet verkocht, voor gebruik alleen onder de bepalingen en voorwaarden van deze Overeenkomst, en Logitech behoudt zich alle rechten voor die niet uitdrukkelijk aan u in deze Overeenkomst verleend zijn. De Software en alle intellectuele-eigendomsrechten daarin blijven het eigendom van Logitech en/of zijn licentiegevers.
4. Beëindiging. Deze Overeenkomst is geldig tot beëindiging. Bij overtreding van een van de bepalingen van deze Overeenkomst worden de rechten om de Software te gebruiken automatisch beëindigd en moet de Software aan Logitech worden geretourneerd of moeten alle kopieën van de Software worden vernietigd. U mag deze Overeenkomst ook te allen tijde beëindigen door alle kopieën van de Software in uw bezit of onder uw beheer te vernietigen. Als Logitech via een openbare bekendmaking of persbericht verzoekt het gebruik van de kopieën van de Software te stoppen, zult u onmiddellijk gevolg geven aan dit verzoek. De bepalingen van paragraaf 3, 7, 8 en 12 blijven geldig na beëindiging van deze Overeenkomst.
5. Beperkte productgarantie. Logitech garandeert u dat de Software in hoofdzaak in overeenstemming zal zijn met zijn gepubliceerde documentatie en dat de media waarop de Software staat, vrij zullen zijn van materiaalfouten, elk gedurende een periode van negentig (90) dagen na de datum van aankoop. De beperkte garantie van Logitech is niet overdraagbaar en is beperkt tot de oorspronkelijke koper. Deze garantie geeft u specifieke wettelijke rechten, en mogelijk hebt u ook andere rechten die onder plaatselijke wetten variëren.
6. Verhaalmogelijkheden. De gehele aansprakelijkheid van Logitech en uw exclusieve verhaal voor enige garantiebreuk zullen zijn, ter keuze van Logitech: (a) reparatie of vervanging van de Software of media, mits de Software of media geretourneerd wordt naar de plaats van aankoop of een andere lokatie die door Logitech bepaald wordt, met een kopie van het betalingsbewijs, of (b) restitutie van de betaalde prijs. Op vervangende Software of media wordt garantie verleend voor het resterende deel van de oorspronkelijke garantieperiode, of dertig (30) dagen, welke periode maar het langst is. Deze verhaalmogelijkheden vervallen als het niet functioneren van de Software of media het resultaat is van een ongeluk, misbruik of verkeerd gebruik.
7. AFWIJZING VAN GARANTIE. DE GARANTIES DIE IN DEZE OVEREENKOMST EXPLICIET UITEENGEZET ZIJN, VERVANGEN ALLE ANDERE GARANTIES. LOGITECH EN ZIJN LEVERANCIERS WIJZEN UITDRUKKELIJK ALLE ANDERE GARANTIES AF, INCLUSIEF, MAAR NIET BEPERKT TOT, DE STILZWIJGENDE GARANTIES VAN VERKOOPBAARHEID EN GESCHIKTHEID VOOR EEN BEPAALD DOEL, EN NIET-SCHENDING VAN RECHTEN VAN DERDEN MET BETREKKING TOT DE SOFTWARE OF MEDIA, EN ALLE GARANTIES VAN NIET-INMENGING OF ACCURATESSE VAN INFORMATIEVE INHOUD. GEEN ENKELE LEVERANCIER, AGENT OF WERKNEMER VAN LOGITECH IS GEMACHTIGD OM DEZE GARANTIE TE WIJZIGEN, UIT TE BREIDEN OF ERAAN TOE TE VOEGEN. Aangezien sommige rechtsgebieden geen beperkingen toestaan betreffende de duur van een stilzwijgende garantie, geldt de bovenstaande beperking misschien niet voor u.
8. BEPERKING VAN AANSPRAKELIJKHEID. LOGITECH OF ZIJN LEVERANCIERS ZULLEN IN GEEN ENKEL GEVAL AANSPRAKELIJK ZIJN VOOR DE AANSCHAFFINGSKOSTEN VAN VERVANGENDE PRODUCTEN OF DIENSTEN, GEDERFDE WINST, VERLIES VAN INFORMATIE OF GEGEVENS, OF ENIG ANDERE SPECIALE, INDIRECTE, BIJKOMENDE OF GEVOLGSCHADE DIE OP ENIGERLEI WIJZE VOORTVLOEIT UIT DE VERKOOP VAN, HET GEBRUIK VAN, OF HET NIET KUNNEN GEBRUIKEN VAN EEN LOGITECH-PRODUCT OF -DIENST, ZELFS ALS LOGITECH VAN DE MOGELIJKHEID VAN DERGELIJKE SCHADE OP DE HOOGTE IS GESTELD. IN GEEN GEVAL ZAL DE TOTALE AANSPRAKELIJKHEID VAN LOGITECH EN ZIJN LEVERANCIERS HET FEITELIJKE BEDRAG OVERSCHRIJDEN DAT BETAALD IS VOOR HET PRODUCT OF DE DIENST VAN LOGITECH WAARUIT DE AANSPRAKELIJKHEID VOORTVLOEIT. Aangezien sommige rechtsgebieden de uitsluiting of beperking van bijkomende of gevolgschade niet toestaan, geldt de bovenstaande beperking of uitsluiting misschien niet voor u. De bovenstaande beperkingen zullen niet gelden in geval van persoonlijk letsel, waarbij en tot de mate waarin toepasselijk recht dergelijke aansprakelijkheid vereist.
9. Beperkte Rechten van de Regering van de Verenigde Staten. Gebruik, verveelvoudiging of openbaarmaking door de regering van de Verenigde Staten is onderworpen aan beperkingen zoals uiteengezet in deze Overeenkomst en zoals vermeld in DFARS 227.7202-1(a) en 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OKT 1988) FAR 12.212(a) (1995), FAR 52.227-19, of FAR 52.227-14 (ALT III), waar toepasselijk. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. Garanties voor Exportwetgeving. U gaat ermee akkoord en waarborgt dat noch de Software, noch enige andere technische gegevens die u van Logitech ontvangen hebt, buiten de Verenigde Staten geëxporteerd zullen worden, behalve waar geautoriseerd en waar toegestaan door de wetten en voorschriften van de Verenigde Staten. Als u de Software op rechtmatige wijze buiten de Verenigde Staten hebt verkregen, gaat u ermee akkoord dat u de Software en enige andere technische gegevens die van Logitech ontvangen werden, niet opnieuw zult exporteren behalve zoals toegestaan door de wetten en voorschriften van de Verenigde Staten en de wetten en voorschriften van het rechtsgebied waar u de Software verkregen hebt.
11. Agenten en derdepartij-kopers. Als u de Software uit naam van een andere persoon of entiteit aanschaft, verklaart en waarborgt u dat u de bevoegdheid hebt de partij of entiteit waarvoor u de Software aanschaft, te binden aan de voorwaarden en bepalingen van de Overeenkomst.
12. Algemene voorwaarden en bepalingen. Deze Overeenkomst zal geregeld en geïnterpreteerd worden volgens de wetten van de Verenigde Staten en de Staat Californië, zonder inachtneming of toepassing van haar keus van wetsregels of -principes. Als om welke reden dan ook een gerechtshof met bevoegde jurisdictie een voorziening van deze Overeenkomst, of een deel ervan, niet afdwingbaar acht, zal die voorziening van de Overeenkomst tot de maximum toegestane mate afgedwongen worden om de intentie van de partijen te beïnvloeden, en zal de rest van deze Overeenkomst volledig van kracht blijven en uitgevoerd worden. Deze Overeenkomst vormt de gehele overeenkomst tussen de partijen met betrekking tot het gebruik van de Software en vervangt alle voorgaande of gelijktijdige afspraken, communicaties of overeenkomsten, schriftelijk of mondeling, wat betreft dergelijke inhoud. Logitech mag, naar zijn eigen goedvinden, delen van deze Overeenkomst te allen tijde wijzigen. Logitech kan u op de hoogte brengen van wijzigingen door kennisgeving van dergelijke wijzigingen op de website(s) van Logitech te publiceren of kennisgeving via e-mail, per post of op andere wijze te verzenden. Als u de Software blijft gebruiken na kennisgeving van dergelijke wijzigingen, zal dit als uw aanvaarding van dergelijke wijzigingen in de Overeenkomst beschouwd worden. Gaat u niet akkoord met dergelijke wijzigingen, dan dient u het gebruik van de Software onmiddellijk te stoppen en alle kopieën van de Software in uw bezit of onder uw beheer te vernietigen.

De Software wordt beschermd door copyrightwetten en internationale verdragen van de Verenigde Staten. Niet-geautoriseerde reproductie of distributie van de Software is onderhevig aan civiel- en strafrechtelijke boetes.


Uw privacy en beveiliging

Aangezien uw privacy belangrijk voor ons is, heeft Logitech deze Verklaring van Privacy en Veiligheid ("Verklaring") opgesteld, zodat u een beter inzicht kunt krijgen in de manier waarop uw persoonlijke gegevens door Logitech worden gebruikt en beschermd. Neem even de tijd om deze pagina door te lezen en neem contact met ons op via privacy@logitech.com wanneer u vragen of problemen hebt.

Het verzamelen van gegevens

Persoonlijke gegevens

Logitech kan u vragen u te registreren en persoonlijke gegevens te verstrekken, bijvoorbeeld wanneer u producten in de onlinewinkel koopt, software downloadt, nieuwe producten registreert, productinformatie, functies of programma's ophaalt, aan een wedstrijd of sweepstake meedoet, of u bij een pagina aanmeldt waarvoor autorisatie is vereist. Logitech kan ook uw creditcardgegevens verzamelen om producten en diensten die u gekocht hebt, in rekening te brengen.

Deze persoonlijke gegevens kunnen uw naam, e-mailadres, gebruikers-id, domeinnaam, URL, postadres en telefoonnummer bevatten. Logitech kan ook demografische gegevens verzamelen, zoals uw leeftijd, geslacht, postcode, opleidingsniveau, gezinsinkomen, besturingssysteem, voorkeuren, interesses, hobby's en of u een zakelijk of thuisgebruiker bent. Als u besluit u niet te registreren en deze gegevens niet te verstrekken, kunt u nog steeds van het grootste deel van Logitech's website gebruik maken. U krijgt dan echter geen toegang tot gebieden waarvoor registratie vereist is.

Wanneer u ervoor kiest onze verwijsservice te gebruiken om een vriend(in) over onze site te vertellen, vragen we om de naam en het e-mailadres van uw vriend(in). Logitech stuurt uw vriend automatisch en eenmalig een e-mail om hem of haar uit te nodigen voor een bezoek aan onze website. Logitech bewaart deze gegevens niet en gebruikt ze uitsluitend voor het versturen van deze eenmalige e-mail.

Persoonlijke gegevens van kinderen

We verzamelen niet opzettelijk persoonlijk identificeerbare gegevens van gebruikers onder de 13 jaar. Als wij gewezen worden op het bezit van deze persoonlijke gegevens, zullen wij de noodzakelijke stappen ondernemen om deze gegevens te verwijderen.

Informatie over systeemconfiguratie

Wanneer u onze website bezoekt of de onlineservices van Logitech gebruikt, zoals Logitech Desktop Messenger, verzamelt Logitech automatisch bepaalde informatie in onze serverlogboeken over de software en hardware van uw computer. Deze gegevens kunnen bestaan uit uw IP-adres, cookiegegevens, GUID-systeem (globally unique identifier), besturingssysteem, beschrijving van alle eventueel aangesloten Logitech-producten en hoe dergelijke producten gebruikt worden, browsertype, domeinnamen, toegangstijden, serviceprovider en relevante websiteadressen.

Informatie over websitegebruik

Logitech houdt bij hoe u onze website gebruikt aan de hand van cookies, globally unique identifiers, internettags, webbakens en navigatiegegevens (logboekbestanden, serverlogs, clickstream). Hiermee kunnen we de online-interactie tussen u en Logitech bijhouden, en met uw toestemming kunnen deze gegevens aan uw persoonlijke gegevens gekoppeld worden, zodat we onze communicatie op uw behoeften kunnen afstemmen. Wij kunnen ook informatie verzamelen zoals de URL van de website die u eerder hebt bezocht en wanneer u onze website gebruikt. Logitech houdt ook de pagina's bij die u binnen onze website bezoekt en alle transactiegegevens (downloads, bestellingen, verzoeken of verwijzingen). U kunt uw browser zo instellen dat u gewaarschuwd wordt wanneer een cookie verzonden wordt of cookies weigeren of helemaal verwijderen, in dit geval kan het zijn dat bepaalde functies van onze website niet werken.

Informatie voor het gebruik van Harmony-afstandsbedieningen:

Als u een Harmony-afstandsbediening gebruikt of de site www.harmonyremote.com bezoekt, kan Logitech ook bepaalde gegevens over uw consumentenelektronica en/of over uw tv-kanaalconfiguraties verzamelen om u te helpen bij het programmeren van uw afstandsbediening.

SqueezeNetwork gebruiken:

Als u SqueezeNetwork gebruikt om internetmuziekstromen, RSS, nieuwsfeeds en podcasts te verkrijgen of als u www.squeezenetwork.com bezoekt, verzamelt Logitech het IP- en MAC-adres van uw myzieksysteem, uw e-mailadres, postcode en uw gebruikersnamen en wachtwoorden om u te helpen verbinding te maken met internetradio's of muziekservices van derden voor uw Squeezebox- of Transporter-systemen.

Het gebruik van uw gegevens

Persoonlijke gegevens

Met uw uitdrukkelijke toestemming verzamelt, integreert en gebruikt Logitech uw persoonlijke informatie om uw gebruik van onze website, producten en diensten te helpen verrijken en verpersoonlijken. Hieraan zijn de volgende voordelen verbonden: (1) snel software, services of informatie vinden op www.logitech.com, (2) Logitech website-inhoud en andere services laten creëren die het meest relevant voor u zijn of op u zijn toegespitst, (3) worden ingelicht over upgrades en updates voor producten en websites, speciale aanbiedingen, promoties, nieuwsbrieven, recentste productaankondigingen, komende evenementen, programma's en andere nieuwe services van Logitech; en (4) worden uitgenodigd om deel te nemen aan product- en service-enquêtes of programma's. Logitech gebruikt deze gegevens alleen om met u te communiceren (via internet, e-mail, per post of telefoon) nadat u uw uitdrukkelijke toestemming voor dergelijke communicatie hebt gegeven. (De enige uitzondering op deze Verklaring betreft 'service-e-mails' die u kunnen informeren over systeemdowntimes, productproblemen of teruggeroepen producten, e-mails met wachtwoordherinneringen enzovoort.)

We gebruiken tevens anonieme en samengevoegde gegevens om statistieken en rapporten voor diverse zakelijke doeleinden op te stellen. We verzamelen mogelijk anonieme gegevens en delen deze gegevens met onze co-marketingpartners om al onze klanten mogelijk aantrekkelijke producten en diensten aan te bieden en onze inhoud en diensten te verbeteren.

Soms huren we andere bedrijven in om uit onze naam beperkte diensten te verlenen, zoals de verwerking en aflevering van mailings, klantenondersteuning, de verwerking van transacties of het uitvoeren van statistische analyses van onze diensten. We geven deze bedrijven alleen de persoonlijke gegevens (zoals e-mailadressen) die ze nodig hebben om de dienst te verlenen. Onze serviceproviders moeten de vertrouwelijkheid van uw gegevens handhaven en het is hun verboden deze informatie voor andere doeleinden te gebruiken.

Van tijd tot tijd vullen we de gegevens die we via de site verzamelen, aan met gegevens die afkomstig zijn van offlinebronnen of derden. We gebruiken deze gegevens voor de uitbreiding of overlay van klantenprofielen en bedrijfscontactgegevens. Deze aanvullende gegevens zijn daardoor gebonden aan de contactgegevens van bedrijven en in sommige gevallen aan persoonlijk identificeerbare gegevens. We kunnen de lijsten die we via onze sites of binnen onze reeks bedrijven verzameld hebben, ook intern vergelijken om dubbele invoer te verwijderen.

E-mailberichten

Logitech zal onze geregistreerde gebruikers periodiek e-mailberichten sturen over onze producten en services. Wanneer we u e-mails sturen, gebruiken we misschien een afbeelding, één pixel GIF genaamd, waarmee we berichten op de capaciteiten van uw computer kunnen toespitsen. We gebruiken deze technologie ook om te bepalen hoeveel mensen, in totaal, onze e-mails openen. Wanneer u met een antwoord begint door op een koppeling in een e-mail te klikken, wordt u naar het internet doorgestuurd. We leggen uw individuele antwoord dan vast, zodat wij u informatie kunnen geven die beter bij uw interesses past.

Bekendmaking van gegevens

Logitech houdt uw persoonlijk identificeerbare gegevens vertrouwelijk. We maken deze gegevens niet bekend aan derden of anderen die dergelijke gegevens niet hoeven te weten, behalve onder bepaalde omstandigheden. Hieronder worden enkele aanvullende omstandigheden uiteengezet waarbij Logitech persoonlijke gegevens mag delen:

Bepaalde werknemers, onafhankelijke contractanten en serviceproviders hebben mogelijk toegang tot persoonlijk identificeerbare gegevens die wij enkel en alleen nodig hebben om ons bedrijf te runnen. Deze werknemers en contractanten hebben vertrouwelijkheids- en beveiligingsverplichtingen.

Onze filialen, dochtermaatschappijen en andere serviceproviders die naar ons oordeel in aanmerking komen.

We kunnen uw persoonlijk identificeerbare gegevens bekendmaken aan een andere bedrijfseenheid met het oog op een voorgenomen fusie met of overname door die bedrijfseenheid; aan andere organisaties die betrokken zijn bij een fusie, overdracht, of verkoop van onze activa of onderneming.

Voordat we uw persoonlijk identificeerbare gegevens om andere redenen bekendmaken, vragen we u hiervoor eerst toestemming, bijvoorbeeld via e-mail, 'click-through' of een onlineoptie voor opt-out.

Als u gegevens publiceert in openbare gebieden van onze website, zoals chatrooms en internetforums, zijn deze gegevens beschikbaar voor het publiek en mogen we dergelijke gegevens naar eigen goeddunken en in overeenstemming met onze Gebruiksvoorwaarden opnieuw gebruiken en opnieuw publiceren.

Wanneer dit nodig is om de rechten of het eigendom van Logitech, met inbegrip van de Logitech-websites, te beschermen en verdedigen.

We mogen uw persoonlijk identificeerbare gegevens ook delen om gehoor te geven aan verzoeken van rechtshandhavinginstanties, gerechtelijke bevelen en andere gerechtelijke processen, of als we geloven dat een dergelijke bekendmaking vereist is voor het onderzoeken of voorkomen van of het optreden tegen illegale activiteiten, fraude, fysieke bedreigingen voor u of anderen, bedreigingen van de nationale veiligheid, of waar anderszins vereist door toepasselijke wetten of voorschriften.

Als wij uw persoonlijk identificeerbare gegevens in overeenstemming met de bovenstaande bepalingen bekendmaken, leggen we de organisaties die toegang tot uw persoonlijk identificeerbare gegevens hebben, de verplichting op deze gegevens te beschermen en te bewaren conform de voorwaarden van deze Verklaring.

Verboden bekendmakingen

Behalve zoals hierboven is uiteengezet, zal Logitech uw persoonlijk identificeerbare gegevens niet zonder uw uitdrukkelijke toestemming bekendmaken aan derden, met inbegrip van adverteerders. Bovendien zal Logitech uw persoonlijke gegevens, Logitech's e-maillijst of adreslijst niet voor promotionele doeleinden met derden delen, uitwisselen, aan derden verhuren of anderszins bekendmaken.

Beheer en controle van uw persoonlijke gegevens

Wanneer u zich registreert, biedt Logitech opties voor het verzamelen, gebruiken en delen van persoonlijke gegevens. Daarnaast kunt u verdere berichten van Logitech, bijvoorbeeld nieuwsbrieven, speciale aanbiedingen en updates, stoppen door uw abonnement op elk gewenst moment op te zeggen. Zo bevat elke e-mail die u ontvangt, instructies over hoe u de ontvangst van dergelijke e-mails kunt stoppen. U kunt uzelf ook afmelden door contact met ons op te nemen volgens de onderstaande methoden.

Telefoon: +1 510-795-8500
E-mail: privacy@logitech.com
Postadres: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
Website: www.logitech.com/subscribe

Als uw persoonlijke gegevens veranderen (zoals postcode, telefoonnummer, e-mailadres of postadres) of als u geen interesse meer hebt in onze producten of services, bieden we een manier waarop u uw persoonlijke gegevens kunt verwijderen/deactiveren. U kunt dit doen door de pagina voor abonnementsbeheer op onze website te bezoeken of door ons te e-mailen op privacy@logitech.com. Wanneer u verzoekt de gegevens te bekijken die we van u hebben, reageert Logitech binnen 30 dagen na ontvangst van een dergelijk verzoek.

We bieden u de gelegenheid om aan te geven dat uw persoonlijk identificeerbare gegevens niet voor bepaalde doeleinden mogen worden gebruikt wanneer wij om deze gegevens vragen. Als u bijvoorbeeld een product en/of dienst aanschaft maar geen extra marketingmateriaal van ons wilt ontvangen, kunt u in ons bestelformulier uw voorkeur aangeven.

Safe Harbor

Persoonlijke gegevens die via deze site zijn verzameld, kunnen bewaard en verwerkt worden in de Verenigde Staten of alle andere landen waar Logitech of zijn filialen, dochtermaatschappijen of agenten faciliteiten hebben. Door deze site te gebruiken, geeft u toestemming voor dergelijke gegevensoverdracht buiten uw land. Logitech houdt zich aan het 'EU Safe Harbor Framework' zoals uiteengezet door het Amerikaanse Ministerie van Economische Zaken met betrekking tot het verzamelen, gebruiken en bewaren van gegevens uit de Europese Unie. Bezoek voor meer informatie over 'Safe Harbor' de Safe Harbor-website van de Amerikaanse Kamer van Koophandel met betrekking tot het verzamelen, gebruiken en bewaren van gegevens uit de Europese Unie.

Bescherming van gegevens

Logitech spant zich in om de veiligheid van uw persoonlijke gegevens te beschermen. We gebruiken verschillende beveiligingstechnologieën en -procedures om uw persoonlijke gegevens tegen onbevoegde toegang, bekendmaking of ongeoorloofd gebruik te beschermen. We bewaren de door u verstrekte persoonlijke gegevens bijvoorbeeld op computersystemen met beperkte toegang. Deze bevinden zich in beveiligde faciliteiten. Wanneer we hoogst vertrouwelijke gegevens (zoals een creditcardnummer) via het internet overbrengen, beschermen we ze door middel van codering, zoals het SSL-protocol (Secure Socket Layer).

Logitech, Inc. is een licentiehouder van het TRUSTe-privacyprogramma. TRUSTe is een onafhankelijke non-profit organisatie die tot doel heeft individuen en organisaties in staat te stellen om vertrouwensrelaties op te bouwen die gebaseerd zijn op respect voor persoonlijke identiteit en gegevens. Dit wordt gedaan door het gebruik van eerlijke informatiepraktijken te bevorderen. Deze Verklaring heeft betrekking op de site www.logitech.com. Aangezien we onze verbintenis betreffende de privacy van onze gebruikers willen aantonen, hebben we ermee ingestemd om onze privacypraktijken bekend te maken en ze voor naleving door TRUSTe te laten beoordelen.

Als u vragen of klachten met betrekking tot deze Verklaring hebt, dient u eerst contact met ons op te nemen via privacy@logitech.com. Alle klachten van klanten worden formeel onderzocht door Logitech. Als u geen bevestiging van uw verzoek ontvangt of als uw verzoek niet naar tevredenheid is behandeld, dient u contact op te nemen met TRUSTe op http://www.truste.org/consumers/watchdog_complaint.php in de Verenigde Staten. TRUSTe zal als tussenpersoon met Logitech optreden om uw problemen op te lossen. Houd er echter wel rekening mee dat het TRUSTe-programma alleen gegevens dekt die op deze Website www.logitech.com worden verzameld, en geen gegevens dekt die misschien verzameld worden door software die van de site is gedownload.

Wijzigingen in deze Verklaring

Logitech zal deze Verklaring van tijd tot tijd bijwerken. Wanneer Logitech wijzigingen in deze Verklaring publiceert, verschijnt het woord 'updated' naast de koppeling van de Verklaring op de eerste pagina van www.logitech.com. Als er wezenlijke wijzigingen in deze Verklaring zijn of in de manier waarop Logitech uw persoonlijke gegevens zal gebruiken, kondigt Logitech dergelijke wijzigingen duidelijk aan voordat de verandering geïmplementeerd wordt. We zullen in ieder geval niet zonder uw toestemming wijzigingen aanbrengen die resulteren in verminderde bescherming van persoonlijke gegevens die in het verleden over u zijn verzameld.

Logitech raadt u aan deze Verklaring periodiek te bekijken om op de hoogte te blijven van de manier waarop Logitech uw gegevens beschermt.

Dank u voor uw belangstelling voor Logitech en onze producten.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

Herzien op 09.09.08


Beperkte garantie voor Logitech-hardwareproducten

Beperkte garantie voor Logitech-hardware

Logitech garandeert de oorspronkelijke koper dat het Logitech-hardwareproduct vrij zal zijn van materiaal- en fabricagefouten gedurende de periode die op het productpakket en/of in de documentatie wordt gespecificeerd, vanaf de datum van aankoop.

Volledige details van de Beperkte garantie voor Logitech-hardware zijn te vinden op www.logitech.com/warranty.