Aide en ligne de la caméra Web Logitech

Page d'accueil de Logitech

Créateur de masques vidéo
Aide en ligne

Activités...

smllarrw3 Créer un nouveau masque vidéo

smllarrw3 Editer un masque vidéo existant

smllarrw3 Ajouter des caractéristiques faciales à votre masque

Vous voulez en savoir plus?

smllarrw3 Présentation du créateur de masques vidéo

smllarrw3 Fonctions avancées

smllarrw3 Site Web de l'assistance technique de Logitech

Ce centre d'aide fournit des informations sur la caméra Web Logitech et le logiciel qui l'accompagne. Certaines fonctions mentionnées ne s'appliquent peut-être pas à votre caméra Web Logitech.

© 2010 Logitech. Tous droits réservés. Logitech, le logo Logitech, la caméra Web Logitech et les autres marques Logitech sont la propriété de Logitech et sont susceptibles d'être déposées. Toutes les autres marques sont la propriété exclusive de leurs détenteurs respectifs.


Présentation de l'aide

Présentation du système d'aide en ligne

Le présent système d'aide contient un volet de navigation conçu pour faciliter la recherche d'informations. Ce volet permet d'accéder au sommaire de l'aide, à l'index et à la fonction de recherche de termes clés. Il permet également d'enregistrer les rubriques sous forme de signets pour référence ultérieure.

Le volet de navigation contient quatre onglets:

· Sommaire

Pour afficher les différentes rubriques et sous-rubriques, cliquez sur les icônes représentant un livre. Cet onglet permet également de situer les rubriques consultées dans l'ensemble du système d'aide et d'accéder directement aux rubriques connexes.

· Index

Affiche la liste des entrées d'index par ordre alphabétique. Pour rechercher dans l'index, saisissez un terme ou faites défiler les entrées. La section de l'index est automatiquement mise à jour au fur et à mesure que vous tapez des lettres. Pour afficher une rubrique, cliquez deux fois sur l'entrée correspondante.

· Recherche

Permet de rechercher toutes les occurrences d'un terme ou d'une expression dans le système d'aide.

· Favoris

Permet d'enregistrer les rubriques sous forme de signets pour référence ultérieure.


Présentation du créateur de masques vidéo

Votre logiciel Logitech Webcam Software inclut dix masques vidéo amusants que vous pouvez utiliser pour vous déguiser lorsque vous réalisez des appels vidéo ou enregistrez des vidéos. Déguisez-vous en bébé ou en lion, prenez l'apparence d'un nuage parlant, de la Joconde ou de nombreux autres personnages.

Si vous souhaitez utiliser un autre masque, pas de problème! Le créateur de masques vidéo vous permet de créer des masques à partir de vos photos ou images personnelles.

C'est très simple. L'application vous guide à chaque étape de la procédure.

La mascarade ne fait que commencer!


Démarrage du créateur de masques vidéo

Pour démarrer le créateur de masques vidéo, cliquez sur l'icône [image] sur la page d'accueil de Logitech Webcam Software.

Le créateur de masques vidéo se lance et l'écran de Bienvenue s'affiche. Les miniatures des masques que vous avez déjà créés sont affichées au bas de l'écran. Vous pouvez effectuer les actions suivantes: Créer un masque vidéo ou Modifier un masque vidéo existant.

note Remarque

· Une caméra Web compatible doit être reliée à votre ordinateur pour que vous puissiez utiliser le créateur de masques vidéo.


Créer un masque vidéo

Création d'un masque vidéo

Pour créer un masque, cliquez sur [image] Créer un masque vidéo afin de lancer la procédure.

Voici les quatre étapes à suivre:

· Etape 1: sélectionnez l'image qui constitue le point de départ de votre nouveau masque. Consultez Etape 1 - Sélectionner une image.
· Etape 2: recadrez l'image pour sélectionner la zone qui forme votre masque. Par exemple, il se peut que vous vouliez enlever l'arrière-plan inutile et conserver uniquement certains traits du visage pour que l'on vous reconnaisse facilement.Consultez Etape 2 - Recadrer l'image.
· Etape 3: ajouter des traits à l'image. Vous pouvez ajouter des yeux ou une bouche à l'image, afin que lorsque vous utilisez le masque, ces traits se déplacent selon vos propres mouvements. Consultez Etape 3: ajouter des traits.
· Etape 4: réalisez un aperçu du masque vidéo de façon à vérifier qu'il corresponde à vos attentes. S'il vous convient, enregistrez-le pour pouvoir l'utiliser avec votre logiciel Logitech Webcam Software. Consultez Etape 4 - Obtenir un aperçu et enregistrer.

note Remarque

· Une caméra Web compatible doit être reliée à votre ordinateur pour que vous puissiez créer un masque vidéo.


Etape 1 - Sélectionner une image

Après avoir cliqué sur [image] Créer un masque vidéo, la boîte de dialogue Sélectionner une image d'arrière-plan s'affiche et vous propose de choisir l'image que vous souhaitez utiliser comme arrière-plan pour votre nouveau masque. Procédez comme suit:

1. Situez l'emplacement de l'image que vous souhaitez utiliser, en veillant à prendre en compte les informations suivantes:
· L'image doit être au format JPG, PNG ou GIF.
· Ses proportions idéales doivent être de 4:3 (640x480 pixels, par exemple).
· L'image d'arrière-plan n'a pas d'importance car vous pouvez rogner les zones indésirables à l'étape suivante de la procédure.
· Pour de meilleurs résultats, utilisez un programme de retouche photo afin de redimensionner l'image avant de l'importer dans le créateur de masques vidéo.
2. Cliquez sur Ouvrir.

Vous arrivez sur l'écran Recadrer l'image, où l'image est affichée dans le cadre principal. Consultez Etape 2 - Recadrer l'image.


Etape 2 - Recadrer l'image

Une fois que vous avez sélectionné votre image, vous devez la recadrer afin d'obtenir la zone désirée pour votre masque.

La zone destinée à accueillir votre masque peut être constituée de n'importe quelle partie située à l'intérieur du cadre sélectionné au centre de l'écran (connu sous le nom de boîte de recadrage).

Pour recadrer votre image, vous pouvez:

· faire glisser les poignées de recadrage (les points situés aux quatre coins de la boîte de recadrage) pour redimensionner la boîte.

note Remarque

· Le rapport initial de la boîte de recadrage est de 4:3. Lorsque vous la redimensionnez, le rapport 4:3 est maintenu.
· Déplacez l'image à l'intérieur de la boîte de recadrage, sans la redimensionner, en cliquant dessus et en la faisant glisser.

Lorsque la boîte de recadrage affiche l'image que vous voulez utiliser pour votre masque, cliquez sur Ajouter des traits. L'image est ensuite recadrée selon votre sélection, et affichée entièrement à l'écran. Si elle vous satisfait, vous pouvez à présent ajouter des traits; consultez la rubrique Etape 3 - Ajouter des traits.

Si vous souhaitez modifier les sélections de recadrage, cliquez sur Retour et effectuez les ajustements nécessaires.


Etape 3 - Ajouter des traits

Une fois que vous avez recadré votre image, vous pouvez ajouter les traits que vous souhaitez. En règle générale, les utilisateurs ajoutent leurs yeux et leur bouche au masque afin qu'ils reflètent leurs propres mouvements. Cependant, il est possible d'ajouter d'autres traits. Pourquoi ne pas tenter l'ajout d'un seul de vos yeux, ou essayer d'incorporer plusieurs yeux ou plusieurs bouches? C'est à vous de choisir.

Pour ajouter un trait:

1. Cliquez et faites glisser les yeux/la bouche à partir du volet situé à droite de l'écran vers l'image, et déplacez-les là où vous souhaitez qu'ils apparaissent.
2. Si besoin, modifiez le trait du visage pour mieux l'intégrer à l'image, en faisant glisser les poignées de recadrage (les points situés en haut, en bas, à gauche et à droite du trait).

Une fois que les traits du visage vous conviennent, cliquez sur Obtenir un aperçu et enregistrerpour poursuivre. Consultez Etape 4 - Obtenir un aperçu et enregistrer.

note Remarques

· Vous pouvez utiliser la fonction de zoom, disponible à partir de la barre d'outils, afin d'agrandir l'image si vous souhaitez afficher plus de détails lors de l'ajout de traits.
· Vous devez ajouter au moins un trait, mais vous n'êtes pas obligé d'ajouter les trois.
· Si vous souhaitez supprimer un trait de visage du masque vidéo, il suffit de le faire glisser vers la corbeille.
· Vous pouvez utiliser les fonctionnalités avancées pour améliorer la façon dont vos yeux et votre bouche fusionnent avec l'image d'arrière-plan de votre masque vidéo. Consultez lesFonctions avancées.


Fonctionnalités avancées

Vous pouvez utiliser les fonctionnalités avancées pour améliorer la façon dont vos yeux et votre bouche fusionnent avec l'image d'arrière-plan de votre masque vidéo.

note Remarque

· En général, vous n'avez pas besoin d'utiliser ces fonctionnalités car vos yeux et votre bouche s'intègrent harmonieusement à l'image d'arrière-plan. Elles sont disponibles pour le cas où vous souhaiteriez optimiser la façon dont les traits du visage fusionnent avec l'image ou modifier les couleurs pour plus de contraste.

Deux fonctionnalités sont disponibles:

· Intégration des traits. Vous pouvez utiliser une couleur afin que vos yeux et votre bouche se fondent dans l'image d'arrière-plan. Le créateur de masques vidéo calcule automatiquement les meilleures couleurs à utiliser, et intègre les traits du visage en conséquence. Cependant, si vous le souhaitez, vous pouvez modifier la couleur d'intégration utilisée pour une expression du visage, ou choisir de ne pas l'intégrer à l'image d'arrière-plan.

Consultez la rubrique Réglage des préférences d'intégration.

· Zone d'effacement.Tous les traits du visage possèdent une "zone d'effacement": elle constitue la zone précise où l'image d'arrière-plan est remplacée par votre œil ou votre bouche. La zone d'effacement créée est dimensionnée, pivotée et inclinée en fonction de votre œil ou de votre bouche. Si vous le souhaitez, vous pouvez modifier la forme et la position de la zone d'effacement. Cette fonctionnalité offre notamment l'avantage de pouvoir supprimer des plis sur les expressions de visage. Par exemple, si vous souhaitez donner à une personne souriante un air surpris, il se peut que vous ayez besoin d'effacer tous les indices de son sourire pour ne garder que la bouche.

Consultez la rubrique Ajustement de la forme de la zone d'effacement..


Réglage des préférences d'intégration
1. Cliquez sur le trait (œil ou bouche) dont vous souhaitez modifier l'intégration.
2. Utilisez la liste déroulante Intégration des traits pour définir la façon dont les bords du trait doivent s'intégrer à l'image d'arrière-plan.
3. Choisissez:
· Automatiquepour permettre au logiciel du créateur de masques vidéo de choisir automatiquement la couleur d'intégration.
· Aucune intégration pour désactiver l'intégration des bords.
· Personnaliser pour choisir la couleur que vous souhaitez utiliser pour intégrer les bords du trait avec l'image d'arrière-plan. Cliquez sur:
pour choisir la couleur en cliquant avec le pointeur de la souris sur une partie de l'image d'arrière-plan, ou
pour choisir la couleur à partir de la boîte de dialogue Personnaliser.

Une fois que les paramètres sélectionnés vous conviennent, cliquez sur Fonctions avancées pour retourner sur l'écran Ajouter des traits.


Ajustement de la forme de la zone d'effacement
1. Cliquez sur le trait (œil ou bouche) désiré pour ajuster la forme de la zone d'effacement.
2. Cliquez sur le bouton Afficher la zone d'effacement de trait pour afficher la forme de la zone qui sera effacée sur l'image et remplacée par votre œil ou votre bouche. La forme est constituée de lignes reliant une série de petites poignées (cercles).
3. Ajustez la forme de la zone d'effacement selon vos besoins.

Si vous désirez simplement modifier la forme de la zone d'effacement, cliquez et déposez les poignets sur la forme de la zone d'effacement.

Vous pouvez également utiliser les champs et boutons suivants:

Champ/Bouton | Explication
Déplacement avec le trait/Verrouillé sur l'image | Si vous sélectionnez l'option de Déplacement avec le trait, la zone d'effacement est liée à l'expression du visage. En d'autres termes, si vous déplacez le trait, la zone d'effacement se déplace avec. L'option Verrouillé sur l'image verrouille la zone d'effacement sur l'image d'arrière-plan. La zone d'effacement ne se déplace pas si vous déplacez l'expression de visage.
Ajouter des points | Ajoute un nouveau point à la forme. Sélectionnez ce bouton; puis cliquez sur l'image à l'endroit où vous voulez ajouter le nouveau point. La zone est modifiée de manière à inclure le nouveau point. Le bouton Ajouter des points reste sélectionné de sorte que vous puissiez ajouter des points en cliquant sur l'endroit où vous voulez les ajouter. Lorsque vous avez terminé d'ajouter des points, cliquez de nouveau sur ce bouton afin de le désélectionner.
Supprimer le point | Supprime un point particulier sur la forme. Sélectionnez d'abord le point que vous souhaitez supprimer en cliquant dessus (le point devient jaune), puis cliquez sur ce bouton.
Réinitialiser les points | Restaure la zone d'effacement à sa forme et à ses points d'origine.
Supprimer tous les points | Supprime complètement la zone d'effacement de trait du visage.

Une fois que les paramètres sélectionnés vous conviennent, cliquez sur Fonctions avancéespour retourner sur l'écran Ajouter des traits.


Etape 4 - Obtenir un aperçu et enregistrer

L'écran Obtenir un aperçu et enregistrer affiche un aperçu de votre masque vidéo.

Voyez si l'apparence du masque vidéo sur votre visage vous convient. Observez attentivement la position et les dimensions des traits de visage ajoutés et vérifiez qu'ils ont été correctement intégrés. Est-ce que vos yeux et votre bouche sont bien visibles?

Si vous souhaitez effectuer des ajustements, cliquez sur <Retour et effectuez les modifications désirées.

Lorsque votre masque vous convient, cliquez sur Enregistrerpour l'enregistrer.

Le masque vidéo est maintenant disponible dans la sélection lorsque vous enregistrez des vidéos ou effectuez des appels vidéo.

Un message confirmant que le masque a bien été enregistré et vous invitant à choisir parmi les fonctions ci-dessous s'affiche.

· Créer plus de masques.Vous retournez à l'étape 1, point de départ pour créer un masque. Consultez Etape 1 - Sélectionner une image.
· Tester.Lance la capture rapide, avec le masque sélectionné dans l'onglet Effets.


Modification d'un masque vidéo existant

Vous pouvez décider de modifier un des masques que vous avez créés.

Vous pouvez changer l'apparence de votre masque en dehors de l'image d'arrière-plan. Si vous voulez changer d'arrière-plan, il suffit de créer un masque dès le début.

note Remarque

· Vous ne pouvez pas modifier les masques vidéo d'origine créés par Logitech, mais vous pouvez modifier tous les masques que vous avez créés précédemment et stockés dans le créateur de masques vidéo.

Pour modifier un masque:

1. Dans l'écran de bienvenue du créateur de masques vidéo, cliquez sur le masque que vous souhaitez modifier dans le bandeau des masques, disponible au bas de l'écran.

Le masque s'affiche dans la boîte principale de l'écran Recadrer l'image.

2. Effectuez les modifications selon vos préférences.

Les modifications sont effectuées à partir des mêmes écrans que vous avez parcourus lors de la création de votre masque. Suivez les instructions au fil de ces écrans, et effectuez les modifications désirées. Pour plus d'informations sur ces écrans, consultez:

· Etape 2 - Recadrer l'image
· Etape 3 - Ajouter des traits
· Etape 4 - Obtenir un aperçu et enregistrer
3. Lorsque votre masque vous convient, dans l'écran Obtenir un aperçu et enregistrer, cliquez sur Enregistrer pour enregistrer les changements que vous avez effectués.


Contacts

Consultez les rubriques suivantes:

· Amérique
· Asie-Pacifique et Océanie
· Europe, Moyen-Orient et Afrique


Bureaux régionaux Logitech

Amérique

Siège social pour les Etats Unis et le Canada, Fremont:

+1-510-795 81 00

Bureaux régionaux:

Pays | Division | Téléphone
Canada | Périphériques Systèmes de diffusion multimédia Vidéosurveillance numérique Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (gratuit) +1 (646) 4543237 (impossibilité d'accès au numéro gratuit) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (Anglais) +1 800 392 0431 (Français) +1 800 499 3508 (Espagnol) +1 646 454 3222
Mexique | Périphériques | +1 800-578-9619
Etats-Unis | Périphériques Systèmes de diffusion multimédia Vidéosurveillance numérique Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (gratuit) +1 (646) 4543237 (impossibilité d'accès au numéro gratuit) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (Anglais) +1-800 392 0431 (Français) +1-800 499 3508 (Espagnol)
Brésil | Périphériques Labtec | +1 800-891-4173 +55 11 3444 6762
Amérique latine | Périphériques Labtec | +1 800-578-9619 +55 11 3444 6763


Siège social de Logitech

Asie-Pacifique et Océanie

Siège social pour la zone Asie-Pacifique (Hong Kong):

+852 2821 5900

Bureaux régionaux:

Pays | Division | Téléphone
Australie | Périphériques | 1800 025 544
Chine | Périphériques | 800 820 0338 (gratuit) 400 820 0338
Chine (Hong Kong) | Périphériques | 0800 012300 (anglais & cantonais)
Taiwan | Périphériques | 0800 012300
Malaisie | Périphériques | 1800 88 0719
Corée | Périphériques | 00798-601-8207
Japon | Périphériques | 050-3786-2085
Singapour | Périphériques | 800 6011 372 (gratuit)
Nouvelle-Zélande | Périphériques | 0800 447 361


Europe, Moyen-Orient et Afrique

Siège social pour l'Europe, le Moyen-Orient et l'Afrique (Morges, Suisse):

+852 2821 5900

+41 (0)22 761 4025 (anglais)

Labtec: +41 (0)22 761 4027 +41 (0)22 761 4027

Fax: +41 (0)21 863 5402 +41 (0)21 863 5402

Bureaux régionaux:

Pays | Division | Téléphone
Autriche | Périphériques SMS / WiLife / UE Harmony e-Commerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Belgique | Périphériques SMS / WiLife / UE Harmony | +32 (0)2 20064 44 (néerlandais) +32 (0)2 20064 40 (français) +32 (0)2 20064 44 (néerlandais) 0800 80 790 (français) +32 (0)2 20064 45 (néerlandais) +32 (0)2 20064 42 (français)
République tchèque | Périphériques SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Danemark | Périphériques SMS / WiLife / UE Harmony Labtec e-Commerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estonie | Périphériques SMS / WiLife / UE | 800 00 44 314 800 00 44 314
Finlande | Périphériques SMS / WiLife / UE Harmony e-Commerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
France | Périphériques SMS / WiLife / UE Harmony Labtec e-Commerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Allemagne | Périphériques SMS / WiLife / UE Harmony Labtec e-Commerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Grèce | Périphériques SMS / WiLife / UE | 00800 44146191 00800 44146191
Hongrie | Périphériques SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
Irlande | Périphériques SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italie | Périphériques SMS / WiLife / UE Harmony Labtec e-Commerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Lettonie | Périphériques SMS / WiLife / UE | 8000 31 81 8000 31 81
Lituanie | Périphériques SMS / WiLife / UE | 8800 30 647 8800 30 647
Luxembourg | Harmony | 800 261 29
Pays-Bas | Périphériques SMS / WiLife / UE Harmony Labtec e-Commerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Norvège | Périphériques SMS / WiLife / UE Harmony Labtec e-Commerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Pologne | Périphériques SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Périphériques SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Russie | Périphériques SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Slovaquie | Périphériques SMS / WiLife / UE | 0 800 004 701 0 800 004 701
Afrique du sud | Périphériques SMS / WiLife / UE | 800 981 089 800 981 089
Espagne | Périphériques SMS / WiLife / UE Harmony Labtec e-Commerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Suède | Périphériques SMS / WiLife / UE Harmony Labtec e-Commerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Suisse | Périphériques SMS / WiLife / UE Harmony Labtec e-Commerce | +41 (0)22 761 4012 (allemand) +41 (0)22 761 4016 (français) +41 (0)22 761 4020 (italien) 0800 563 684 (allemand) 0800 563 685 (français) +41 (0)22 761 4020 (italien) 0800 563 686 (anglais) 0800 558 677 (allemand) 0800 561 767 (français) 0800 561 814 (italien) +41 (0)22 761 4014 (allemand) +41 (0)22 761 4018 (français) +41 (0)22 761 4022 (italien) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Turquie | Périphériques SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
Royaume-Uni | Périphériques SMS / WiLife / UE Harmony Labtec e-Commerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Emirats Arabes Unis | Périphériques SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garanties et accords de licence

Veuillez consulter les rubriques suivantes:

· Accord de licence logicielle
· Confidentialité et sécurité
· Garantie matérielle limitée de Logitech


Accord de licence logicielle

LOGITECH ACCEPTE DE VOUS OCTROYER LA LICENCE DU PRESENT LOGICIEL A LA CONDITION EXPRESSE QUE VOUS ACCEPTIEZ TOUS LES TERMES DU PRESENT ACCORD, SANS EXCEPTION. Ce document constitue l'accord authentique entre vous-même (personne physique ou morale utilisatrice finale) et Logitech (l’"accord"). Par le fait d'utiliser le logiciel, vous déclarez accepter d'être lié(e) par les termes et conditions de cet accord. Si vous désapprouvez les termes et conditions du présent accord, renvoyez immédiatement au point de vente le logiciel et les éléments faisant partie du produit dans leur emballage d’origine, accompagnés d’un justificatif d’achat pour obtenir un remboursement intégral, ou si vous avez téléchargé ce logiciel depuis un site Web de Logitech, ne l’utilisez plus et détruisez-en toutes les copies que vous possédez ou contrôlez.

1. Octroi de licence. Conformément aux termes et conditions de cet accord, Logitech et ses fournisseurs vous accordent une licence non exclusive d’utilisation sur un seul ordinateur d’un exemplaire du programme informatique et de la documentation accompagnant cet accord (le "Logiciel") pour le produit Logitech que vous avez acheté. Aucun autre droit ne vous est accordé. Le Logiciel est considéré comme utilisé à partir du moment où il est chargé dans la mémoire permanente ou temporaire de l'ordinateur. Vous êtes autorisé à réaliser une copie de sauvegarde du logiciel à des fins de sauvegarde uniquement. Vous devez faire figurer dans la copie de sauvegarde toutes les mentions de droit d'auteur et autres mentions que comporte le logiciel, tel que fourni par Logitech. L'installation sur serveur de réseau aux seules fins de distribution interne du Logiciel est permise à la condition expresse que vous ayez acquis un exemplaire individuel de la licence du Logiciel pour chaque poste en réseau devant le recevoir.
2. Restrictions. Le logiciel contient des données faisant l’objet d’un copyright, des secrets de fabrication et d’autres informations exclusives à Logitech et à ses concédants. Pour protéger ces informations spécifiques, sauf dans les conditions expressément prévues par la loi, ni vous, ni aucun tiers agissant en votre nom, n’êtes autorisé à: (i) procéder à une décompilation, à un démontage, à une opération de rétrotechnique du logiciel; (ii) modifier le logiciel ou créer des ouvrages s’en inspirant; (iii) utiliser le logiciel dans un but commercial partagé en temps, ou à l’employer dans des bureaux de prestation de services, ou d’autres services informatiques, destinés à des tiers; (iv) transmettre le logiciel ou ses fonctionnalités, partiellement ou totalement, sur Internet ou sur un autre réseau (sauf dans les conditions expressément prévues ci-dessus); ou (v) vendre, distribuer, louer, louer à bail, octroyer une sous-licence ou transférer le logiciel à un tiers, sauf dans le cas de la cession permanente du produit Logitech utilisant le logiciel, à condition que: (a) toutes les mises à jour du logiciel soient intégrées à ladite cession permanente, (b) vous ne conserviez aucune copie du logiciel, et que (c) le bénéficiaire du transfert ou de la cession s’engage à accepter d’être lié par les termes et conditions énoncés par la présente.
3. Droits de propriété. Le présent accord constitue une cession sous licence et non une vente du logiciel, pour une utilisation conforme aux termes et conditions dudit accord, et Logitech se réserve tous les droits qui ne vous ont pas été expressément octroyés. Logitech et/ou ses concédants conservent la propriété exclusive du logiciel, ainsi que tous les droits de propriété intellectuelle le concernant.
4. Résiliation. Cet accord reste en vigueur jusqu’à résiliation. En cas de violation de l'une des clauses du présent accord, le droit d'utilisation du logiciel expire immédiatement, et le logiciel doit être retourné à Logitech et toutes les copies effectuées doivent être détruites. Vous pouvez résilier à tout moment le présent accord en détruisant toutes les copies du logiciel que vous possédez ou contrôlez. Si Logitech demande, par le biais d’une annonce publique ou d'un communiqué de presse, de ne plus utiliser le logiciel, vous devez vous conformer immédiatement à cette demande. Les clauses des paragraphes 3, 7, 8 et 12 perdurent après la résiliation du présent accord.
5. Garantie limitée du produit. Logitech garantit pendant une durée de quatre-vingt-dix (90) jours à compter de la date d'achat que le logiciel sera conforme à la documentation publiée et que le support sur lequel le logiciel réside sera exempt de défauts. La garantie Logitech est limitée à l'acheteur initial et ne peut faire l'objet d'un transfert. La présente garantie vous confère des droits légaux spécifiques, qui peuvent varier d'un pays à l'autre.
6. Recours. En cas de rupture de garantie, l'intégralité de la responsabilité de Logitech et votre recours exclusif consisteront, à la discrétion de Logitech, à : (a) réparer ou remplacer le logiciel ou le support, sous réserve que le logiciel ou le support soit renvoyé au point de vente ou à tout autre lieu indiqué par Logitech, accompagné d’une copie du justificatif d’achat, ou (b) rembourser le prix d’achat. Tout logiciel ou support remplacé sera garanti jusqu'à échéance de la garantie d'origine ou pour une durée de trente (30) jours, en fonction de la période la plus longue. Ces recours sont nuls si la défaillance du Logiciel ou du support est due à un accident, à un mauvais traitement ou à une utilisation inappropriée.
7. EXCLUSION DE GARANTIE. LES GARANTIES EXPRESSEMENT PREVUES DANS CE CONTRAT REMPLACENT TOUTES LES AUTRES GARANTIES. LOGITECH ET SES FOURNISSEURS DECLINENT EXPRESSEMENT TOUTES LES AUTRES GARANTIES, Y COMPRIS ET SANS QUE CETTE ENUMERATION SOIT LIMITATIVE, TOUTE GARANTIE IMPLICITE DU CARACTERE ADEQUAT POUR LA COMMERCIALISATION OU UN USAGE PARTICULIER, AINSI QUE LES GARANTIES DE NON-VIOLATION DES DROITS DE TIERS A L'EGARD DES LOGICIELS ET DE LA DOCUMENTATION, ET TOUTES LES GARANTIES DE NON-INTERFERENCE OU D’EXACTITUDE DU CONTENU INFORMATIF. AUCUN DISTRIBUTEUR, AGENT OU EMPLOYE DE LOGITECH N'EST AUTORISE A EFFECTUER DES MODIFICATIONS, DES EXTENSIONS OU DES AJOUTS DANS CETTE GARANTIE. Certaines juridictions ne reconnaissent pas les limitations de durée des garanties implicites; il est donc possible que la limitation susmentionnée ne s’applique pas à votre cas.
8. LIMITES DE RESPONSABILITE. EN AUCUN CAS LOGITECH OU SES FOURNISSEURS NE SAURAIENT ETRE TENUS RESPONSABLES A L'EGARD DES COUTS D'APPROVISIONNEMENT EN PRODUITS OU SERVICES DE REMPLACEMENT, DU MANQUE A GAGNER, DE LA PERTE D'INFORMATIONS OU DE DONNEES, OU DE TOUT AUTRE DOMMAGE PARTICULIER, INDIRECT OU ACCIDENTEL DECOULANT DE QUELQUE FAÇON QUE CE SOIT DE LA VENTE, DE L'UTILISATION OU DE L'IMPOSSIBILITE D'UTILISER UN PRODUIT OU UN SERVICE LOGITECH, MEME SI LOGITECH A ETE INFORME DE L'EVENTUALITE DE TELS DOMMAGES. LA RESPONSABILITE DE LOGITECH ET DE SES FOURNISSEURS NE SAURAIT EN AUCUN CAS DEPASSER LE MONTANT DEBOURSE POUR L'ACQUISITION DES PRODUITS OU SERVICES LOGITECH MIS EN CAUSE. Certaines juridictions n'autorisent pas l'exclusion ou la limitation des dommages accessoires ou consécutifs; il est donc possible que la limitation ou l'exclusion susmentionnée ne s'applique pas à votre cas. En outre, il est possible que les limitations susmentionnées ne s'appliquent pas en cas de blessures corporelles là où les juridictions n'autorisent pas de telles limitations.
9. Droits restreints de l'Administration américaine. L'utilisation, la duplication ou la divulgation par l'Administration américaine est soumise aux limitations prévues dans le présent accord et aux clauses prévues dans les sections DFARS 227.7202-1(a) et 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995), FAR 52.227-19, ou FAR 52.227-14 (ALT III), suivant les cas. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. Réglementation sur l'exportation du produit. Vous acceptez et certifiez que le logiciel et toute autre donnée technique provenant de Logitech ne feront l’objet d’aucune exportation des Etats-Unis, sauf dans les cas autorisés et permis par les lois et règlements des Etats-Unis. Si vous avez acquis le logiciel légalement hors des Etats-Unis, vous acceptez de ne pas réexporter ce logiciel ou toute autre donnée technique provenant de Logitech, sauf dans le cadre prévu par les lois et règlements des Etats-Unis et de la juridiction dans laquelle vous avez acquis le logiciel.
11. Agents et acheteurs tiers. Si vous faites l’acquisition du logiciel pour le compte d’une autre personne physique ou morale, vous affirmez et garantissez que vous détenez l’autorité qui lie la personne physique ou morale pour laquelle vous avez acheté le logiciel selon les termes et conditions du présent accord.
12. Termes et conditions d'ordre général. Le présent accord est régi par et doit être interprété conformément aux lois des Etats-Unis et de l’Etat de Californie, quelle que soit la nature ou l’application des dispositions ou principes légaux choisis. Si, pour une raison quelconque, une cour dont la juridiction est compétente dénonce le caractère inapplicable d'une clause du présent accord ou d'une partie de celui-ci, cette clause sera appliquée dans les conditions maximales définies par l'accord afin de satisfaire l'intention des parties, le reste du présent accord demeurant valide et en vigueur. Le présent accord constitue l'accord intégral entre les parties quant à l'utilisation du logiciel, et remplace toute entente, communication ou accord antérieur ou actuel, écrit ou oral, relatif à l'objet de l'accord. Logitech peut, à sa seule discrétion, modifier des parties du présent accord à tout moment. Logitech peut vous aviser de tout changement en publiant un avis sur son ou ses sites Web ou en vous informant par courrier électronique, par la poste ou autre. Une utilisation continue du logiciel suite à la notification de telles modifications signifie que vous acceptez ces modifications apportées à l'accord. Si vous n’acceptez pas ces modifications, vous devez arrêter immédiatement d'utiliser le logiciel et en détruire toutes les copies que vous possédez ou contrôlez.

Ce Logiciel est protégé par les traités internationaux et les lois sur le copyright en vigueur aux Etats-Unis. La reproduction ou la distribution non autorisée de ce logiciel est soumise à des poursuites judiciaires.


Confidentialité et sécurité

Cette déclaration de confidentialité et de sécurité ("Déclaration"), publiée dans le souci de préserver la confidentialité des informations que vous nous communiquez, vous permettra de mieux comprendre comment Logitech utilise et protège vos données personnelles. Veuillez prendre le temps de lire cette page Web et n'hésitez pas à nous contacter à l'adresse électronique privacy@logitech.com si vous souhaitez nous soumettre des questions.

Collecte des informations

Informations personnelles

Logitech peut vous demander de vous inscrire et de lui communiquer des informations personnelles, notamment si vous avez l'intention d'acheter des produits au magasin en ligne, de télécharger des logiciels gratuits, d'inscrire de nouveaux produits, de participer à un concours ou à un tirage au sort ou d'accéder à une page Web requérant une autorisation. Logitech peut également rassembler des informations concernant votre carte de crédit dans le but de vous facturer les services et produits que vous achetez.

Ces données personnelles incluent le plus souvent vos nom, adresse électronique, ID utilisateur, nom de domaine, URL, adresse postale et numéro de téléphone. Logitech peut, en outre, être amené à compiler des données démographiques, comme votre âge, votre sexe, votre code postal, votre niveau d'études, le revenu de votre ménage, votre système d'exploitation, vos centres d'intérêt et votre catégorie d'utilisateur (personnel ou professionnel). Si vous préférez ne pas vous inscrire et ne pas communiquer ces informations, vous pouvez tout de même utiliser la plupart des services proposés sur le site Web de Logitech. Malheureusement, vous n'êtes pas autorisé à accéder aux parties du site qui nécessitent un enregistrement.

En outre, si vous décidez d'utiliser notre service de renvoi pour informer un ami de notre site, nous vous demanderons le nom et l'adresse électronique de cet ami. Logitech enverra automatiquement à votre ami un seul courrier électronique pour l'inviter à visiter le site. Logitech ne conserve pas ces informations et les utilise dans le seul but d'envoyer ce courrier électronique unique.

Informations personnelles sur des enfants

Nous ne collectons pas sciemment d'informations d'identification personnelles sur des enfants de moins de 13 ans. Si de telles informations nous parvenaient, nous prendrions les mesures nécessaires à leur suppression.

Informations sur la configuration système

Lorsque vous visitez son site Web ou utilisez ses services en ligne, comme Logitech Desktop Messenger, Logitech rassemble automatiquement dans les fichiers journaux de ses serveurs des données sur vos logiciels et votre matériel informatique. Ces informations peuvent porter sur votre adresse IP, des cookies, le système d'identification unique global, votre type de système d'exploitation, les produits Logitech connectés et leur utilisation, votre type de navigateur, des noms de domaine, des heures d'accès, votre fournisseur de services et des adresses de sites Web.

Informations sur l'utilisation du site Web

Logitech stocke des informations sur la façon dont vous utilisez notre site Web à l'aide de cookies, d'identifiants uniques globaux, de balises Internet ou Web Beacons, et compile également des données de navigation (fichiers journaux, fichiers journaux de serveurs, parcours). Ces éléments, qui permettent de contrôler l'interaction entre vous et les services en ligne Logitech, peuvent être, avec votre autorisation, liés à vos informations personnelles afin de nous aider à communiquer plus efficacement avec vous. Nous collectons également des informations telles que l'URL du site Web que vous avez consulté auparavant et les heures d'accès à notre site Web. Logitech compile également des données sur les pages auxquelles vous accédez au sein de notre site Web, ainsi que le détail des transactions (téléchargements, commandes, requêtes et orientations). Vous pouvez configurer votre navigateur pour qu'il vous avertisse de l'envoi d'un cookie, ou pour qu'il rejette ou supprime les cookies, mais cela risque de désactiver certaines fonctionnalités du site Web.

Informations relatives à l'utilisation des télécommandes Harmony:

Si vous utilisez une télécommande Harmony ou visitez le site www.harmonyremote.com, il est possible que Logitech collecte également des informations sur vos dispositifs électroniques, ainsi que sur leur configuration et celle de vos chaînes télévisées, afin de vous aider à programmer la télécommande.

Informations relatives à l'utilisation de SqueezeNetwork:

Si vous utilisez SqueezeNetwork pour obtenir des flux musicaux via Internet, des flux RSS, des flux d'informations et des podcasts, ou si vous consultez le site www.squeezenetwork.com, Logitech collecte les adresses IP et MAC de votre lecteur, votre adresse électronique, votre code postal, votre nom d'utilisateur et votre mot de passe afin de faciliter votre connexion à des services tiers de radio sur Internet ou de musique destinés aux lecteurs Squeezebox ou Transporter.

Utilisons de vos informations

Informations personnelles

Avec votre autorisation expresse, Logitech rassemble, intègre et utilise vos informations personnelles afin d'améliorer et de personnaliser votre utilisation de notre site Web, de nos produits et services. Les objectifs sont les suivants : (1) vous aider à trouver rapidement des logiciels, services et données sur le site www.logitech.com, (2) permettre à Labtec de créer du contenu Web et des services pertinents, (3) vous avertir des mises à jour sur les produits et le site Web, des offres spéciales, des promotions, des bulletins d'information, des annonces sur les produits, des événements à venir, des programmes et des nouveaux services Logitech ; (4) vous inviter à participer à des enquêtes ou des programmes d'évaluation des produits et des services. Logitech n'utilisera ces informations pour communiquer avec vous par Internet, courrier électronique, courrier postal ou téléphone qu'après avoir reçu votre autorisation expresse. L'unique exception à cette règle concerne les courriers électroniques de service qui vous informent sur les pannes du système, les problèmes ou les rappels de produits, les courriers de rappel du mot de passe, etc.

Nous utilisons également des données anonymes et agrégées afin de générer des statistiques et des rapports destinés à différentes applications commerciales. Nous pouvons agréger des données anonymes et les partager avec nos partenaires de co-marketing afin d'offrir des produits et des services potentiellement intéressants à tous nos clients, ainsi que pour améliorer notre contenu et nos services.

Nous utilisons occasionnellement les services de sociétés tierces, par exemple pour le traitement et la livraison de publipostages, l'assistance clientèle, la prise en charge des transactions ou l'analyse statistique de nos services. Nous communiquerons à ces sociétés uniquement les informations personnelles (adresse électronique, par exemple) dont elles ont besoin pour la prestation de tels services. Nos fournisseurs de services sont par ailleurs tenus d'assurer la confidentialité de vos informations et ne doivent en aucun cas les utiliser à d'autres fins.

Il arrive que nous complétions les informations rassemblées sur le site Web avec des informations collectées hors ligne ou communiquées par des tiers. Ces données nous permettent de préciser le "profil" des clients et les informations de contact commerciales. Ces données complémentaires sont donc liées à des coordonnées d'entreprise et dans certains cas, à des informations à caractère personnel identifiable. Nous nous réservons en outre le droit de comparer des listes établies à partir de nos autres sites ou de nos sociétés partenaires afin d'éliminer toute information redondante.

Messagerie électronique

Logitech enverra périodiquement aux utilisateurs inscrits des messages électroniques à propos de ses produits et services. Il est possible que nous utilisions des balises Web pour adapter les messages envoyés à la configuration de votre système. Cette technologie nous aide également à connaître, par agrégats, le nombre de personnes qui ouvrent nos messages électroniques. Lorsque vous répondez en cliquant sur l'un des liens du message reçu, vous êtes dirigé vers Internet. Nous enregistrons ensuite votre réponse personnelle afin de vous apporter des informations personnalisées en fonction de vos intérêts.

Divulgation d'informations

Logitech veille à la confidentialité de vos informations d'identification personnelles. Nous ne les divulguons pas à des tiers ou d'autres personnes qui n'ont pas besoin de connaître ces informations, sauf cas particulier. Voici certaines situations dans lesquelles Logitech peut être amené à partager vos informations personnelles:

Certains de nos employés, fournisseurs indépendants et fournisseurs de services peuvent avoir accès à vos informations d'identification personnelles dans le seul but de nous aider à exercer nos activités. Ces employés et fournisseurs s'engagent à respecter la confidentialité et la sécurité de vos informations.

Nos partenaires, filiales et fournisseurs de services tiers que nous jugeons dignes de confiance.

Nous pouvons divulguer vos informations d'identification personnelles à une autre entreprise en cas de fusion ou d'acquisition, ou à des organisations impliquées dans la fusion, le transfert ou la vente de notre activité ou de notre capital.

Avant de divulguer vos informations d'identification personnelles pour d'autres raisons, nous nous engageons à obtenir auparavant votre autorisation, que ce soit par courrier électronique, par une séquence de clics, une option de refus disponible en ligne, ou autre.

Si vous diffusez des informations dans des parties publiques de notre site Web, par exemple des salles de chat et des forums de discussion, ces données seront rendues publiques et pourront être réutilisées et rediffusées à notre seule discrétion et conformément à nos Conditions d'utilisation.

Pour protéger et défendre les droits ou la propriété de Logitech, notamment ses sites Web.

Nous pouvons également être amenés à divulguer vos informations d'identification personnelles pour coopérer avec une demande des services de police ou du gouvernement ou lorsque nous le jugeons nécessaire dans le cadre d'une enquête, de procédures de prévention ou d'intervention concernant des activités illégales ou à caractère frauduleux, des situations pouvant impliquer des menaces envers la sécurité physique de vous-même ou d'autres personnes, des menaces envers la sécurité du pays, ou pour nous conformer à des obligations réglementaires.

Dans le cas où nous divulguerions vos informations d'identification personnelles (voir ci-avant), nous exigerons des organisations tierces ayant accès à ces données qu'elles les protègent et les conservent conformément aux termes et conditions de cette Déclaration.

Divulgations interdites

Sauf tel qu'expressément prévu dans le paragraphe précédent, Logitech s'engage à ne pas divulguer vos informations d'identification personnelles à un tiers, y compris des annonceurs, sans votre autorisation expresse. En outre, Logitech s'engage à ne pas partager, vendre, louer ni divulguer vos informations personnelles, sa liste de contacts ou son carnet d'adresses à des tiers à des fins de promotion.

Contrôle et consultation de vos informations personnelles

Lorsque vous vous inscrivez, Logitech vous propose plusieurs options pour la collecte, l'utilisation et la divulgation de vos informations personnelles. Vous pouvez également mettre fin à toute communication à venir de la part de Logitech, notamment les bulletins d'information, les offres spéciales et les mises à jour, en annulant votre inscription à tout moment. Par exemple, tous les messages électroniques que vous recevez contiennent une note expliquant comment mettre fin à la réception de ce type de messages. Vous pouvez également annuler votre inscription en nous contactant à l'aide d'un des moyens répertoriés ci-dessous.

Téléphone: +1 510-795-8500
Adresse électronique:privacy@logitech.com
Adresse postale: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
Site Web: www.logitech.com/subscribe

Si vos informations personnelles ont changé (par exemple votre code postal, votre numéro de téléphone, votre adresse postale ou votre adresse électronique), ou si vous ne désirez plus bénéficier de nos produits ou services, nous vous offrons la possibilité de mettre à jour ou de supprimer/désactiver ces informations. Pour cela, consultez la page Gestion des inscriptions de notre site Web ou contactez-nous par courrier électronique à l'adresse privacy@logitech.com. Logitech répondra à votre demande de consultation des informations que nous détenons sur vous dans un délai de 30 jours à compter de la réception de la demande.

Nous vous offrons la possibilité de refuser que vos informations d'identification personnelles soient utilisées à des fins précises, lorsque nous vous demandons ces données. Par exemple, si vous achetez un produit et/ou un service, mais ne souhaitez pas recevoir d'autres communications marketing de notre part, vous pouvez le préciser sur notre bon de commande.

Règles refuges

Les informations personnelles rassemblées sur ce site peuvent être stockées et traitées aux Etats-Unis ou dans tout autre pays dans lequel Logitech ou ses partenaires, filiales ou agents possèdent des bureaux. En utilisant ce site, vous acceptez un tel transfert d'informations en dehors de votre pays. Logitech se soumet aux règles refuges européennes définies par le Département du Commerce concernant la collecte, l'utilisation et la rétention des données provenant de l'Union européenne. Pour plus d'informations sur les règles refuges, consultez la section du site Web du Département du Commerce américain consacrée à la collecte, à l'utilisation et au stockage des données provenant de l'Union européenne.

Protection des informations

Logitech s'engage à assurer la sécurité de vos informations personnelles. Nous utilisons diverses procédures et technologies de sécurité pour protéger vos données contre toute utilisation, toute divulgation ou tout accès non autorisé. Nous stockons notamment vos informations personnelles sur des systèmes informatiques à accès restreint. Ces systèmes sont situés dans des locaux surveillés. Lorsque nous transmettons des informations à caractère strictement confidentiel (comme un numéro de carte de crédit) sur Internet, nous assurons leur protection en utilisant un système de chiffrement tel que le certificat SSL (Secure Sockets Layer).

Logitech Inc. est membre du programme de confidentialité TRUSTe. TRUSTe est une organisation indépendante à but non lucratif dont la mission est de permettre aux individus et aux organismes d'établir des relations de confiance fondées sur le respect de l'identité et des informations personnelles en soutenant l'utilisation de pratiques justes de traitement de l'information. Cette Déclaration s'applique au site Web www.logitech.com. Parce que nous souhaitons faire preuve de notre engagement à respecter la confidentialité de nos utilisateurs, nous avons accepté de divulguer nos pratiques de confidentialité et de les faire valider par TRUSTe.

Si vous souhaitez nous faire part de questions ou commentaires concernant cette Déclaration, commencez par nous contacter à l'adresse privacy@logitech.com. Les plaintes des clients seront examinées par Logitech. Si vous ne recevez pas de réponse ou si la réponse ne vous satisfait pas, contactez TRUSTe en accédant au site Web http://www.truste.org/consumers/watchdog_complaint.php (aux Etats-Unis). TRUSTe fera la liaison avec Logitech pour répondre à vos questions. Notez toutefois que le programme TRUSTe couvre uniquement les informations collectées sur le site et ne saurait prendre en charge les informations obtenues par téléchargement de logiciels à partir du site Web (www.logitech.com).

Modifications apportées à cette Déclaration

Logitech mettra occasionnellement à jour cette Déclaration. Après chaque modification apportée, un avis est affiché sur la page d'accueil de www.logitech.com, en regard de la Déclaration de confidentialité. Si les modifications sont matérielles ou concernent l'utilisation de vos informations personnelles, Logitech les mettra en évidence avant de les appliquer. Toutefois, nous n'apporterons pas de modifications qui risqueraient de nuire à la protection de vos données personnelles déjà collectées, sans votre consentement.

Logitech vous recommande de consulter régulièrement cette Déclaration afin de vous tenir informé sur la façon dont Logitech assure la protection de vos informations.

Nous vous remercions de l'intérêt que vous portez à Logitech et à ses produits.

Logitech Privacy Officer
  privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
Californie 94555 Etats-Unis

Révisé le 09.09.08


Limites de garantie matérielle

Garantie matérielle limitée de Logitech

Logitech garantit à l'acheteur initial que le produit matériel Logitech est exempt de tout défaut matériel et de fabrication pour la période indiquée sur l'emballage et/ou dans la documentation du produit, à partir de la date d'achat.

La garantie matérielle limitée de Logitech est disponible dans son intégralité sur le site www.logitech.com/warranty.