Centro de ayuda de la cámara Web Logitech

Página principal de Logitech

Creador de máscaras de vídeo
Centro de ayuda

Actividades...

smllarrw3 Crear una máscara de vídeo

smllarrw3 Editar una máscara de vídeo existente

smllarrw3 Agregar rasgos faciales a la máscara

¿Desea más información?

smllarrw3 Introducción a Creador de máscaras de vídeo

smllarrw3 Funciones avanzadas

smllarrw3 Sección de asistencia técnica de la página Web de Logitech

Este Centro de ayuda ofrece información sobre la cámara Web Logitech y el software de la cámara Web Logitech adjunto. Es posible que su dispositivo no tenga algunas de las funciones aquí descritas.

© 2010 Logitech. Reservados todos los derechos. Logitech, el logotipo de Logitech, Logitech Webcam y las demás marcas de Logitech pertenecen a Logitech y pueden estar registradas. Las demás marcas comerciales pertenecen a sus respectivos propietarios.


Generalidades sobre la Ayuda

Generalidades sobre el Centro de ayuda

Este centro de ayuda ofrece un panel de navegación con funciones integradas de tabla de contenido, índice y búsqueda de palabras para encontrar la información necesaria de forma rápida y sencilla. También permite poner marcadores en los temas que se desea volver a consultar.

El panel de navegación presenta cuatro fichas:

· Contenido

Los iconos de libro se abren si se hace clic en ellos y muestran las entradas del tema y sublibros. A medida que se desplace por la Ayuda, la ficha de contenido le permitirá ver fácilmente dónde se encuentra dentro del sistema de ayuda y otros temas de ayuda relacionados.

· Índice

Muestra una lista alfabética de entradas de índice. Para buscar en el índice, escriba una palabra o recorra la lista de entradas. Cuando empiece a escribir una palabra, accederá automáticamente a la parte apropiada del índice. Haga doble clic en una entrada para que se muestren los temas de ayuda relacionados.

· Buscar

Permite buscar todas y cada una de las apariciones de una palabra o frase en la Ayuda.

· Favoritos

Permite poner un marcador en un tema, para poder volver a consultarlo rápida y fácilmente en el futuro.


Introducción a Creador de máscaras de vídeo

Logitech Webcam Software incluye 10 divertidas máscaras de vídeo que puede usar para adoptar una personalidad diferente durante las videoconferencias y grabaciones de películas. Puede aparecer como bebé, león, una nube que habla, Mona Lisa y varios otros personajes.

Si quiere una máscara diferente, no es un problema: use la aplicación Creador de máscaras de vídeo de Logitech para crearla a partir de una de sus fotografías o imágenes propias.

La creación de una máscara es fácil. La aplicación le guía paso a paso y ofrece ayuda durante el procedimiento.

¡Elija su máscara!


Iniciar Creador de máscaras de vídeo

Para iniciar Logitech Creador de máscaras de vídeo, haga clic en [image] la página de inicio de Logitech Webcam Software.

Se iniciará la aplicación Creador de máscaras de vídeo y aparecerá la pantalla de bienvenida. Aparecerán en la parte inferior de la pantalla unas miniaturas de las máscaras que haya creado. Desde aquí puede Crear una máscara de vídeo o Editar una máscara de vídeo existente.

note Nota

· Para poder usar Creador de máscaras de vídeo se debe tener una cámara Web compatible conectada al ordenador.


Crear una máscara de vídeo

Si desea crear una máscara, haga clic en [image] Crear una máscara de vídeo para comenzar el proceso.

Le guiarán por cuatro fases:

· Fase 1: Elija la imagen que será el punto de partida para la máscara nueva. Consulte Fase 1: Elegir imagen.
· Fase 2: Recorte la imagen para seleccionar el área que formará la máscara; por ejemplo, elimine el fondo que no es esencial y deje sólo los rasgos faciales que desee que se reconozcan fácilmente. Consulte Fase 2: Recortar imagen.
· Fase 3: Agregue rasgos a la imagen. Puede agregar ojos y una boca a la imagen para que se muevan cuando use la máscara y reflejen sus movimientos. Consulte Fase 3: Agregar rasgos.
· Fase 4: Obtenga una vista previa de la máscara de vídeo para cerciorarse de su aspecto. Si le gusta, guárdela para poder usarla con Logitech Webcam Software. Consulte Fase 4: Obtener vista previa y guardar.

note Nota

· Para poder crear una cámara de vídeo se debe tener una cámara Web compatible conectada al ordenador.


Fase 1: Elegir imagen

Al hacer clic en [image] Crear máscara de vídeo nueva, aparece el cuadro de diálogo Seleccionar imagen de fondo para que elija la imagen que desee usar de fondo para su nueva máscara. Siga estos pasos:

1. Localice y elija la imagen que desea usar. Tenga en cuenta lo siguiente:
· La imagen puede ser de cualquiera de estos tipos: JPG, PNG o GIF.
· Las proporciones ideales son 4:3 (por ejemplo, 640 x 480 píxeles).
· El fondo de la imagen no es importante porque se puede recortar cualquier área que no se desee en una etapa posterior del proceso.
· Para obtener unos resultados óptimos, use una aplicación de edición de fotografías para cambiar el tamaño de la imagen antes de llevarla a Creador de máscaras de vídeo.
2. Haga clic en Abrir .

Pasará a la pantalla Recortar imagen, donde la imagen aparece en el lienzo principal. Consulte Fase 2: Recortar imagen.


Fase 2: Recortar imagen

Una vez seleccionada la imagen, la fase siguiente es recortarla para quedarse sólo con el área que se necesita como máscara.

El área que constituirá la máscara es lo que se encuentre dentro del cuadro resaltado en el centro de la pantalla (conocido como cuadro de recorte).

Para recortar la imagen, se puede:

· Arrastrar los tiradores de recorte (los puntos en las cuatro esquinas del cuadro de recorte) para cambiar el tamaño del cuadro de recorte.

note Nota

· La relación inicial del cuadro de recorte es 4:3. Al cambiar el tamaño, se conserva esta relación de 4:3.
· Mueva la imagen dentro del cuadro de recorte sin cambiar su tamaño, haciendo clic dentro de la misma y arrastrando.

Cuando el cuadro de recorte muestre la imagen que desea usar como máscara, haga clic en Agregar rasgos. La imagen se recorta según las selecciones que haya realizado y aparece en pantalla completa. Si le parece satisfactoria, puede comenzar a agregar rasgos; consulte Fase 3: Agregar rasgos.

Si desea cambiar las selecciones de recorte, haga clic en Atrás y realice los cambios que necesite.


Fase 3: Agregar rasgos

Cuando haya recortado la imagen, podrá agregar los rasgos que desee. Normalmente, se agregan a la máscara el ojo izquierdo, el derecho y la boca para que, al moverse, reflejen los otros movimientos, pero la selección no está restringida a estos rasgos. ¿Por qué no experimentar un poco agregando un solo ojo, o incluyendo un ojo o la boca más de una vez? Elija lo que más le convenga.

Para agregar cada rasgo facial:

1. Haga clic y arrastre el rasgo desde el panel derecho hasta la imagen, y muévalo al lugar que desee.
2. Si fuera preciso, ajuste el rasgo facial a la imagen arrastrando los tiradores de recorte (los puntos en la parte superior, inferior y los lados del rasgo).

Cuando los rasgos le parezcan satisfactorios, haga clic en Obtener vista previa y guardar para continuar. Consulte Fase 4: Obtener vista previa y guardar.

note Notas

· Puede usar la función de zoom, disponible en la barra de herramientas, para agrandar la imagen si desea ver más detalles mientras agrega los rasgos.
· Debe agregar al menos un rasgo facial, pero no tiene que agregar los tres.
· Si desea quitar alguno de los rasgos faciales de la máscara de vídeo, arrástrelo hasta la papelera.
· Se pueden usar las funciones avanzadas disponibles para mejorar el modo en que los ojos y la boca se funden en la imagen de fondo de la máscara de vídeo. Consulte Funciones avanzadas.


Funciones avanzadas

Se pueden usar las funciones avanzadas de rasgos para mejorar el modo en que los ojos y la boca se funden en la imagen de fondo de la máscara de vídeo.

note Nota

· Estas funciones apenas se necesitan porque los ojos y la boca normalmente se fusionan a la perfección en la imagen de fondo. Están disponibles por si se desea ajustar con precisión la forma en que los rasgos se fusionan o para cambiar los colores y agregar contraste.

Hay dos funciones disponibles:

· Fundido de rasgos. Se puede usar un color para suavizar la forma en que los ojos y la boca se funden en la imagen de fondo. Creador de máscaras de vídeo calcula automáticamente los mejores colores que se deben usar, y funde los rasgos faciales. No obstante, se puede cambiar el color de fundido que se utiliza para cualquier rasgo facial, o no fundirlo con la imagen de fondo.

Consulte Establecer preferencias de fundido.

· Área de borrado. Cada rasgo facial tiene un "área de borrado", que es el área precisa donde el fondo de la imagen se sustituye por el ojo o la boca propia. Se modifica automáticamente el tamaño del área de borrado, y ésta se gira y sesga para que coincida con el ojo o la boca. Si lo desea, puede ajustar la forma y posicón del área de borrado. Un ejemplo de las ventajas de esta función es la eliminación de arrugas en las expresioens faciales. Digamos que quiere hacer que alguien que está sonriendo parezca sorprendido: querrá eliminar toda prueba de la sonrisa, no sólo en la boca.

Consulte Ajustar la forma del área de borrado..


Establecer preferencias de fundido
1. Haga clic en el rasgo (ojo o boca) para el que desee cambiar el fundido.
2. Use la lista desplegable Fundido de rasgos para especificar cómo el borde del rasgo se debe fundir con la imagen de fondo.
3. Elija:
· Automático para dejar que Creador de máscaras de vídeo de Logitech elija automáticamente el color de fundido.
· Sin fundido para desactivar el fundido de borde.
· Personalizado para elegir el color que desee usar para fundir el borde del rasgo con la imagen de fondo. Haga clic en:
para elegir el color haciendo clic en una parte de la imagen de fondo con el cuentagotas, o
para elegir el color desde el cuadro de diálogo Personalizar.

Cuando se tenga la configuración requerida, haga clic en Funciones avanzadas para regresar al lienzo Agregar funciones.


Ajustar la forma del área de borrado
1. Haga clic en el rasgo (ojo o boca) para el que desee ajustar el área de borrado.
2. Haga clic en el botón Mostrar área de borrado de rasgo para mostrar la forma del área que se borrará en la imagen y que será sustituida por su ojo o boca. La forma está compuesta por líneas que unen una serie de pequeños tiradores (círculos).
3. Ajuste la forma del área de borrado según sea preciso.

Si sólo desea cambiar la forma del área de borrado, haga clic y arrastre los tiradores en la misma.

Además, puede usar los campos y botones siguientes:

Campo/botón | Descripción
Se mueve con la función/Se bloquea con la imagen | La selección de Se mueve con la función lVincula el área de borrado al rasgo facial; esto significa que, si se mueve el rasgo, el área de borrado se mueve con él. Se bloquea con la imagen bloquea el área de borrado a la imagen de fondo; el área de borrado no se moverá si se mueve el rasgo facial.
Agregar puntos | Agrega un nuevo punto a la forma. Haga clic en este botón y luego en la imagen donde desee agregar el nuevo punto. La forma se modifica para incluir el nuevo punto. El botón Agregar puntos permanece seleccionado para que pueda agregar más puntos haciendo clic en la posición donde desee agregarlos. Cuando haya terminado de agregar puntos, vuelva a hacer clic en este botón para anular su selección.
Eliminar punto | Elimina un punto específico en la forma. Primero seleccione el punto que se debe eliminar haciendo clic en el mismo (el punto se vuelve amarillo) y luego haga clic en este botón.
Restablecer puntos | Devuelve el área de borrado a su forma y sus puntos originales.
Eliminar todos los puntos | Quita completamente el área de borrado del rasgo facial.

Cuando se tenga la configuración requerida, haga clic en Funciones avanzadas para regresar al lienzo Agregar funciones.


Fase 4: Obtener vista previa y guardar

La pantalla Obtener vista previa y guardar muestra una vista previa de la máscara de vídeo.

Decida si le parece satisfactorio el aspecto de la máscara de vídeo sobre su cara. Compruebe si la posición y el tamaño de los rasgos faciales son correctos. ¿Puede ver claramente los ojos o la boca?

Si desea realizar algún ajuste, haga clic en Atrás y realice los ajustes que desee.

Cuando la máscara le parezca satisfactoria, haga clic en Guardar para guardarla.

La máscara de vídeo estará disponible para su selección al grabar vídeos y realizar videoconferencias.

Aparece un mensaje para confirmar que la máscara se ha guardado y preguntarle si desea:

· Crear más máscaras. Volverá a la frase 1, el punto de partida para la creación de una máscara. Consulte Fase 1: Elegir imagen.
· Pruebe. Inicia Captura rápida, con la máscara seleccionada en la ficha Efectos.


Editar una máscara de vídeo existente

Quizás desee editar una máscara que haya creado.

Puede cambiar cualquier aspecto de la máscara, excepto la imagen de fondo. Si desea un fondo diferente, cree una máscara desde cero.

note Nota

· No puede editar las máscaras de vídeo estándar que ha creado Logitech, pero sí editar cualquier máscara de vídeo que haya creado y almacenado en la aplicación Creador de máscaras de vídeo.

Para editar una máscara:

1. En la pantalla Le damos la bienvenida de Creador de máscaras de vídeo, haga clic en la máscara que desee editar en la cinta de máscaras que se encuentra en la parte inferior de la pantalla.

La máscara aparece en el lienzo principal, en la pantalla Recortar imagen.

2. Realice los cambios necesarios.

Los cambios se realizan en las mismas pantallas que se utilizaron para crear la máscara. Siga estas pantallas para realizar los cambios que desee. Para obtener más detalles sobre estas pantallas, consulte:

· Fase 2: Recortar imagen
· Fase 3: Agregar rasgos
· Fase 4: Obtener vista previa y guardar
3. Si le convence la máscara que ha creado, en la pantalla Obtener vista previa y guardar, haga clic en Guardar para guardar los cambios que haya realizado.


Contactos

Consulte:

· Norteamérica y Sudamérica
· Asia Pacífico y Oceanía
· Europa, Oriente Próximo y África


Oficinas regionales de Logitech

Norteamérica y Sudamérica

Oficinas centrales (Fremont, EE UU y Canadá):

+1-510-795 81 00

Oficinas regionales:

País | División | Teléfono
Canadá | Periféricos Sistemas para la transmisión por secuencias de material multimedia DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (teléfono gratuito) +1 (646) 454-3237 (si no se puede marcar teléfono gratuito) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (inglés) +1 800 392 0431 (francés) +1 800 499 3508 (español) +1 646 454 3222
México | Periféricos | +1 800-578-9619
Estados Unidos | Periféricos Sistemas para la transmisión por secuencias de material multimedia DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (teléfono gratuito) +1 (646) 454-3237 (si no se puede marcar teléfono gratuito) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (inglés) +1-800 392 0431 (francés) +1-800 499 3508 (español)
Brasil | Periféricos Labtec | +1 800-891-4173 +55 11 3444 6762
Latinoamérica | Periféricos Labtec | +1 800-578-9619 +55 11 3444 6763


Oficinas centrales de Logitech

Asia Pacífico y Oceanía

Oficinas centrales en Asia Pacífico (Hong Kong):

+852 2821 5900

Oficinas regionales:

País | División | Teléfono
Australia | Periféricos | 1800 025 544
China | Periféricos | 800 820 0338 (teléfono gratuito) 400 820 0338
China (Hong Kong) | Periféricos | 0800 012300 (inglés y cantonés)
Taiwan | Periféricos | 0800 012300
Malasia | Periféricos | 1800 88 0719
Corea | Periféricos | 00798-601-8207
Japón | Periféricos | 050-3786-2085
Singapur | Periféricos | 800 6011 372 (teléfono gratuito)
Nueva Zelanda | Periféricos | 0800 447 361


Europa, Oriente Próximo y África

Oficinas centrales en Europa, Oriente Próximo y África (Morges, Suiza):

+852 2821 5900

+41 (0)22 761 4025 (inglés)

Labtec: +41 (0)22 761 4027

Fax: +41 (0)21 863 5402

Oficinas regionales:

País | División | Teléfono
Austria | Periféricos SMS / WiLife / UE Harmony Comercio electrónico | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Bélgica | Periféricos SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (holandés) +32 (0)2 200 64 40 (francés) +32 (0)2 200 64 44 (holandés) 0800 80 790 (francés) +32 (0)2 200 64 45 (holandés) +32 (0)2 200 64 42 (francés)
República Checa | Periféricos SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Dinamarca | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estonia | Periféricos SMS / WiLife / UE | 800 00 44 314 800 00 44 314
Finlandia | Periféricos SMS / WiLife / UE Harmony Comercio electrónico | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Francia | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Alemania | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Grecia | Periféricos SMS / WiLife / UE | 00800 44146191 00800 44146191
Hungría | Periféricos SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
Irlanda | Periféricos SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italia | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Letonia | Periféricos SMS / WiLife / UE | 8000 31 81 8000 31 81
Lituania | Periféricos SMS / WiLife / UE | 8800 30 647 8800 30 647
Luxemburgo | Harmony | 800 261 29
Países Bajos | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Noruega | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polonia | Periféricos SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Periféricos SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Rusia | Periféricos SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Eslovaquia | Periféricos SMS / WiLife / UE | 0 800 004 701 0 800 004 701
Sudáfrica | Periféricos SMS / WiLife / UE | 800 981 089 800 981 089
España | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Suecia | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Suiza | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +41 (0)22 761 4012 (alemán) +41 (0)22 761 4016 (francés) +41 (0)22 761 4020 (italiano) 0800 563 684 (alemán) 0800 563 685 (francés) +41 (0)22 761 4020 (italiano) 0800 563 686 (inglés) 0800 558 677 (alemán) 0800 561 767 (francés) 0800 561 814 (italiano) +41 (0)22 761 4014 (alemán) +41 (0)22 761 4018 (francés) +41 (0)22 761 4022 (italiano) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Turquía | Periféricos SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
Reino Unido | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Emiratos Árabes Unidos | Periféricos SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garantías y contratos

Consulte:

· Contrato de licencia de software
· Seguridad y protección de datos
· Garantía limitada de hardware de Logitech


Contrato de licencia de software

LOGITECH LE CONCEDE LA LICENCIA DE ESTE SOFTWARE SIEMPRE Y CUANDO ACEPTE TODOS LOS TÉRMINOS DE ESTE CONTRATO DE LICENCIA. El presente documento es un contrato legal entre usted (ya sea un individuo o una entidad) y Logitech ("Contrato"). Al utilizar el Software, se compromete a aceptar los términos y condiciones de este Contrato. En caso de no aceptarlos, devuelva inmediatamente el Software y los demás elementos que forman parte de este producto en su embalaje original y acompañados por el correspondiente recibo de pago, al establecimiento donde adquirió el producto para recibir la cantidad íntegra abonada. Si ha descargado el Software de una de las páginas Web de Logitech, debe dejar de usarlo inmediatamente y destruir todas las copias del Software que se hallen en su posesión o bajo su control.

1. Concesión de Licencia. Logitech y sus proveedores le conceden una licencia de carácter no exclusivo para utilizar una copia del programa de software (“Software”) y toda la documentación que acompaña a este Contrato en un solo ordenador junto con el producto de Logitech que ha adquirido. Todo ello sujeto a los términos y condiciones de este Contrato. No se concede ningún otro derecho. Se considera que el Software está en uso cuando aparece cargado en la memoria temporal o instalado en la memoria permanente del ordenador. Se permite realizar una copia del Software única y exclusivamente para su uso como copia de seguridad. Además, dicha copia de seguridad deberá incluir toda la información sobre copyright y el resto de la información incluida en el Software, tal y como ha sido entregada por Logitech. Se autoriza la instalación del Software en un servidor de red, exclusivamente para su distribución interna, siempre y cuando se haya adquirido una licencia de Software distinta para cada uno de los ordenadores de la red a los que vaya a distribuirse el Software.
2. Restricciones. El Software contiene información sobre copyright, secretos comerciales y otra información relacionada con las marcas registradas de Logitech y sus otorgantes de licencia. Con el fin de proteger esta información comercial confidencial y, excepto en aquellos casos en los que esté permitido expresamente por la ley aplicable, el usuario acepta que ni él ni otra persona en su nombre procederán a: (i) emplear técnicas de ingeniería inversa, descompilar o desensamblar el Software, (ii) modificar o realizar trabajos derivados del Software, (iii) utilizar el Software en manera alguna para proveer servicios comerciales, usar el Software en régimen de tiempo compartido o hacer uso de éste para proporcionar cualquier tipo de servicio a terceros, (iv) transmitir el Software o hacer accesibles sus funciones, en parte o en su totalidad, a través de Internet u otra red (excepto y únicamente en la medida en que lo permita lo estipulado arriba) o, (v) vender, distribuir, alquilar, arrendar, otorgar una sublicencia o transferir el Software a otra persona, excepto en el caso de una transferencia definitiva del producto de Logitech que requiere el Software, siempre y cuando: (a) se incluyan todas las actualizaciones del Software, (b) el usuario no conserve ninguna copia del Software y (c) el destinatario se comprometa a aceptar todos los términos y condiciones de este Contrato.
3. Propiedad. El Software no se vende, sino que se concede una licencia para su uso únicamente bajo los términos y condiciones de este Contrato y Logitech se reserva todos los derechos no concedidos al usuario explícitamente en este Contrato. Logitech o los otorgantes de licencia conservan la titularidad del Software y todos los derechos de propiedad intelectual sobre éste.
4. Rescisión. Este Contrato tiene vigencia hasta su rescisión. En caso de incumplimiento de cualquiera de las disposiciones de este Contrato, quedarán automáticamente anulados los derechos de uso del Software y deberá procederse inmediatamente a devolver el Software a Logitech o destruir todas sus copias existentes. Usted también puede rescindir en cualquier momento este Contrato destruyendo todas las copias del Software que posea o estén bajo su control. En el caso de que Logitech solicite, mediante un anuncio público o un comunicado de prensa, el cese del uso de las copias del Software, el usuario deberá hacerlo inmediatamente. Las disposiciones estipuladas en los párrafos 3, 7, 8 y 12 serán aplicables incluso después de la rescisión de este Contrato.
4. Garantía limitada de producto. Logitech garantiza que el Software se ajustará sustancialmente a su documentación publicada y que los medios que acompañan al Software estarán libres de anomalías de materiales durante un periodo de noventa (90) días a partir de la fecha de adquisición. La garantía limitada de Logitech es intransferible y protege exclusivamente al comprador original. Esta garantía otorga al usuario derechos legales específicos; puede que posea otros derechos que variarán de acuerdo con la legislación local.
6. Indemnización. La responsabilidad total de Logitech y la única indemnización a la que el usuario tendrá derecho en caso de incumplimiento de la garantía consistirá, a discreción de Logitech, en: (a) la reparación o sustitución de los medios o el Software, o (b) el reembolso del importe abonado, siempre y cuando devuelva los medios o el Software al punto de venta, o cualquier otro lugar que Logitech indique, junto con una copia del recibo de compra. Los medios o Software suministrados para reemplazar al producto original tendrán una garantía equivalente al periodo restante de la garantía original o a un periodo de treinta (30) días, prevaleciendo el periodo más largo. Estas indemnizaciones carecen de validez en aquellos casos en los que los medios o el Software hayan resultado dañados como consecuencia de un accidente o el uso indebido o incorrecto del producto.
7. RENUNCIA DE GARANTÍA. LAS GARANTÍAS DETALLADAS EN EL PRESENTE CONTRATO SUSTITUYEN A TODAS LAS DEMÁS GARANTÍAS. LOGITECH Y SUS PROVEEDORES RECHAZAN EXPRESAMENTE EL RESTO DE GARANTÍAS, INCLUIDAS, PERO SIN LIMITARSE A, LAS GARANTÍAS IMPLÍCITAS DE COMERCIALIZACIÓN Y ADECUACIÓN PARA UN USO ESPECÍFICO, Y LA GARANTÍA DE NO INFRACCIÓN DE LOS DERECHOS DE TERCEROS RESPECTO AL SOFTWARE O MEDIOS, Y CUALQUIER GARANTÍA DE NO INTROMISIÓN O EXACTITUD DEL CONTENIDO DE LA INFORMACIÓN. NINGÚN DISTRIBUIDOR, AGENTE NI EMPLEADO DE LOGITECH ESTÁ AUTORIZADO A INTRODUCIR MODIFICACIONES, AMPLIACIONES NI ADICIONES EN LA PRESENTE GARANTÍA. Dado que en algunas jurisdicciones no se permiten las limitaciones de duración de una garantía, puede que las restricciones expuestas arriba no le sean aplicables.
8 . LIMITACIÓN DE RESPONSABILIDAD. EN NINGÚN CASO SE PODRÁ CONSIDERAR A LOGITECH NI A SUS PROVEEDORES RESPONSABLES POR NINGÚN COSTE INCURRIDO DURANTE EL ABASTECIMIENTO O SUSTITUCIÓN DE PRODUCTOS O SERVICIOS, NI POR LA PÉRDIDA DE BENEFICIOS, INFORMACIÓN NI DATOS, NI POR NINGÚN OTRO DAÑO ESPECIAL, INDIRECTO, RESULTANTE O FORTUITO DERIVADO EN CUALQUIER FORMA DE LA VENTA, EL USO O LA NO DISPONIBILIDAD DEL USO DE UN PRODUCTO O SERVICIO DE LOGITECH, INCLUSO CUANDO SE HAYA NOTIFICADO A LOGITECH LA POSIBILIDAD DE TALES DAÑOS. LA RESPONSABILIDAD DE LOGITECH Y SUS PROVEEDORES SE LIMITARÁ, EN TODOS LOS CASOS, AL IMPORTE REAL ABONADO POR LOS PRODUCTOS O SERVICIOS DE LOGITECH. Dado que en algunas jurisdicciones no se permiten las exclusiones o limitaciones de responsabilidad por daños resultantes o fortuitos, puede que las limitaciones o exclusiones expuestas arriba no le sean aplicables. Así, la limitación anterior carecerá de validez en caso de lesiones personales, en que y en la medida en la que la ley vigente considere responsable al fabricante.
9. Derechos restringidos del gobierno de Estados Unidos. El uso, reproducción o divulgación por parte del gobierno de Estados Unidos están sujetos a las restricciones especificadas en este Contrato, tal y como se estipula en DFARS 227.7202-1(a) y 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995), FAR 52.227-19, o FAR 52.227-14 (ALT III), según proceda. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555, EE UU.
10. Restricciones en materia de exportación. El usuario acepta y garantiza que ni el Software ni otra información técnica que haya recibido de Logitech serán exportados fuera de Estados Unidos, excepto en la medida en que lo permita la legislación y las normativas de Estados Unidos. Si el Software se ha adquirido legalmente fuera de Estados Unidos, el usuario se compromete a no reexportar el Software o la información técnica proporcionada por Logitech, excepto en la medida en que lo permitan la legislación y normativas de Estados Unidos y de la jurisdicción donde se adquirió el Software.
11. Representantes y compradores para terceros. Si el Software se adquiere en nombre de otra persona o de una entidad, el comprador representa y garantiza que tiene autorización para comprometer a la persona o entidad en nombre de la cual está actuando a los términos y condiciones de este Contrato.
12. Términos y condiciones generales. Este Contrato está sujeto y debe ser interpretado según la legislación de Estados Unidos y el estado de California, sin tener en cuenta y sin aplicar otros principios y leyes relativos a la preferencia de jurisdicción. Si por la razón que fuera un juzgado de la jurisdicción competente dictase que alguna de las disposiciones de este Contrato no puede ser respetada, esa disposición se cumpliría en la mayor medida posible permitida por la ley, con el fin de lograr la intención de las partes, y el resto del Contrato seguirá teniendo vigencia y efecto absolutos. Este Contrato constituye el contrato íntegro y único entre las partes en lo que concierne al uso del Software, y anula cualquier otro escrito precedente o simultáneo, comunicación o convenio, escrito o verbal, en relación con este tema. Logitech puede, a su entera discreción, modificar cualquier parte de este Contrato en cualquier momento Logitech puede notificar a los usuarios acerca de cualquier cambio por medio de notas en las páginas Web de Logitech o por medio del correo electrónico, postal u otros medios. Al continuar utilizando el Software tras una notificación de cambios, el usuario acepta las modificaciones del Contrato correspondientes. Si no acepta estas modificaciones, debe dejar de utilizar el Software inmediatamente y destruir todas las copias de éste que estén en su posesión o bajo su control.

Este programa está protegido por derechos de copyright y tratados internacionales. La reproducción o distribución no autorizada de este Software puede constituir un delito civil o penal.


Seguridad y protección de datos

Pensando en la protección de su información personal, Logitech pone a su disposición esta Declaración sobre seguridad y protección de datos (“Declaración”) en la que se explica el uso dado a los datos que usted nos suministre. Lea atentamente esta página y póngase en contacto con nosotros en privacy@logitech.com si tiene alguna duda al respecto.

Recopilación de información

Información personal

En algunos casos Logitech puede pedir a los usuarios que se registren y proporcionen datos personales; por ejemplo, al comprar productos de nuestra tienda en línea, descargar software gratuito, registrar nuevos productos, acceder a información de productos, funciones o programas, participar en concursos o competiciones, o al acceder a una página que requiera autorización. Además, Logitech puede recopilar información de tarjetas de crédito para facturar a los usuarios por los productos y servicios que hayan adquirido.

Entre los datos requeridos pueden figurar su nombre y apellidos, dirección de correo electrónico, ID de usuario, nombre de dominio, domicilio y teléfono. Logitech también puede recopilar datos de tipo demográfico, como edad, sexo, código postal, nivel de estudios completados, ingresos, sistema operativo, preferencias, aficiones, favoritos y tipo de uso (personal o laboral). Aunque los usuarios no deseen registrarse y proporcionar estos datos, pueden seguir utilizando la mayor parte de la página Web de Logitech. Pero, lamentablemente, no podrán acceder a áreas para las que se requiere estar registrado.

Además, cuando decida hacer uso de nuestro servicio de remisión para comunicarle a un amigo la existencia de nuestra página Web, le pediremos el nombre y la dirección de correo electrónico de su amigo. Logitech enviará automáticamente a su amigo un único mensaje de correo electrónico para invitarle a que visite nuestra página Web. Logitech no guarda esta información y la utiliza con la exclusiva finalidad de enviar ese único mensaje de correo electrónico.

Información personal perteneciente a niños

Nuestra directriz excluye el registro de información personal identificable relativa a personas menores de 13 años. De haberla obtenido inadvertidamente y si el hecho se pone en nuestro conocimiento, haremos lo posible por eliminar dicha información.

Información de configuración del sistema

Logitech guarda automáticamente en sus registros de servidor algunos datos relacionados con el hardware y el software de su ordenador, cuando visite nuestra página Web o utilice servicios en línea de Logitech, como Logitech Desktop Messenger. Esta información puede incluir datos como dirección IP, información sobre cookies, sistema identificador exclusivo global, sistema operativo, descripción de productos de Logitech conectados y su uso, tipo de navegador, nombres de dominio, horas de acceso, proveedor de servicios y direcciones de páginas Web de remisión.

Información de uso de página Web

Logitech registra información sobre el uso que realice de nuestra página Web mediante cookies, identificadores únicos globales, etiquetas de Internet o balizas Web, y registra datos de navegación (archivos de registro, registros de servidor, flujo de clics). Esto nos permite entender cómo utiliza Logitech en línea y, con su autorización, la información puede asociarse a sus datos personales para hacer más relevante la comunicación entre Logitech y cada usuario. También recopilamos información como la URL o el sitio Web que haya visitado anteriormente y cuándo usa nuestra página Web. Logitech también mantiene un registro de las páginas que visite dentro de nuestra página Web y de cualquier detalle de transacciones (descargas, pedidos, solicitudes o remisiones). Puede configurar su navegador para que le notifique cuándo se le envía una cookie o para que rechace o elimine completamente las cookies, pero es posible que entonces algunas funciones de nuestra página Web no estén disponibles.

Información sobre el uso de mandos a distancia Harmony:

Si utiliza un mando a distancia Harmony o visita www.harmonyremote.com, Logitech puede registrar ciertos datos sobre sus dispositivos electrónicos y las configuraciones de canal de TV, con el fin de ayudarle a programar el mando a distancia.

Información para usar SqueezeNetwork:

Si utiliza SqueezeNetwork para obtener secuencias de música, RSS, fuentes de noticias y podcasts por Internet, o si visita www.squeezenetwork.com, Logitech recopila las direcciones IP y MAC de su reproductor, su dirección de correo electrónico, código postal y nombres de usuario y contraseñas para ayudarle a conectarse a servicios de radio o música por Internet de terceros para sus reproductores Squeezebox o Transporter.

Cómo usamos su información

Información personal

Con el permiso expreso de cada usuario, Logitech recopila, organiza y utiliza su información personal para ayudar a mejorar y personalizar el uso de nuestra página Web y nuestros productos y servicios. Esto hará posible que: (1) el usuario encuentre rápidamente software, servicios o información en www.logitech.com, (2) Logitech cree contenido de páginas Web y otros servicios más personalizados y relevantes para el usuario, (3) que el usuario reciba alertas sobre actualizaciones de productos y de la página Web, ofertas especiales, promociones, circulares, anuncios recientes de productos, acontecimientos próximos, programas y otros servicios de Logitech; y (4) que sea posible invitarle a participar en encuestas o programas sobre productos y servicios. Logitech emplea la información obtenida para establecer comunicación con usted, previa autorización por su parte, mediante Internet, correo electrónico, correo postal o teléfono (La única excepción a esta Declaración son los “mensajes de correo electrónico de servicio” que pueden notificarle la existencia de demoras en el sistema, problemas o retiradas de productos, mensajes de correo electrónico de recordatorio de contraseñas, etc.)

También utilizamos datos anónimos y agregados para crear estadísticas e informes para diversos fines comerciales. Podemos agregar datos anónimos y compartir esos datos anónimos con nuestros asociados de marketing para ofrecer a todos nuestros clientes productos y servicios que puedan interesarles así como para mejorar nuestros contenidos y servicios.

Ocasionalmente contratamos a terceros para proporcionar en nuestro nombre ciertos servicios limitados, como gestión, procesamiento y envío de publicidad, atención al cliente, procesamiento de transacciones o realización de análisis estadísticos de nuestros servicios. En estos casos, proporcionamos a esas compañías única y exclusivamente los datos esenciales (como la dirección de correo electrónico) para llevar a cabo el servicio requerido. A nuestros proveedores de servicios se les exige que respeten el carácter confidencial de los datos y se les prohíbe usarlos para fines ajenos al servicio encomendado por nosotros.

Ocasionalmente suplementamos la información obtenida de la página Web con datos de otras fuentes. Utilizamos dicha información para completar "perfiles" de cliente e información de contacto de negocios del modo más exhaustivo posible. Por lo tanto, estos datos suplementarios están asociados a información de contacto empresarial y, en ciertos casos, a información personal identificable. Podemos cotejar a nivel interno listas obtenidas de nuestras páginas Web o de nuestras compañías asociadas para eliminar entradas duplicadas.

Envío de mensajes de correo electrónico

Logitech envía periódicamente a sus usuarios registrados mensajes de correo electrónico sobre productos y servicios. Al enviarle un mensaje de correo electrónico, podemos usar una imagen GIF de píxel único que nos permite formatear el mensaje del modo más aceptable para su sistema. También utilizamos esta tecnología para tener una idea aproximada de cuántos usuarios abren nuestros mensajes. Cuando usted inicia una respuesta haciendo clic en un vínculo dentro de un mensaje de correo electrónico, se le redirige a Internet. Registramos su respuesta individual, a fin de comunicarle la información más relevante para usted.

Divulgación de información

Logitech mantiene la confidencialidad de su información personal identificable. No la divulgamos a terceros ni a otros que no necesiten conocer tal información salvo en ciertas circunstancias. A continuación se estipulan circunstancias adicionales en las que Logitech podría compartir su información personal:

Algunos de nuestros empleados, contratistas independientes y proveedores de servicios podrían tener acceso a su información personal identificable con la única finalidad de ayudarnos a llevar nuestro negocio. Estos empleados y contratistas se comprometen a mantener su confidencialidad y su seguridad.

Nuestras filiales, subsidiarias y proveedores de servicios de terceros cuando así lo consideremos apropiado.

Puede que divulguemos su información personal identificable a otra entidad comercial en caso de fusión con esa entidad comercial o de absorción por parte de esa entidad comercial; o a cualquier organización involucrada en una fusión, transferencia o venta de nuestras acciones o de nuestro negocio.

Antes de divulgar por otros motivos su información personal identificable, obtendríamos primero su consentimiento, por ejemplo mediante correo electrónico, secuencia de clics o una oportunidad de anulación en línea, o de otra manera.

Si publica información en cualquier área pública de nuestra página Web, como salas de charla y tablones de mensajes, estará disponible para el público y puede que la reutilicemos y volvamos a publicarla según nuestro criterio y de acuerdo con nuestros Términos de uso.

Para proteger y defender los derechos o la propiedad de Logitech, incluidas sus páginas Web.

También es posible que compartamos su información personal identificable en respuesta a solicitudes de las fuerzas del orden, mandatos judiciales u otros procesos legales o si creemos que tal divulgación puede ser necesaria para investigar, prevenir o actuar ante actividades ilegales, fraude, amenazas físicas a usted o a otros, amenazas a la seguridad nacional o de cualquier otra forma que pueda requerir cualquier norma o ley aplicable.

En el caso de que revelemos su información personal identificable según los términos estipulados anteriormente, exigiremos a los terceros receptores de su información personal identificable que la protejan y mantengan confidencial ateniéndose a los términos y condiciones de esta Declaración.

Divulgaciones prohibidas

Salvo en lo estipulado anteriormente, Logitech no divulgará su información personal identificable a terceros, incluidos anunciantes, sin su consentimiento explícito. Además, por lo que respecta a su información personal identificable y a la lista de correo electrónico o a la lista de direcciones de Logitech: Logitech no compartirá esos datos, ni comerciará con ellos, ni los alquilará, ni los divulgará por ningún otro medio a terceros para sus fines comerciales.

Control y revisión de su información personal

Cuando se registre, Logitech le ofrecerá opciones de recopilación, uso y compartición de información personal. Además, también podrá cancelar el envío de comunicación futuras, incluidas circulares, ofertas especiales y actualizaciones de Logitech mediante la anulación de su suscripción, cuando lo desee. En cada mensaje de correo electrónico que le enviemos encontrará detallado el procedimiento para dejar de recibir nuestros mensajes de correo electrónico. También puede ponerse en contacto con nosotros por cualquiera de los medios citados a continuación para anular la suscripción.

Teléfono: +1 510-795-8500
Correo electrónico: privacy@logitech.com
Correo postal: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 Estados Unidos
Página Web: www.logitech.com/subscribe

Si su información personal (como código postal, teléfono o dirección de correo electrónico o postal) cambia, o si ya no desea nuestros productos o servicios, le ofrecemos una forma de cambiarla o eliminarla/desactivarla. Para ello puede visitar la página de Administración de suscripciones en nuestra página Web o puede enviarnos un mensaje de correo electrónico a privacy@logitech.com. Logitech responderá a su solicitud de revisar la información que tenemos archivada sobre usted en un plazo de 30 días después de recibir la solicitud.

Cuando le pidamos su información personal identificable, le ofreceremos la opción de “anular” la posibilidad de que esa información se use para ciertos propósitos. Por ejemplo, si compra un producto o un servicio pero no desea que le remitamos ningún tipo de publicidad, puede indicar su preferencia en el formulario de pedido.

Safe Harbor

La información personal recopilada en este sitio puede guardarse y procesarse en Estados Unidos o en cualquier otro país en el que Logitech o sus afiliados, subsidiarias o agentes dispongan de instalaciones. Al usar este sitio, da su consentimiento a que su información se transfiera fuera de su país. Logitech cumple con el acuerdo Safe Harbor de la Unión Europea, establecido por el Departamento de Comercio relativo a la recopilación, el uso y la retención de datos de la Unión Europea. Si desea información adicional sobre Safe Harbor, visite el sitio Web del Departamento de Comercio de Estados Unidos dedicado a Safe Harbor relativo a la recopilación, el uso y la retención de datos de la Unión Europea.

Protección de información

Logitech hace todo lo posible para proteger su información personal. Utilizamos diversas tecnologías y procedimientos de seguridad para evitar que personas no autorizadas puedan acceder, usar o divulgar sus datos. Por ejemplo, almacenamos la información personal que nos suministra en sistemas informáticos de acceso limitado. Esos sistemas se encuentran en instalaciones controladas. Cuando transmitimos datos de carácter absolutamente confidencial (por ejemplo, números de tarjeta de crédito) a través de Internet, los protegemos mediante formas de cifrado como el protocolo Secure Socket Layer (SSL).

Logitech, Inc. es titular de una licencia del programa de seguridad TRUSTe. TRUSTe es una organización independiente y sin fines de lucro, dedicada a facilitar a individuos y grupos el establecimiento de relaciones de mutua confianza basadas en el respeto de la información personal, tarea para la que fomentan el uso de la información de modo correcto y justo. Esta Declaración es aplicable a www.logitech.com. Para demostrar nuestro compromiso con la seguridad de los datos personales del usuario, hemos decidido dar a conocer nuestra política en este sentido y someterla a revisión para asegurar la conformidad con TRUSTe.

Si tuviera alguna pregunta o queja sobre esta Declaración, debería ponerse en contacto con nosotros, en privacy@logitech.com . Logitech examinará cuidadosamente todas las quejas recibidas. De no recibir respuestas o si éstas no fueran plenamente satisfactorias, debería ponerse en contacto con TRUSTe, en www.truste.org/consumers/watchdog_complaint.php en Estados Unidos. TRUSTe ejercerá de enlace con Logitech para resolver sus dudas. No obstante, le rogamos que tenga en cuenta que el programa TRUSTe sólo cubre información obtenida a través de esta página Web (www.logitech.com), y no cubre información que pueda recopilarse a través de software descargado de esa página.

Cambios a esta Declaración

Logitech actualizará esta Declaración. Cuando Logitech implemente estos cambios, se indicará mediante la palabra "actualizado" junto al vínculo de la Declaración, en la página principal de www.logitech.com. Si hubiera cambios importantes a la Declaración o al modo en que Logitech va a usar la información personal, Logitech lo anunciará debidamente antes de implementar los cambios. En cualquier caso, no realizaremos ningún cambio no autorizado por usted que pueda afectar a la seguridad de la información recopilada en el pasado.

Logitech le recomienda que revise esta declaración periódicamente para mantenerse al día de cómo protege Logitech sus datos.

Agradecemos el interés mostrado por los productos Logitech.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 Estado Unidos

Revisión: 9 de septiembre de 2008


Garantía limitada de productos de hardware de Logitech

Garantía limitada de hardware de Logitech

Logitech garantiza al comprador original la ausencia de anomalías en lo referente a los materiales y a la fabricación del producto Logitech de hardware durante el tiempo especificado en el paquete del producto y/o indicado en la documentación del producto, a partir de la fecha de adquisición.

Los detalles completos de la garantía limitada de hardware de Logitech están disponibles en www.logitech.com/warranty.