Κέντρο βοήθειας της κάμερας web της Logitech

Αρχική σελίδα της Logitech

Κέντρο βοήθειας για το
Εργαλείο δημιουργίας μασκών βίντεο

Ενέργειες...

smllarrw3 Δημιουργία νέας μάσκας βίντεο

smllarrw3 Επεξεργασία υπάρχουσας μάσκας βίντεο

smllarrw3 Προσθήκη χαρακτηριστικών προσώπου στη μάσκα

Θέλετε περισσότερες πληροφορίες;

smllarrw3 Προηγμένα χαρακτηριστικά

smllarrw3 Τοποθεσία υποστήριξης της Logitech στο web

Αυτό το κέντρο βοήθειας παρέχει πληροφορίες σχετικά με την κάμερα web της Logitech και το συνοδευτικό λογισμικό της κάμερας web της Logitech. Πρέπει να σημειωθεί ότι η συσκευή ενδέχεται να μην περιλαμβάνει κάποιες από τις λειτουργίες που αναφέρονται σε αυτό το κέντρο βοήθειας.

© 2010 Logitech. Με την επιφύλαξη παντός δικαιώματος. Η επωνυμία Logitech, το λογότυπο Logitech, η κάμερα web της Logitech και τα άλλα σήματα της Logitech είναι ιδιοκτησία της Logitech και ενδέχεται να είναι σήματα κατατεθέντα. Όλα τα υπόλοιπα εμπορικά σήματα είναι ιδιοκτησία των αντίστοιχων κατόχων τους.


Επισκόπηση Βοήθειας

Επισκόπηση του Κέντρου βοήθειας

Αυτό το κέντρο βοήθειας διαθέτει ένα παράθυρο Περιήγησης, το οποίο περιλαμβάνει έναν ενσωματωμένο πίνακα περιεχομένων, ευρετήριο και δυνατότητες αναζήτησης λέξεων, για να βρίσκετε εύκολα και γρήγορα τις πληροφορίες που θέλετε. Παρέχει επίσης τη δυνατότητα προσθήκης σελιδοδεικτών σε θέματα στα οποία θέλετε να ανατρέξετε πάλι.

Το παράθυρο "Περιήγηση" περιλαμβάνει τέσσερις καρτέλες:

· Περιεχόμενα

Όταν κάνετε κλικ στα εικονίδια βιβλίων, αυτά ανοίγουν και εμφανίζουν καταχωρίσεις θεμάτων και δευτερεύοντα βιβλία. Κατά την περιήγηση στη Βοήθεια, από την καρτέλα περιεχομένων μπορείτε να δείτε με μια ματιά πού βρίσκεστε στο σύστημα βοήθειας και σε άλλα θέματα βοήθειας.

· Ευρετήριο

Εμφανίζονται σε αλφαβητική λίστα οι καταχωρίσεις του ευρετηρίου. Για να πραγματοποιήσετε αναζήτηση στο ευρετήριο, εισαγάγετε μια λέξη ή περιηγηθείτε στη λίστα καταχωρίσεων. Όταν αρχίσετε να πληκτρολογείτε μια λέξη, μεταφέρεστε αυτόματα στο κατάλληλο τμήμα του ευρετηρίου. Κάντε διπλό κλικ σε μια καταχώριση, για να εμφανιστούν τα σχετικά θέματα βοήθειας.

· Αναζήτηση

Μπορείτε να αναζητήσετε όλες τις παρουσίες μιας λέξης ή φράσης στο κέντρο βοήθειας.

· Αγαπημένα

Μπορείτε να προσθέσετε σελιδοδείκτη σε ένα θέμα, ώστε να μπορείτε να το βρίσκετε εύκολα και γρήγορα.


Εισαγωγή στο πρόγραμμα δημιουργίας μασκών βίντεο

Το Logitech Webcam Software περιλαμβάνει δέκα διασκεδαστικές μάσκες βίντεο, τις οποίες μπορείτε να χρησιμοποιήσετε για να μετατραπείτε σε διαφορετική περσόνα κατά τη διάρκεια των κλήσεων βίντεο και της εγγραφής ταινιών. Μπορείτε να εμφανιστείτε ως μωρό, ως λιοντάρι, ως σύννεφο που μιλάει, ως Μόνα Λίζα και άλλα πολλά.

Αν θέλετε διαφορετική μάσκα, δεν υπάρχει πρόβλημα – Χρησιμοποιήστε το πρόγραμμα δημιουργίας μασκών βίντεο της Logitech για να δημιουργήσετε νέα μάσκα από μία φωτογραφία ή εικόνα σας.

Μπορείτε εύκολα να δημιουργήσετε νέα μάσκα. Η εφαρμογή σάς βοηθάει σε όλη τη διάρκεια της διαδικασίας, βήμα-βήμα.

Λοιπόν, τι μάσκα θα φορέσετε;


Εκκίνηση του προγράμματος δημιουργίας μασκών βίντεο

Για την εκκίνηση του εργαλείου δημιουργίας μασκών βίντεο της Logitech, επιλέξτε [image] στην αρχική σελίδα του Logitech Webcam Software.

Γίνεται εκκίνηση του εργαλείου δημιουργίας μασκών βίντεο και εμφανίζεται η οθόνη Καλωσορίσματος. Στο κάτω μέρος της οθόνης εμφανίζονται οι μικρογραφίες από τυχόν μάσκες τις οποίες έχετε ήδη δημιουργήσει. Εδώ έχετε τις εξής δυνατότητες: Δημιουργία νέας μάσκας βίντεο ή Επεξεργασία μάσκας βίντεο.

note Σημείωση

· Για να μπορέσετε να χρησιμοποιήσετε το πρόγραμμα δημιουργίας μασκών βίντεο, πρέπει να συνδέσετε συμβατή κάμερα web στον υπολογιστή.


Δημιουργία νέας μάσκας βίντεο

Για τη δημιουργία νέας μάσκας, κάντε κλικ στην επιλογή [image] Δημιουργία νέας μάσκας βίντεο για την έναρξης της διαδικασίας.

Ο οδηγός θα σας καθοδηγήσει μέσω τεσσάρων σταδίων:

· Στάδιο 1: Επιλέξτε την εικόνα με την οποία θα ξεκινήσετε τη νέα μάσκα σας. See Στάδιο 1 - Επιλογή εικόνας.
· Στάδιο 2: Περικόψτε την εικόνα, για να επιλέξετε την περιοχή της μάσκας. Για παράδειγμα, ίσως θέλετε να αφαιρέσετε το φόντο, αν είναι άσχετο, αφήνοντας μόνο τα χαρακτηριστικά του προσώπου στα οποία θέλετε να δίνεται ιδιαίτερη προσοχή. Ανατρέξτε στην ενότητα Στάδιο 2 - Περικοπή εικόνας.
· Στάδιο 3: Προσθέστε χαρακτηριστικά στην εικόνα. Μπορείτε να προσθέσετε μάτια και στόμα στην εικόνα. Όταν χρησιμοποιείτε τη μάσκα, αυτά τα χαρακτηριστικά θα μετακινούνται, ώστε να αντανακλούν τις δικές σας κινήσεις. Ανατρέξτε στην ενότητα Στάδιο 3 - Προσθήκη χαρακτηριστικών.
· Στάδιο 4: Δείτε σε προεπισκόπηση τη μάσκα βίντεο, για να βεβαιωθείτε ότι είναι όπως τη θέλετε. Αν σας αρέσει, αποθηκεύστε τη, ώστε να είστε έτοιμοι να τη χρησιμοποιήσετε με το Logitech Webcam Software. Ανατρέξτε στην ενότητα Στάδιο 4 - Προεπισκόπηση και αποθήκευση.

note Σημείωση

· Για να μπορέσετε να δημιουργήσετε μάσκα βίντεο, πρέπει να συνδέσετε συμβατή κάμερα web στον υπολογιστή.


Στάδιο 1 - Επιλογή εικόνας

Αφού κάνετε κλικ στην επιλογή [image] Δημιουργία νέας μάσκας βίντεο, εμφανίζεται το παράθυρο διαλόγου Επιλογή εικόνας φόντου για να επιλέξετε την εικόνα που θέλετε να χρησιμοποιήσετε ως φόντο για τη νέα μάσκα. Η διαδικασία είναι η εξής:

1. Εντοπίστε και επιλέξτε την εικόνα που θέλετε να χρησιμοποιήσετε, λαμβάνοντας υπόψη σας τα εξής:
· Μπορείτε να επιλέξετε έναν από τους παρακάτω τύπους εικόνας: JPG, PNG ή GIF.
· Οι ιδανικές αναλογίες είναι 4x3 — για παράδειγμα, 640x480 pixel.
· Το φόντο της εικόνας δεν έχει σημασία, επειδή στο επόμενο στάδιο της διαδικασίας μπορείτε να περικόψετε τις περιοχές που δεν θέλετε.
· Για καλύτερα αποτελέσματα, χρησιμοποιήστε μια εφαρμογή επεξεργασίας φωτογραφιών, για να αλλάξετε το μέγεθος της εικόνας, πριν τη μεταφέρετε στο πρόγραμμα δημιουργίας μασκών βίντεο.
2. Κάντε κλικ στην επιλογή Άνοιγμα.

Μεταβαίνετε στην οθόνη Περικοπή εικόνας, όπου η εικόνα εμφανίζεται στον κεντρικό καμβά. Ανατρέξτε στην ενότητα Στάδιο 2 - Περικοπή εικόνας.


Στάδιο 2 - Περικοπή εικόνας

Όταν επιλέξετε την εικόνα, το επόμενο στάδιο είναι να την περικόψετε, ώστε να μείνει μόνο η περιοχή που θέλετε να γίνει η μάσκα σας.

Η περιοχή που θα γίνει μάσκα είναι ό,τι βρίσκεται στο τονισμένο πλαίσιο, στο κέντρο της οθόνης (γνωστό και ως πλαίσιο περικοπής).

Για να περικόψετε την εικόνα, μπορείτε να κάνετε τα εξής:

· Να σύρετε τις λαβές περικοπής (τα σημεία στις τέσσερις γωνίες του πλαισίου περικοπής), για να αλλάξετε το μέγεθος του πλαισίου περικοπής.

note Σημείωση

· Οι αρχικές αναλογίες του πλαισίου περικοπής είναι 4:3. Όταν αλλάζετε το μέγεθος του πλαισίου, οι αναλογίες 4:3 διατηρούνται.
· Μετακινήστε την εικόνα στο εσωτερικό του πλαισίου περικοπής, χωρίς να αλλάξετε το μέγεθος. Κάντε κλικ μέσα στο πλαίσιο και σύρετε.

Όταν στο πλαίσιο περικοπής εμφανίζεται η εικόνα που θέλετε να χρησιμοποιήσετε ως μάσκα, κάντε κλικ στην επιλογή Προσθήκη χαρακτηριστικών. Έπειτα γίνεται περικοπή της εικόνας σύμφωνα με τις επιλογές σας, και η εικόνα εμφανίζεται σε πλήρη οθόνη. Αν είναι σωστή, μπορείτε να αρχίσετε να προσθέτετε χαρακτηριστικά. Ανατρέξτε στην ενότηταΣτάδιο 3 - Προσθήκη χαρακτηριστικών.

Αν θέλετε να αλλάξετε τις επιλογές περικοπής, κάντε κλικ στο κουμπί Επιστροφή και κάντε τις απαιτούμενες προσαρμογές.


Στάδιο 3 - Προσθήκη χαρακτηριστικών

Μόλις ολοκληρωθεί η περικοπή της εικόνας, μπορείτε να προσθέσετε τα χαρακτηριστικά που θέλετε. Λογικά θα θέλετε να προσθέσετε αριστερό μάτι, δεξί μάτι και στόμα στη μάσκα, ώστε η κίνηση της μάσκας να ανταποκρίνεται στις δικές σας κινήσεις. Ωστόσο, αυτή η επιλογή δεν είναι περιοριστική. Γιατί να μην πειραματιστείτε, προσθέτοντας μόνο ένα μάτι ή προσθέτοντας πάνω από ένα μάτι ή στόμα; Η επιλογή είναι δική σας.

Για να προσθέσετε κάθε χαρακτηριστικό προσώπου:

1. Κάντε κλικ στο χαρακτηριστικό και σύρετέ το από το δεξί παράθυρο στην εικόνα, μετακινώντας το στη θέση που θέλετε.
2. Αν χρειαστεί, προσαρμόστε το χαρακτηριστικό του προσώπου, ώστε να ταιριάζει καλύτερα στην εικόνα. Απλώς σύρετε τις λαβές περικοπής (τα σημεία στην κορυφή, την κάτω πλευρά και τις πλαϊνές πλευρές του χαρακτηριστικού).

Αν τα χαρακτηριστικά φαίνονται σωστά, κάντε κλικ στην επιλογή Προεπισκόπηση και αποθήκευση, για να συνεχίσετε. Ανατρέξτε στην ενότητα Στάδιο 4 - Προεπισκόπηση και αποθήκευση.

note Σημειώσεις

· Για να μεγεθύνετε την εικόνα, μπορείτε να χρησιμοποιήσετε τη δυνατότητα ζουμ, η οποία βρίσκεται στη γραμμή εργαλείων (αν θέλετε να δείτε περισσότερες λεπτομέρειες κατά την προσθήκη των χαρακτηριστικών).
· Πρέπει να προσθέσετε τουλάχιστον ένα χαρακτηριστικό προσώπου, αλλά δεν χρειάζεται να προσθέσετε και τα τρία χαρακτηριστικά.
· Αν θέλετε να αφαιρέσετε από τη μάσκα βίντεο κάποιο από τα χαρακτηριστικά προσώπου, απλώς σύρετέ τα πίσω στον κάδο ανακύκλωσης.
· Για να βελτιώσετε τον τρόπο με τον οποίο τα μάτια και το στόμα ενώνονται με την εικόνα φόντου της μάσκας βίντεο, μπορείτε να χρησιμοποιήσετε τις διαθέσιμες Προηγμένες λειτουργίες. Ανατρέξτε στην ενότητα Προηγμένες λειτουργίες.


Προηγμένες λειτουργίες

Για να βελτιώσετε τον τρόπο με τον οποίο τα μάτια και το στόμα ενώνονται με την εικόνα φόντου της μάσκας βίντεο, μπορείτε να χρησιμοποιήσετε τις προηγμένες λειτουργίες.

note Σημείωση

· Κανονικά δεν χρειάζεστε αυτές τις λειτουργίες, επειδή τα μάτια και το στόμα ενώνονται συνήθως χωρίς πρόβλημα με την εικόνα του φόντου. Διατίθενται σε περίπτωση που θέλετε να τελειοποιήσετε τον τρόπο με τον οποίο τα χαρακτηριστικά ενώνονται ή αλλάζουν τα χρώματα, προκειμένου να προσθέσουν έντονη αντίθεση.

Υπάρχουν δύο λειτουργίες:

· Μείξη χαρακτηριστικών. Μπορείτε να χρησιμοποιήσετε ένα χρώμα για να απαλύνετε τον τρόπο με τον οποίο τα μάτια και το στόμα συνδυάζονται στην εικόνα φόντου. Το πρόγραμμα δημιουργίας μασκών βίντεο εκτιμά αυτόματα ποια είναι τα καλύτερα χρώματα και συνδυάζει αναλόγως τα χαρακτηριστικά του προσώπου. Ωστόσο, αν θέλετε, μπορείτε να αλλάξετε το χρώμα μείξης για οποιοδήποτε χαρακτηριστικό προσώπου ή να μην το συνδυάσετε με την εικόνα φόντου.

Ανατρέξτε στην ενότητα Ορισμός προτιμήσεων μείξης.

· Περιοχή διαγραφής. Κάθε χαρακτηριστικό του προσώπου έχει μια "περιοχή διαγραφής". Πρόκειται για την ακριβή περιοχή στην οποία το φόντο της εικόνας αντικαθίσταται από το μάτι ή το στόμα σας. Η περιοχή διαγραφής που δημιουργείται αποκτά αυτομάτως άλλο μέγεθος, περιστρέφεται και παραμορφώνεται, ώστε να ταιριάζει με το μάτι ή το στόμα. Αν θέλετε, μπορείτε να προσαρμόσετε το σχήμα και τη θέση της περιοχής διαγραφής. Ένα παράδειγμα των πλεονεκτημάτων που προσφέρει αυτή η δυνατότητα είναι η αφαίρεση των ανεπιθύμητων "τσακισμάτων" στις εκφράσεις του προσώπου. Φανταστείτε ότι θέλετε να δείχνει έκπληκτος κάποιος που χαμογελάει — Ίσως θέλετε να διαγράψετε κάθε ένδειξη χαμόγελου, εκτός ακριβώς από το στόμα τους.

Ανατρέξτε στην ενότητα Προσαρμογή του σχήματος της επιφάνειας διαγραφής..


Ορισμός προτιμήσεων μείξης
1. Κάντε κλικ στο χαρακτηριστικό (μάτι ή στόμα) για το οποίο θέλετε να αλλάξετε τη μείξη.
2. Για να ορίσετε πώς η άκρη του χαρακτηριστικού πρέπει να συνδυάζεται με την εικόνα φόντου, κάντε κλικ στην αναπτυσσόμενη λίστα Μείξη χαρακτηριστικών.
3. Επιλέξτε:
· Αυτόματα, προκειμένου το πρόγραμμα δημιουργίας μασκών βίντεο της Logitech να επιλέγει αυτόματα το χρώμα της μείξης.
· Χωρίς μείξη, για να απενεργοποιήσετε τη μείξη άκρων.
· Προσαρμοσμένα, προκειμένου να επιλέξετε το χρώμα που θέλετε να χρησιμοποιήσετε για να αναμείξετε το άκρο του χαρακτηριστικού με την εικόνα φόντου. Κάντε κλικ:
για να επιλέξετε το χρώμα με κλικ στην εικόνα φόντου με το "σταγονόμετρο" ή
για να επιλέξετε χρώμα από το παράθυρο διαλόγου Προσαρμοσμένα.

Μόλις οι ρυθμίσεις είναι οι επιθυμητές, κάντε κλικ στις Σύνθετες λειτουργίες για να επιστρέψετε στον καμβά Προσθήκη χαρακτηριστικών.


Προσαρμογή του σχήματος της επιφάνειας διαγραφής
1. Κάντε κλικ στο χαρακτηριστικό (μάτι ή στόμα) για το οποίο θέλετε να προσαρμόσετε το σχήμα της επιφάνειας διαγραφής.
2. Για να εμφανιστεί το σχήμα της περιοχής που θα διαγραφεί στην εικόνα και που θα αντικατασταθεί με το μάτι ή το στόμα σας, κάντε κλικ στο κουμπί Εμφάνιση περιοχής διαγραφής χαρακτηριστικού. Το σχήμα αποτελείται από γραμμές, οι οποίες ενώνουν μια σειρά από μικρές λαβές (κύκλους).
3. Προσαρμόστε κατάλληλα το σχήμα της επιφάνειας διαγραφής.

Αν θέλετε απλώς να αλλάξετε το σχήμα της επιφάνειας διαγραφής, κάντε κλικ και σύρετε τις λαβές που βρίσκονται πάνω στο σχήμα της επιφάνειας διαγραφής.

Επιπλέον, μπορείτε να χρησιμοποιήσετε τα παρακάτω πεδία και κουμπιά:

Πεδίο/Κουμπί | Επεξήγηση
Κίνηση με το χαρακτηριστικό/Κλείδωμα σε εικόνα | Η επιλογή Κίνηση με το χαρακτηριστικό lΣυνδέει την περιοχή διαγραφής με το χαρακτηριστικό του προσώπου. Αυτό σημαίνει ότι όταν μετακινείτε το χαρακτηριστικό, η περιοχή διαγραφής μετακινείται μαζί του. Η επιλογή Κλείδωμα σε εικόνα κλειδώνει την περιοχή διαγραφής στην εικόνα φόντου. Η περιοχή διαγραφής, δηλαδή, δεν μεταβάλλεται όταν μετακινείται το χαρακτηριστικό προσώπου.
Προσθήκη σημείων | Προσθέτει νέο σημείο στο σχήμα. Κάντε κλικ σε αυτό το κουμπί και έπειτα κάντε κλικ στην εικόνα, εκεί όπου θέλετε να προσθέσετε το νέο σημείο. Το σχήμα τροποποιείται, ώστε να προστεθεί το νέο σημείο. Το κουμπί Προσθήκη σημείων παραμένει επιλεγμένο, ώστε να μπορείτε να προσθέσετε περισσότερα σημεία, κάνοντας κλικ στη θέση όπου θέλετε να προστεθούν. Όταν ολοκληρωθεί η προσθήκη σημείων, κάντε ξανά κλικ σε αυτό το κουμπί, για να καταργήσετε την επιλογή.
Διαγραφή σημείου | Διαγράφει ένα συγκεκριμένο σημείο από το σχήμα. Πρώτα, επιλέξτε το σημείο που θέλετε να διαγράψετε. Για να γίνει αυτό, κάντε κλικ πάνω του (το σημείο γίνεται κίτρινο) και έπειτα κάντε κλικ σε αυτό το κουμπί.
Επαναφορά σημείων | Η περιοχή διαγραφής αποκτά ξανά το αρχικό σχήμα και τα αρχικά σημεία της.
Διαγραφή όλων των σημείων | Αφαιρεί ολόκληρη την περιοχή διαγραφής από το χαρακτηριστικό του προσώπου.

Μόλις οι ρυθμίσεις είναι αυτές που επιθυμείτε, κάντε κλικ στην επιλογή Προηγμένες λειτουργίες για να επιστρέψετε στον καμβά Προσθήκη χαρακτηριστικών.


Στάδιο 4 - Προεπισκόπηση και αποθήκευση

Στην οθόνη Προεπισκόπηση και αποθήκευση εμφανίζεται σε προεπισκόπηση η μάσκα βίντεο.

Αποφασίστε αν σας ικανοποιεί η εφαρμογή της μάσκας βίντεο στο πρόσωπό σας. Φροντίστε να είναι σωστή η θέση και κατάλληλο το μέγεθος των χαρακτηριστικών του προσώπου. Μπορείτε να δείτε καθαρά τα μάτια ή το στόμα;

Αν θέλετε να κάνετε προσαρμογές, κάντε κλικ στο κουμπί Επιστροφή και κάντε τις απαιτούμενες προσαρμογές.

Όταν θα σας ικανοποιεί η μάσκα, κάντε κλικ στο κουμπί Αποθήκευση για να την αποθηκεύσετε.

Τώρα, θα μπορείτε να επιλέξετε τη μάσκα βίντεο κατά την εγγραφή βίντεο ή σε κλήσεις βίντεο.

Εμφανίζεται ένα μήνυμα, το οποίο επιβεβαιώνει ότι η μάσκα αποθηκεύτηκε και σας ζητάει να επιλέξετε:

· Δημιουργία περισσότερων μασκών. Επιστρέφετε στο πρώτο στάδιο, δηλαδή στην αφετηρία της δημιουργίας νέας μάσκας. Ανατρέξτε στην ενότητα Στάδιο 1 - Επιλογή εικόνας.
· Δοκιμάστε το. Ξεκινάει η λειτουργία Γρήγορης λήψης, με τη μάσκα που επιλέξατε στην καρτέλα Εφέ.


Επεξεργασία μάσκας βίντεο

Μπορεί να αποφασίσετε να επεξεργαστείτε μια μάσκα που έχετε δημιουργήσει.

Μπορείτε να αλλάξετε οποιοδήποτε τμήμα της μάσκας, εκτός από την εικόνα φόντου. Αν θέλετε διαφορετικό φόντο, απλώς δημιουργήστε νέα μάσκα από την αρχή.

note Σημείωση

· Δεν μπορείτε να επεξεργαστείτε τις τυπικές μάσκες βίντεο που δημιουργεί η Logitech, αλλά μπορείτε να επεξεργαστείτε όποια μάσκα βίντεο έχετε προηγουμένως δημιουργήσει και αποθηκεύσει στην εφαρμογή δημιουργίας μασκών βίντεο.

Για να επεξεργαστείτε μια μάσκα:

1. Στην οθόνη Καλώς ορίσατε του προγράμματος δημιουργίας μασκών βίντεο, κάντε κλικ στην μάσκα που θέλετε να επεξεργαστείτε, στην κορδέλα "Μάσκες", στο κάτω μέρος της οθόνης.

Η μάσκα εμφανίζεται στον κεντρικό καμβά της οθόνης Περικοπή εικόνας.

2. Κάντε τις αλλαγές που θέλετε.

Οι αλλαγές γίνονται στις ίδιες οθόνες που χρησιμοποιήσατε όταν δημιουργήσατε τη μάσκα για πρώτη φορά. Μεταβείτε σε αυτές τις οθόνες και κάντε όλες τις απαραίτητες αλλαγές. Για περισσότερες λεπτομέρειες σχετικά με αυτές τις οθόνες, ανατρέξτε στην ενότητα:

· Στάδιο 2 - Περικοπή εικόνας
· Στάδιο 3 - Προσθήκη χαρακτηριστικών
· Στάδιο 4 - Προεπισκόπηση και αποθήκευση
3. Όταν θα σας ικανοποιεί η μάσκα, στην οθόνη Προεπισκόπηση και αποθήκευση κάντε κλικ στην επιλογή Αποθήκευση, για να αποθηκεύσετε τις αλλαγές που κάνατε.


Επαφές

Ανατρέξτε στην ενότητα:

· Βόρεια και Νότια Αμερική
· Ασία (Ειρηνικός) και Ωκεανία
· Ευρώπη, Μέση Ανατολή και Αφρική


Περιφερειακά γραφεία της Logitech

Βόρεια και Νότια Αμερική

Εταιρική έδρα (Φρίμοντ των ΗΠΑ και Καναδάς):

+1-510-795 81 00

Τοπικά γραφεία:

Χώρα | Τμήμα | Τηλέφωνο
Καναδάς | Περιφερειακά Συστήματα μετάδοσης πολυμέσων DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (χωρίς χρέωση) +1 (646) 454‑3237 (δεν είναι δυνατή η κλήση χωρίς χρέωση) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (αγγλικά) +1 800 392 0431 (γαλλικά) +1 800 499 3508 (ισπανικά) +1 646 454 3222
Μεξικό | Περιφερειακά | +1 800-578-9619
Ηνωμένες Πολιτείες | Περιφερειακά Συστήματα μετάδοσης πολυμέσων DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (χωρίς χρέωση) +1 (646) 454-3237 (δεν είναι δυνατή η κλήση χωρίς χρέωση) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (αγγλικά) +1-800 392 0431 (γαλλικά) +1-800 499 3508 (ισπανικά)
Βραζιλία | Περιφερειακά Labtec | +1 800-891-4173 +55 11 3444 6762
Λατινική Αμερική | Περιφερειακά Labtec | +1 800-578-9619 +55 11 3444 6763


Κεντρικά γραφεία της Logitech

Ασία (Ειρηνικός) και Ωκεανία

Κεντρικά γραφεία Ασίας (Ειρηνικός), στο Χονγκ Κονγκ:

+852 2821 5900

Τοπικά γραφεία:

Χώρα | Τμήμα | Τηλέφωνο
Αυστραλία | Περιφερειακά | 1800 025 544
Κίνα | Περιφερειακά | 800 820 0338 (χωρίς χρέωση) 400 820 0338
Κίνα (Χονγκ Κονγκ) | Περιφερειακά | 0800 012300 (Αγγλικά και Καντονέζικα)
Ταϊβάν | Περιφερειακά | 0800 012300
Μαλαισία | Περιφερειακά | 1800 88 0719
Κορέα | Περιφερειακά | 00798-601-8207
Ιαπωνία | Περιφερειακά | 050-3786-2085
Σιγκαπούρη | Περιφερειακά | 800 6011 372 (χωρίς χρέωση)
Νέα Ζηλανδία | Περιφερειακά | 0800 447 361


Ευρώπη, Μέση Ανατολή και Αφρική

Κεντρικά γραφεία Μέσης Ανατολής και Αφρικής (Μορζ, Ελβετία):

+852 2821 5900

+41 (0)22 761 4025 (αγγλικά)

Labtec: +41 (0)22 761 4027

Φαξ: +41 (0)21 863 5402

Τοπικά γραφεία:

Χώρα | Τμήμα | Τηλέφωνο
Αυστρία | Περιφερειακά SMS / WiLife / UE Harmony eCommerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Βέλγιο | Περιφερειακά SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (ολλανδικά) +32 (0)2 200 64 40 (γαλλικά) +32 (0)2 200 64 44 (ολλανδικά) 0800 80 790 (γαλλικά) +32 (0)2 200 64 45 (ολλανδικά) +32 (0)2 200 64 42 (γαλλικά)
Δημοκρατία της Τσεχίας | Περιφερειακά SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Δανία | Περιφερειακά SMS / WiLife / UE Harmony Labtec eCommerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Εσθονία | Περιφερειακά SMS / WiLife / UE | 800 00 44 314 800 00 44 314
Φινλανδία | Περιφερειακά SMS / WiLife / UE Harmony eCommerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Γαλλία | Περιφερειακά SMS / WiLife / UE Harmony Labtec eCommerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Γερμανία | Περιφερειακά SMS / WiLife / UE Harmony Labtec eCommerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Ελλάδα | Περιφερειακά SMS / WiLife / UE | 00800 44146191 00800 44146191
Ουγγαρία | Περιφερειακά SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
Ιρλανδία | Περιφερειακά SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Ιταλία | Περιφερειακά SMS / WiLife / UE Harmony Labtec eCommerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Λετονία | Περιφερειακά SMS / WiLife / UE | 8000 31 81 8000 31 81
Λιθουανία | Περιφερειακά SMS / WiLife / UE | 8800 30 647 8800 30 647
Λουξεμβούργο | Harmony | 800 261 29
Ολλανδία | Περιφερειακά SMS / WiLife / UE Harmony Labtec eCommerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Νορβηγία | Περιφερειακά SMS / WiLife / UE Harmony Labtec eCommerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Πολωνία | Περιφερειακά SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Πορτογαλία | Περιφερειακά SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Ρωσία | Περιφερειακά SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Σλοβακία | Περιφερειακά SMS / WiLife / UE | 0 800 004 701 0 800 004 701
Νότια Αφρική | Περιφερειακά SMS / WiLife / UE | 800 981 089 800 981 089
Ισπανία | Περιφερειακά SMS / WiLife / UE Harmony Labtec eCommerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Σουηδία | Περιφερειακά SMS / WiLife / UE Harmony Labtec eCommerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Ελβετία | Περιφερειακά SMS / WiLife / UE Harmony Labtec eCommerce | +41 (0)22 761 4012 (γερμανικά) +41 (0)22 761 4016 (γαλλικά) +41 (0)22 761 4020 (ιταλικά) 0800 563 684 (γερμανικά) 0800 563 685 (γαλλικά) +41 (0)22 761 4020 (ιταλικά) 0800 563 686 (αγγλικά) 0800 558 677 (γερμανικά) 0800 561 767 (γαλλικά) 0800 561 814 (ιταλικά) +41 (0)22 761 4014 (γερμανικά) +41 (0)22 761 4018 (γαλλικά) +41 (0)22 761 4022 (ιταλικά) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Τουρκία | Περιφερειακά SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
Ηνωμένο Βασίλειο | Περιφερειακά SMS / WiLife / UE Harmony Labtec eCommerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Ηνωμένα Αραβικά Εμιράτα | Περιφερειακά SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Εγγυήσεις και άδειες χρήσης

Ανατρέξτε στην ενότητα:

· Άδεια χρήσης λογισμικού
· Ιδιωτικό απόρρητο και ασφάλεια
· περιορισμένη εγγύηση υλικού Logitech


Άδεια χρήσης λογισμικού

Η LOGITECH ΠΑΡΑΧΩΡΕΙ ΣΕ ΕΣΑΣ ΤΗΝ ΑΔΕΙΑ ΧΡΗΣΗΣ ΤΟΥ ΠΑΡΟΝΤΟΣ ΛΟΓΙΣΜΙΚΟΥ ΜΟΝΟ ΜΕ ΤΗΝ ΠΡΟΫΠΟΘΕΣΗ ΟΤΙ ΑΠΟΔΕΧΕΣΤΕ ΟΛΟΥΣ ΤΟΥΣ ΟΡΟΥΣ ΠΟΥ ΠΕΡΙΕΧΟΝΤΑΙ ΣΤΗΝ ΠΑΡΟΥΣΑ ΣΥΜΦΩΝΙΑ ΠΑΡΑΧΩΡΗΣΗΣ ΑΔΕΙΑΣ ΧΡΗΣΗΣ. Η παρούσα αποτελεί νομικά δεσμευτική συμφωνία ανάμεσα σε εσάς, τον τελικό χρήστη (είτε είστε φυσικό είτε νομικό πρόσωπο) και στη Logitech ("Συμφωνία"). Προβαίνοντας στη χρήση αυτού του λογισμικού, συμφωνείτε ότι δεσμεύεστε από τους όρους και τις προϋποθέσεις της παρούσας Συμφωνίας. Εάν δεν συμφωνείτε με τους όρους και τις προϋποθέσεις αυτής της Συμφωνίας, επιστρέψτε αμέσως το λογισμικό και τα άλλα μέρη αυτού του προϊόντος στην αρχική τους συσκευασία μαζί με την απόδειξη πώλησης στο σημείο αγοράς, για να σας επιστραφεί το πλήρες τίμημα. Σε περίπτωση που έχετε αντιγράψει το λογισμικό στον τοπικό σας δίσκο από μια τοποθεσία της Logitech στο web, πρέπει να διακόψετε τη χρήση του λογισμικού και να καταστρέψετε τυχόν αντίγραφά του τα οποία βρίσκονται στην κατοχή σας ή υπό τον έλεγχό σας.

1. Παραχώρηση άδειας χρήσης. Υπό τους όρους και τις προϋποθέσεις της παρούσας Συμφωνίας, η Logitech και οι προμηθευτές της σας παραχωρούν τη μη αποκλειστική άδεια για τη χρήση ενός αντιγράφου του προγράμματος λογισμικού και της τεκμηρίωσης που συνοδεύει την παρούσα Συμφωνία ("Λογισμικό") σε έναν υπολογιστή μόνο με το προϊόν Logitech που αγοράσατε. Δεν παραχωρείται κανένα άλλο δικαίωμα. Χρήση του Λογισμικού σε ηλεκτρονικό υπολογιστή θεωρείται η φόρτωσή του στην προσωρινή μνήμη ή η εγκατάστασή του στη σταθερή μνήμη του υπολογιστή. Αποκλειστικά για σκοπούς τήρησης αντιγράφου ασφαλείας (back-up), μπορείτε να δημιουργήσετε ένα αντίγραφο του Λογισμικού. Στο εφεδρικό αντίγραφο ασφαλείας πρέπει να συμπεριλάβετε όλες τις προειδοποιήσεις περί δικαιωμάτων πνευματικής ιδιοκτησίας και οποιεσδήποτε άλλες προειδοποιήσεις που συμπεριλαμβάνονται στο Λογισμικό όπως σας παρέχονται από την Logitech. Η εγκατάσταση σε ένα διακομιστή δικτύου με αποκλειστικό σκοπό την εσωτερική διανομή του Λογισμικού επιτρέπεται μόνο εφόσον έχετε αγοράσει χωριστή άδεια χρήσης του Λογισμικού για κάθε υπολογιστή του δικτύου στον οποίο διανέμεται το Λογισμικό.
2. Περιορισμοί. Το Λογισμικό περιέχει έργο πνευματικής ιδιοκτησίας, εμπορικά μυστικά και άλλο υλικό αποκλειστικής εκμετάλλευσης της Logitech και των δικαιοπαρόχων της. Συμφωνείτε ότι με σκοπό την προστασία αυτού του υλικού αποκλειστικής εκμετάλλευσης, με εξαίρεση την περίπτωση που επιτρέπεται ρητά από το ισχύον δίκαιο, δεν θα προβείτε, είτε οι ίδιοι είτε κάποιος τρίτος που ενεργεί για λογαριασμό σας, σε: (i) ανακατασκευή του πηγαίου ή του αντικειμενικού κώδικα (decompilation ή disassembly) ή αποσυμπίληση (reverse engineering) του Λογισμικού, (ii) τροποποίηση ή δημιουργία παραγώγων του Λογισμικού, (iii) χρήση του Λογισμικού με οποιονδήποτε τρόπο, με σκοπό την παροχή υπηρεσιών γραφείου πληροφορικής, χρονομεριστικής μίσθωσης για εμπορικούς σκοπούς ή άλλων υπηρεσιών πληροφορικής σε τρίτους, (iv) μεταβίβαση του Λογισμικού ή παραχώρηση των λειτουργιών του, καθ' ολοκληρία ή τμηματικά, μέσω του Internet ή άλλου δικτύου (με εξαίρεση την παραπάνω περίπτωση που επιτρέπεται ρητά), ή (v) πώληση, διανομή, εκμίσθωση, ενοικίαση, παροχή υπο-άδειας ή με άλλο τρόπο μεταβίβαση του Λογισμικού σε τρίτο, με εξαίρεση την περίπτωση οριστικής μεταβίβασης του προϊόντος Logitech το οποίο χρησιμοποιεί το Λογισμικό, με την προϋπόθεση ότι: (α) στη μεταβίβαση περιλαμβάνονται όλες οι ενημερωμένες εκδόσεις του Λογισμικού, (β) δεν θα κρατήσετε αντίγραφο του Λογισμικού και (γ) ο αποδέκτης συμφωνεί ότι δεσμεύεται από τους όρους και τις προϋποθέσεις αυτής της Συμφωνίας.
3. Ιδιοκτησία. Το Λογισμικό δεν πωλείται. Σας παραχωρείται μόνο η άδεια χρήσης του, υπό τους όρους και τις προϋποθέσεις της παρούσας Συμφωνίας. Η Logitech επιφυλάσσεται όλων των δικαιωμάτων τα οποία δεν σας παραχωρούνται σαφώς με την παρούσα Συμφωνία. Η Logitech ή/και οι δικαιοπάροχοί της παρακρατούν την κυριότητα του Λογισμικού και όλων των σχετικών δικαιωμάτων πνευματικής ιδιοκτησίας.
4. Τερματισμός. Η παρούσα Συμφωνία παραμένει σε ισχύ μέχρις ότου τερματιστεί. Με την παραβίαση οποιωνδήποτε διατάξεων της παρούσας Συμφωνίας, τα δικαιώματα χρήσης του Λογισμικού τερματίζονται αυτομάτως και το Λογισμικό πρέπει να επιστραφεί στην Logitech ή πρέπει να καταστραφούν όλα τα αντίγραφα του Λογισμικού. Επίσης, μπορείτε να τερματίσετε την παρούσα Συμφωνία οποιαδήποτε χρονική στιγμή, καταστρέφοντας όλα τα αντίγραφα του Λογισμικού τα οποία βρίσκονται στην κατοχή σας ή υπό τον έλεγχό σας. Σε περίπτωση που η Logitech ζητήσει με δημόσια ανακοίνωση ή μέσω δελτίου τύπου τη διακοπή της χρήσης του Λογισμικού, πρέπει να συμμορφωθείτε αμέσως. Οι διατάξεις των παραγράφων 3, 7, 8 και 12 θα παραμείνουν σε ισχύ ακόμη κι αν η παρούσα Συμφωνία τερματιστεί.
5. Περιορισμένη εγγύηση προϊόντος. Η Logitech σάς εγγυάται ότι το Λογισμικό θα λειτουργεί ουσιαστικά σύμφωνα με τη δημοσιευμένη τεκμηρίωσή του και ότι τα μέσα που περιέχουν το Λογισμικό δεν θα έχουν ελαττώματα ως προς τα υλικά, το καθένα για μία περίοδο ενενήντα (90) ημερών από την ημερομηνία αγοράς. Η περιορισμένη εγγύηση της Logitech δεν είναι μεταβιβάσιμη και περιορίζεται στον αρχικό αγοραστή. Η παρούσα εγγύηση σάς παρέχει συγκεκριμένα νομικά δικαιώματα. Ενδέχεται να έχετε και άλλα δικαιώματα που ποικίλλουν ανάλογα με την τοπική νομοθεσία.
6. Αποζημιώσεις. Η συνολική ευθύνη της Logitech και η αποκλειστική σας αποζημίωση όσον αφορά οποιαδήποτε παραβίαση των όρων της εγγύησης θα είναι, κατ' επιλογή της Logitech, η εξής: (α) η επισκευή ή η αντικατάσταση του Λογισμικού ή των μέσων, με την προϋπόθεση ότι το Λογισμικό ή τα μέσα θα επιστραφούν στο σημείο αγοράς ή σε άλλο σημείο που ενδέχεται να υποδείξει η Logitech, μαζί με ένα αντίγραφο της απόδειξης πώλησης, ή (β) η επιστροφή του καταβληθέντος τιμήματος. Η εγγύηση για το νέο Λογισμικό ή τα μέσα, σε περίπτωση αντικατάστασης, διαρκεί για το υπόλοιπο της αρχικής εγγύησης ή για τριάντα (30) ημέρες, οποιαδήποτε περίοδος είναι μεγαλύτερη. Αυτές οι αποζημιώσεις δεν ισχύουν σε περίπτωση που η αποτυχία του Λογισμικού ή των μέσων προκλήθηκε από ατύχημα, κακή χρήση ή κακή εφαρμογή.
7. ΑΠΟΠΟΙΗΣΗ ΕΥΘΥΝΩΝ ΕΓΓΥΗΣΗΣ. ΟΙ ΕΓΓΥΗΣΕΙΣ ΠΟΥ ΔΙΑΤΥΠΩΝΟΝΤΑΙ ΡΗΤΩΣ ΣΤΗΝ ΠΑΡΟΥΣΑ ΣΥΜΦΩΝΙΑ ΑΝΤΙΚΑΘΙΣΤΟΥΝ ΟΠΟΙΕΣΔΗΠΟΤΕ ΑΛΛΕΣ ΕΓΓΥΗΣΕΙΣ. Η LOGITECH ΚΑΙ ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΑΠΟΠΟΙΟΥΝΤΑΙ ΡΗΤΩΣ ΟΠΟΙΕΣΔΗΠΟΤΕ ΑΛΛΕΣ ΕΓΓΥΗΣΕΙΣ, ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΩΝ ΜΕΤΑΞΥ ΑΛΛΩΝ ΤΩΝ ΣΙΩΠΗΡΩΝ ΕΓΓΥΗΣΕΩΝ ΠΕΡΙ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ ΚΑΙ ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ ΚΑΙ ΤΗΣ ΜΗ ΠΡΟΣΒΟΛΗΣ ΔΙΚΑΙΩΜΑΤΩΝ ΤΡΙΤΩΝ ΑΝΑΦΟΡΙΚΑ ΜΕ ΤΟ ΛΟΓΙΣΜΙΚΟ Ή ΤΑ ΜΕΣΑ, ΚΑΘΩΣ ΚΑΙ ΟΠΟΙΕΣΔΗΠΟΤΕ ΕΓΓΥΗΣΕΙΣ ΠΕΡΙ ΜΗ ΔΙΕΝΕΞΗΣ ΜΕ ΑΛΛΟ ΕΓΚΑΤΕΣΤΗΜΕΝΟ ΛΟΓΙΣΜΙΚΟ Ή ΑΚΡΙΒΕΙΑΣ ΤΩΝ ΠΕΡΙΕΧΟΜΕΝΩΝ ΠΛΗΡΟΦΟΡΙΩΝ. ΚΑΝΕΝΑΣ ΕΜΠΟΡΟΣ, ΑΝΤΙΠΡΟΣΩΠΟΣ Ή ΥΠΑΛΛΗΛΟΣ ΤΗΣ LOGITECH ΔΕΝ ΕΙΝΑΙ ΕΞΟΥΣΙΟΔΟΤΗΜΕΝΟΣ ΝΑ ΠΡΟΒΕΙ ΣΕ ΤΡΟΠΟΠΟΙΗΣΕΙΣ, ΕΠΕΚΤΑΣΕΙΣ Ή ΠΡΟΣΘΗΚΕΣ ΣΤΗΝ ΠΑΡΟΥΣΑ ΕΓΓΥΗΣΗ. Σε ορισμένες περιοχές δικαιοδοσίας δεν επιτρέπονται περιορισμοί ως προς τη διάρκεια των σιωπηρών εγγυήσεων. Επομένως, ο παραπάνω περιορισμός ενδέχεται να μην ισχύει για εσάς.
8. ΠΕΡΙΟΡΙΣΜΟΣ ΤΗΣ ΕΥΘΥΝΗΣ. Η LOGITECH Ή ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ ΔΕΝ ΘΑ ΘΕΩΡΗΘΟΥΝ ΥΠΕΥΘΥΝΟΙ ΓΙΑ ΤΥΧΟΝ ΚΟΣΤΗ ΑΠΟ ΤΗΝ ΠΡΟΜΗΘΕΙΑ ΥΠΟΚΑΤΑΣΤΑΤΩΝ ΠΡΟΪΟΝΤΩΝ Ή ΥΠΗΡΕΣΙΩΝ, ΓΙΑ ΔΙΑΦΥΓΟΝΤΑ ΚΕΡΔΗ, ΓΙΑ ΤΗΝ ΑΠΩΛΕΙΑ ΠΛΗΡΟΦΟΡΙΩΝ Ή ΔΕΔΟΜΕΝΩΝ Ή ΓΙΑ ΟΠΟΙΕΣΔΗΠΟΤΕ ΑΛΛΕΣ ΕΙΔΙΚΕΣ, ΕΜΜΕΣΕΣ, ΠΑΡΕΠΟΜΕΝΕΣ Ή ΠΕΡΙΣΤΑΣΙΑΚΕΣ ΖΗΜΙΕΣ ΠΟΥ ΑΠΟΡΡΕΟΥΝ ΜΕ ΟΠΟΙΟΝΔΗΠΟΤΕ ΤΡΟΠΟ ΑΠΟ ΤΗΝ ΠΩΛΗΣΗ, ΤΗ ΧΡΗΣΗ Ή ΤΗΝ ΑΔΥΝΑΜΙΑ ΧΡΗΣΗΣ ΟΠΟΙΟΥΔΗΠΟΤΕ ΠΡΟΪΟΝΤΟΣ Ή ΥΠΗΡΕΣΙΑΣ ΤΗΣ LOGITECH, ΑΚΟΜΗ ΚΑΙ ΣΤΗΝ ΠΕΡΙΠΤΩΣΗ ΚΑΤΑ ΤΗΝ ΟΠΟΙΑ Η LOGITECH ΕΧΕΙ ΕΝΗΜΕΡΩΘΕΙ ΓΙΑ ΤΗΝ ΠΙΘΑΝΟΤΗΤΑ ΤΕΤΟΙΩΝ ΖΗΜΙΩΝ. ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ Η ΣΥΝΟΛΙΚΗ ΕΥΘΥΝΗ ΤΗΣ LOGITECH ΚΑΙ ΤΩΝ ΠΡΟΜΗΘΕΥΤΩΝ ΤΗΣ ΔΕΝ ΘΑ ΥΠΕΡΒΕΙ ΤΟ ΠΡΑΓΜΑΤΙΚΟ ΧΡΗΜΑΤΙΚΟ ΠΟΣΟ ΠΟΥ ΔΑΠΑΝΗΘΗΚΕ ΓΙΑ ΤΟ ΠΡΟΪΟΝ Ή ΤΗΝ ΥΠΗΡΕΣΙΑ ΤΗΣ LOGITECH ΑΠΟ ΤΑ ΟΠΟΙΑ ΠΡΟΚΥΠΤΕΙ Η ΕΥΘΥΝΗ. Σε ορισμένες περιοχές δικαιοδοσίας δεν επιτρέπεται η εξαίρεση ή ο περιορισμός των περιστασιακών ή των παρεπόμενων ζημιών. Επομένως, ο παραπάνω περιορισμός ή εξαίρεση ενδέχεται να μην ισχύει για εσάς. Οι παραπάνω περιορισμοί δεν ισχύουν σε περίπτωση σωματικής βλάβης, όπου και σε όποιο βαθμό η ισχύουσα νομοθεσία προβλέπει τέτοια ευθύνη.
9. Περιορισμένα δικαιώματα της Κυβέρνησης των Η.Π.Α. Η χρήση, η αναπαραγωγή ή η κοινοποίηση από την Κυβέρνηση των Η.Π.Α. υπόκειται στους περιορισμούς που διατυπώνονται στην παρούσα Συμφωνία και όπως προβλέπεται στις διατάξεις του DFARS 227.7202-1(a) και 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995), FAR 52.227-19 ή FAR 52.227-14 (ALT III), κατά περίπτωση. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. Διαβεβαιώσεις για το Νόμο περί Εξαγωγών (Export Law). Συμφωνείτε και βεβαιώνετε ότι ούτε το Λογισμικό ούτε άλλα τεχνικά δεδομένα που λάβατε από την Logitech θα εξαχθούν από τις Ηνωμένες Πολιτείες, εκτός εάν το επιτρέπει η νομοθεσία και οι κανονισμοί των Ηνωμένων Πολιτειών. Εάν αποκτήσατε με νόμιμο τρόπο το Λογισμικό εκτός των Ηνωμένων Πολιτειών, συμφωνείτε ότι δεν θα επανεξαγάγετε το Λογισμικό ούτε άλλα τεχνικά δεδομένα που λάβατε από την Logitech, εκτός εάν το επιτρέπει η νομοθεσία και οι κανονισμοί των Ηνωμένων Πολιτειών καθώς και η νομοθεσία και οι κανονισμοί της περιοχής δικαιοδοσίας στην οποία αποκτήσατε το Λογισμικό.
11. Αντιπρόσωποι και αγοραστές για λογαριασμό τρίτων. Σε περίπτωση που αποκτάτε το Λογισμικό εκ μέρους άλλου φυσικού ή νομικού προσώπου, φέρετε την ευθύνη και εγγυάστε ότι έχετε τη δυνατότητα να δεσμεύσετε το φυσικό ή νομικό πρόσωπο για το οποίο αποκτάτε το Λογισμικό ως προς τους όρους και τις προϋποθέσεις της παρούσας Συμφωνίας.
12. Γενικοί όροι και προϋποθέσεις. Η παρούσα Συμφωνία διέπεται από και ερμηνεύεται σύμφωνα με τη νομοθεσία των Ηνωμένων Πολιτειών και της Πολιτείας της Καλιφόρνια, χωρίς να λαμβάνεται υπόψη ή να έχει εφαρμογή η δυνατότητα επιλογής των εφαρμοστέων νομικών διατάξεων ή αρχών. Εάν για οποιονδήποτε λόγο κάποιο δικαστήριο με αρμόδια δικαιοδοσία κρίνει οποιαδήποτε διάταξη της παρούσας Συμφωνίας, ή τμήμα αυτής, ως μη εφαρμόσιμη, η συγκεκριμένη διάταξη της Συμφωνίας θα επιβληθεί στο μέγιστο επιτρεπτό βαθμό ώστε να επηρεάσει τις προθέσεις των μερών και η υπόλοιπη Συμφωνία θα παραμείνει σε πλήρη ισχύ. Η παρούσα Συμφωνία συνιστά την πλήρη συμφωνία μεταξύ των συμβαλλόμενων μερών αναφορικά με τη χρήση του Λογισμικού και υπερισχύει όλων των προηγούμενων ή ταυτόχρονων συνεννοήσεων, επικοινωνιών ή συμφωνιών, γραπτών ή προφορικών, σχετικά με το θέμα. Η Logitech μπορεί, κατά τη διακριτική της ευχέρεια, να τροποποιήσει τμήματα της παρούσας Συμφωνίας οποιαδήποτε χρονική στιγμή. Η Logitech μπορεί να σας ειδοποιήσει για τυχόν αλλαγές ανακοινώνοντας τέτοιες τροποποιήσεις στην τοποθεσία(ες) της στο web ή αποστέλλοντας ειδοποίηση μέσω ηλεκτρονικής αλληλογραφίας (e-mail), ταχυδρομείου ή με άλλους τρόπους. Η συνεχιζόμενη χρήση του Λογισμικού μετά από την ειδοποίηση για τέτοιες τροποποιήσεις θα θεωρείται ως αποδοχή εκ μέρους σας των τροποποιήσεων της Συμφωνίας. Σε περίπτωση που δεν συμφωνείτε με οποιεσδήποτε τέτοιες τροποποιήσεις, πρέπει να διακόψετε αμέσως τη χρήση του Λογισμικού και να καταστρέψετε όλα τα αντίγραφα του Λογισμικού που βρίσκονται στην κατοχή σας ή υπό τον έλεγχό σας.

Το Λογισμικό προστατεύεται από τους νόμους περί δικαιωμάτων πνευματικής ιδιοκτησίας των Ηνωμένων Πολιτειών και από διεθνείς συμβάσεις. Η μη εξουσιοδοτημένη αναπαραγωγή ή διανομή του Λογισμικού υπόκειται σε αστικές και ποινικές κυρώσεις.


Ιδιωτικό απόρρητο και ασφάλεια

Επειδή το απόρρητό σας είναι σημαντικό για εμάς, η Logitech έχει δημιουργήσει αυτήν τη Δήλωση ιδιωτικού απορρήτου και ασφάλειας ("Δήλωση"), ώστε να κατανοήσετε καλύτερα πώς η Logitech χρησιμοποιεί και προστατεύει τα προσωπικά στοιχεία σας. Αφιερώστε λίγο χρόνο για να μελετήσετε αυτήν τη σελίδα και επικοινωνήστε μαζί μας στη διεύθυνση privacy@logitech.com, εάν έχετε οποιαδήποτε απορία ή αμφιβολία.

Συλλογή πληροφοριών

Προσωπικά στοιχεία

Η Logitech ενδέχεται να σας ζητήσει να εγγραφείτε και να παραχωρήσετε προσωπικά στοιχεία, π.χ. κατά την αγορά προϊόντων από το ηλεκτρονικό μας κατάστημα, κατά τη λήψη λογισμικού, κατά την εγγραφή νέων προϊόντων, την πρόσβαση σε πληροφορίες προϊόντων, λειτουργίες ή προγράμματα, τη συμμετοχή σε διαγωνισμούς ή κληρώσεις ή τη σύνδεση σε μια σελίδα που απαιτεί εξουσιοδότηση. Επίσης, η Logitech ενδέχεται να συλλέξει στοιχεία πιστωτικών καρτών για τη χρέωσή σας για προϊόντα και υπηρεσίες που έχετε αγοράσει.

Τα προσωπικά αυτά στοιχεία περιλαμβάνουν το όνομά σας, τη διεύθυνση ηλεκτρονικού ταχυδρομείου, την ταυτότητα χρήστη, το όνομα τομέα, τη διεύθυνση URL, την ταχυδρομική σας διεύθυνση και τον αριθμό τηλεφώνου σας. Η Logitech ενδέχεται επίσης να συλλέξει δημογραφικά στοιχεία όπως ηλικία, φύλο, ταχυδρομικό κώδικα, μορφωτικό επίπεδο, οικογενειακό εισόδημα, λειτουργικό σύστημα, προτιμήσεις, ενδιαφέροντα, αγαπημένα, καθώς πληροφορίες για το αν είστε μεμονωμένοι ή εταιρικοί χρήστες. Εάν επιλέξετε να μην εγγραφείτε και να μην παραχωρήσετε αυτά τα στοιχεία, μπορείτε και πάλι να χρησιμοποιήσετε τις περισσότερες ενότητες της τοποθεσίας web της Logitech. Δυστυχώς, δεν θα έχετε πρόσβαση σε περιοχές που απαιτούν εγγραφή.

Επιπλέον, όταν επιλέγετε να χρησιμοποιήσετε την υπηρεσία συστάσεων για να ενημερώσετε κάποιον φίλο για την ιστοσελίδα μας, θα σας ζητήσουμε το όνομα και τη διεύθυνση ηλεκτρονικού ταχυδρομείου του φίλου σας. Η Logitech θα αποστείλει αυτόματα στο φίλο σας ένα μήνυμα ηλεκτρονικού ταχυδρομείου, προσκαλώντας τον να επισκεφθεί την τοποθεσία web. Η Logitech δεν αποθηκεύει αυτά τα στοιχεία και τα χρησιμοποιεί μόνο για να στείλει το συγκεκριμένο μήνυμα ηλεκτρονικού ταχυδρομείου.

Προσωπικά στοιχεία που αφορούν παιδιά

Δεν συλλέγουμε εν γνώση μας οποιαδήποτε πληροφορία αναγνώρισης ταυτότητας από χρήστες κάτω των 13 ετών. Εάν μας γνωστοποιηθεί ότι έχουμε τέτοια προσωπικά στοιχεία στην κατοχή μας, θα λάβουμε εύλογα μέτρα για τη διαγραφή τους.

Πληροφορίες διαμόρφωσης συστήματος

Η Logitech συλλέγει αυτόματα στα αρχεία καταγραφής του διακομιστή της ορισμένα στοιχεία σχετικά με το υλικό και το λογισμικό του υπολογιστή σας όταν επισκέπτεστε την τοποθεσία web ή τις ηλεκτρονικές υπηρεσίες της Logitech, όπως το Logitech Desktop Messenger. Τα στοιχεία αυτά ενδέχεται να περιλαμβάνουν την διεύθυνση IP σας, πληροφορίες για τα cookies, το μοναδικό παγκόσμιο αναγνωριστικό, το σύστημα, το λειτουργικό σύστημα, μια περιγραφή τυχόν συνδεδεμένων προϊόντων Logitech και τον τρόπο χρήσης τους, τον τύπο του προγράμματος περιήγησης, τα ονόματα τομέων, τους χρόνους πρόσβασης, τον πάροχο της υπηρεσίας και τις σχετικές διευθύνσεις τοποθεσιών web.

Πληροφορίες χρήσης τοποθεσίας web

Η Logitech παρακολουθεί τα στοιχεία σχετικά με τον τρόπο χρήσης της τοποθεσίας web μέσω των cookies, των μοναδικών παγκοσμίως αναγνωριστικών, τις ετικέτες Internet ή τα προειδοποιητικά σήματα web και ελέγχει τα δεδομένα πλοήγησης (αρχεία σύνδεσης, διακομιστές σύνδεσης, ροή κλικ). Με τον τρόπο αυτό μπορούμε να ελέγχουμε τον τρόπο ηλεκτρονικής επικοινωνίας σας με τη Logitech και, με την άδειά σας, μπορούμε να συνδέουμε αυτά τα στοιχεία με τα προσωπικά σας στοιχεία για τη προσαρμογή της επικοινωνίας μας μαζί σας. Επίσης, συλλέγουμε στοιχεία όπως η διεύθυνση URL της τοποθεσίας web που επισκεφθήκατε πιο πρόσφατα, καθώς και πότε χρησιμοποιείτε την τοποθεσία μας. Ακόμη, η Logitech ελέγχει τις σελίδας που έχετε επισκεφθεί στην τοποθεσία μας στο web καθώς και οποιαδήποτε λεπτομέρεια συναλλαγών (λήψεις, παραγγελίες, αιτήματα ή συστάσεις). Μπορείτε να ρυθμίσετε το πρόγραμμα περιήγησης για να σας ειδοποιεί όταν γίνεται αποστολή ενός cookie, να αρνείστε ή να διαγράφετε τα cookies, όμως ορισμένες λειτουργίες της τοποθεσίας μας ενδέχεται να μην είναι ενεργές.

Πληροφορίες σχετικά με τη χρήση τηλεχειριστηρίων Harmony:

Εάν χρησιμοποιείτε ένα τηλεχειριστήριο Harmony ή εάν επισκέπτεστε την τοποθεσία www.harmonyremote.com, η Logitech μπορεί επίσης να συλλέξει ορισμένα στοιχεία σχετικά με τις ηλεκτρονικές συσκευές σας ή/και τις διαμορφώσεις των τηλεοπτικών καναλιών, προκειμένου να σας βοηθήσει να προγραμματίσετε το τηλεχειριστήριό σας.

Πληροφορίες σχετικά με τη χρήση του SqueezeNetwork:

Αν χρησιμοποιείτε το δίκτυο SqueezeNetwork για να μεταφέρετε μουσική από το Internet, RSS, για ειδήσεις και άλλες μεταδόσεις ή αν επισκεφθείτε την τοποθεσία www.squeezenetwork.com, η Logitech συλλέγει τις διευθύνσεις σας για τις συσκευές αναπαραγωγής, IP και MAC, τη διεύθυνση ηλεκτρονικού ταχυδρομείου, τον ταχυδρομικό κώδικα, το όνομα χρήστη και τον κωδικό πρόσβασης, προκειμένου να σας βοηθήσει να συνδεθείτε με άλλες ηλεκτρονικές υπηρεσίες ραδιοφώνου ή μουσικής για τις συσκευές αναπαραγωγής Squeezebox ή Transporter.

Πώς χρησιμοποιούμε τα στοιχεία σας

Προσωπικά στοιχεία

Με τη ρητή άδειά σας, η Logitech συλλέγει, ενσωματώνει και χρησιμοποιεί τα προσωπικά σας στοιχεία, για να σας βοηθήσει να βελτιστοποιήσετε και να προσαρμόσετε τη χρήση της τοποθεσίας μας, των προϊόντων και των υπηρεσιών μας. Με τη συγκεκριμένη ενέργεια: (1) Μπορείτε να βρίσκετε εύκολα λογισμικό, υπηρεσίες ή πληροφορίες στην τοποθεσία www.logitech.com, (2) η Logitech μπορεί να δημιουργεί περιεχόμενο τοποθεσίας web και άλλες υπηρεσίες ειδικά ή προσαρμοσμένες για εσάς, (3) λαμβάνετε ειδοποιήσεις σχετικά με ενημερώσεις και αναβαθμίσεις προϊόντων και στοιχείων της τοποθεσίας web, ειδικές προσφορές, προωθήσεις, ενημερωτικά δελτία, ανακοινώσεις νέων προϊόντων, προσεχή συμβάντα και άλλες νέες υπηρεσίες από την Logitech και (4) μπορείτε να λάβετε μέρος σε έρευνες ή προγράμματα σχετικά με προϊόντα και υπηρεσίες. Η Logitech χρησιμοποιεί τα στοιχεία για να επικοινωνεί μαζί σας μέσω Internet, ηλεκτρονικού ταχυδρομείου ή τηλεφώνου μετά από ρητή άδειά σας για την επικοινωνία αυτή. (Η μοναδική εξαίρεση στην παρούσα Δήλωση είναι τα “ηλεκτρονικά μηνύματα υπηρεσιών”, τα οποία σας ενημερώνουν σχετικά με προβλήματα λειτουργίας του συστήματος, προβλήματα ή ανάκληση προϊόντων, ηλεκτρονικά μηνύματα υπενθύμισης κωδικών πρόσβασης, κ.λπ.)

Χρησιμοποιούμε επίσης ανώνυμα και συλλογικά δεδομένα για τη δημιουργία στατιστικών στοιχείων και αναφορών για ποικίλους επαγγελματικούς σκοπούς. Ενδέχεται να συλλέξουμε ανώνυμα δεδομένα και να τα μοιραστούμε με τους συνεργάτες μας σε θέματα μάρκετινγκ, με σκοπό να προσφέρουμε στους πελάτες μας ελκυστικά προϊόντα και υπηρεσίες, καθώς και για να βελτιώσουμε το περιεχόμενο και τις υπηρεσίες μας.

Κατά διαστήματα προσλαμβάνουμε άλλες εταιρείες για την παροχή περιορισμένων υπηρεσιών εκ μέρους μας, όπως η επεξεργασία και παράδοση υλικού μέσω ταχυδρομείου, η παροχή υποστήριξης πελατών, η επεξεργασία συναλλαγών ή η πραγματοποίηση στατιστικής ανάλυσης των υπηρεσιών μας. Θα παρέχουμε σε αυτές τις εταιρείες αποκλειστικά τα προσωπικά στοιχεία (όπως η διεύθυνση ηλεκτρονικού ταχυδρομείου) που χρειάζονται για την παροχή της υπηρεσίας. Απαιτείται από αυτές η τήρηση της εμπιστευτικότητας των στοιχείων σας και απαγορεύεται η χρήση των εν λόγω στοιχείων από την πλευρά τους για οποιονδήποτε άλλο σκοπό.

Κατά καιρούς συμπληρώνουμε τα στοιχεία που συλλέγουμε από την τοποθεσία web με στοιχεία από πηγές εκτός σύνδεσης ή τρίτους. Χρησιμοποιούμε τα εν λόγω στοιχεία για να ενισχύσουμε ή να επικαλύψουμε το “προφίλ” των στοιχείων επικοινωνίας των πελατών και των επιχειρήσεων. Επομένως, τα εν λόγω συμπληρωματικά δεδομένα συνδέονται με τα εταιρικά στοιχεία επικοινωνίας και σε ορισμένες περιπτώσεις με προσωπικά αναγνωρίσιμα στοιχεία. Μπορεί επίσης να συγκρίνουμε εσωτερικά τις λίστες που συλλέγονται από τους άλλους ιστοτόπους μας ή τις άλλες εταιρείες του ομίλου μας για την αφαίρεση των διπλών καταχωρίσεων.

Αποστολή μηνυμάτων ηλεκτρονικού ταχυδρομείου

Η Logitech αποστέλλει κατά καιρούς στους εγγεγραμμένους χρήστες μηνύματα ηλεκτρονικού ταχυδρομείου σχετικά με τα προϊόντα και τις υπηρεσίες της. Κατά την αποστολή ενός μηνύματος ηλεκτρονικού ταχυδρομείου, μπορεί να χρησιμοποιήσουμε μια εικόνα GIF η οποία μας επιτρέπει να μορφοποιούμε τα μηνύματα με βάση τις δυνατότητες του δικού σας υπολογιστή. Επίσης, χρησιμοποιούμε την εν λόγω τεχνολογία για να καθορίσουμε, συλλογικά, τον αριθμό των ατόμων που ανοίγουν τα μηνύματα ηλεκτρονικού ταχυδρομείου. Όταν εισάγετε μια απάντηση κάνοντας κλικ σε μια σύνδεση ενός μηνύματος ηλεκτρονικού ταχυδρομείου, ανακατευθύνεστε στο Internet. Έπειτα, καταγράφουμε την απάντησή σας, για να μπορέσουμε να δώσουμε την πληροφορία που είναι πιο σχετική με αυτό που σας ενδιαφέρει.

Κοινοποίηση πληροφοριών

Η Logitech διατηρεί εμπιστευτικά όλα τα προσωπικά σας στοιχεία αναγνώρισης. Δεν τα κοινοποιούμε σε τρίτους ή άλλα πρόσωπα που δεν είναι απαραίτητο να γνωρίζουν τα συγκεκριμένα στοιχεία, εκτός υπό ορισμένες συνθήκες. Όπως ορίζεται παρακάτω, η Logitech μπορεί να μοιραστεί τα προσωπικά σας στοιχεία στις ακόλουθες περιπτώσεις:

Ορισμένοι από τους υπαλλήλους μας, ανεξάρτητοι ανάδοχοι ή πάροχοι υπηρεσιών, μπορεί να έχουν πρόσβαση στα προσωπικά σας στοιχεία αναγνώρισης αποκλειστικά και μόνο προκειμένου να μας βοηθήσουν στη διαχείριση των εργασιών μας. Οι συγκεκριμένοι υπάλληλοι και ανάδοχοι έχουν υποχρεώσεις τήρησης της εμπιστευτικότητας και ασφάλειας.

Θυγατρικές ή συνεργαζόμενες εταιρείες και τρίτοι πάροχοι υπηρεσιών, όποτε το κρίνουμε απαραίτητο.

Μπορεί να κοινοποιήσουμε τα προσωπικά σας στοιχεία αναγνώρισης σε άλλες εταιρείες με τις οποίες σχεδιάζουμε συγχώνευση ή εξαγορά, ή σε οποιαδήποτε εταιρεία που συμμετέχει σε συγχώνευση, μεταβίβαση ή πώληση περιουσιακών στοιχείων μας ή της επιχείρησής μας.

Προτού κοινοποιήσουμε τα προσωπικά σας στοιχεία αναγνώρισης για άλλους λόγους, θα λάβουμε τη συγκατάθεσή σας, για παράδειγμα, μέσω μηνύματος ηλεκτρονικού ταχυδρομείου, με ένα κλικ, με ηλεκτρονική δήλωση ή με οποιονδήποτε άλλο τρόπο.

Εάν καταχωρήσετε οποιοδήποτε στοιχείο σε δημόσια περιοχή της τοποθεσίας μας στο web, όπως σε κανάλια συνομιλίας και πίνακες ανακοινώσεων, τα στοιχεία αυτά θα είναι διαθέσιμα στο κοινό και μπορούμε να τα αναδημοσιεύσουμε και να τα χρησιμοποιήσουμε κατά την κρίση μας με βάση τους Όρους Χρήσης.

Για την προστασία και υπεράσπιση των πνευματικών δικαιωμάτων της Logitech, συμπεριλαμβανομένων των τοποθεσιών της στο web.

Μπορεί να κοινοποιήσουμε τα προσωπικά σας στοιχεία αναγνώρισης για την ανταπόκριση σε νομικά ζητήματα, δικαστικές εντολές ή άλλες νομικές διαδικασίες ή σε περίπτωση που κρίνουμε πως η κοινοποίηση είναι απαραίτητα για τον έλεγχο, την αποτροπή ή ανταπόκριση σε νομικές δραστηριότητες, απάτες, σωματικές απειλές προς το άτομό σας ή τρίτους, απειλές της εθνικής ασφάλειας ή σε άλλες περιπτώσεις που απαιτείται από το νόμο ή κανονισμό.

Σε περίπτωση που κοινοποιήσουμε τα προσωπικά σας στοιχεία αναγνώρισης, όπως αναφέρεται πιο πάνω, θα απαιτήσουμε από τρίτες εταιρείες, που έχουν πρόσβαση στα προσωπικά σας στοιχεία, να προστατέψουν και να διατηρήσουν τα προσωπικά σας στοιχεία αναγνώρισης με βάση τους όρους και κανονισμούς της Δήλωσης.

Απαγόρευση κοινοποίησης

Εξαιρουμένων των όσων αναφέρθηκαν πιο πάνω, η Logitech δεν θα κοινοποιήσει χωρίς τη ρητή άδειά σας τα προσωπικά σας στοιχεία αναγνώρισης σε τρίτους, συμπεριλαμβανομένων των διαφημιστών. Επιπλέον, η Logitech δεν θα μοιραστεί, ανταλλάξει, ενοικιάσει ή κοινοποιήσει με άλλο τρόπο τα προσωπικά σας στοιχεία αναγνώρισης, στη λίστα ηλεκτρονικού ταχυδρομείου της Logitech; ή τη λίστα διευθύνσεων τρίτων για σκοπούς προώθησης.

Έλεγχος και ενημέρωση των προσωπικών δεδομένων σας

Όταν κάνετε εγγραφή, η Logitech σάς προσφέρει επιλογές για τη συλλογή, χρήση και κοινή χρήση των προσωπικών σας στοιχείων. Επιπλέον, μπορείτε να διακόψετε την περαιτέρω επικοινωνία, όπως ενημερωτικά δελτία, ειδικές προσφορές και ενημερώσεις από τη Logitech, καταργώντας τη συνδρομή σας οποιαδήποτε στιγμή. Για παράδειγμα, κάθε μήνυμα ηλεκτρονικού ταχυδρομείου που λαμβάνετε περιλαμβάνει οδηγίες για την διακοπή λήψης τέτοιου είδους μηνυμάτων ηλεκτρονικού ταχυδρομείου. Επίσης, μπορείτε να επικοινωνήσετε μαζί μας με ένα από τα μέσα που αναφέρονται πιο κάτω.

Τηλέφωνο: +1 510-795-8500
Ηλεκτρονική αλληλογραφία: privacy@logitech.com
Ταχυδρομική διεύθυνση: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
Τοποθεσία Web: www.logitech.com/subscribe

Εάν τα προσωπικά σας στοιχεία αλλάξουν (όπως ο ταχυδρομικός κώδικας, ο αριθμός τηλεφώνου, η διεύθυνση ηλεκτρονικού ταχυδρομείου ή η ταχυδρομική διεύθυνση) ή αν δεν θέλετε πλέον τα προϊόντα ή τις υπηρεσίες μας, σας παρέχουμε έναν τρόπο για να πραγματοποιήσετε αλλαγή, διαγραφή ή απενεργοποίηση. Αυτό μπορεί να γίνει είτε μέσω της σελίδας συνδρομής της τοποθεσίας web είτε μέσω αποστολής μηνύματος ηλεκτρονικής αλληλογραφίας στη διεύθυνση privacy@logitech.com. Η Logitech θα ανταποκριθεί στο αίτημά σας να ενημερώσετε τις πληροφορίες που έχουμε στα αρχεία μας για εσάς μέσα σε 30 ημέρες από την ημερομηνία λήψης του αιτήματος.

Όταν ζητάμε τα προσωπικά σας στοιχεία, σας δίνουμε τη δυνατότητα να "επιλέξετε" εάν θα χρησιμοποιηθούν για συγκεκριμένους σκοπούς. Για παράδειγμα, εάν αγοράσετε ένα προϊόν ή/και υπηρεσία, αλλά δεν επιθυμείτε να λαμβάνετε επιπλέον υλικό μάρκετινγκ από εμάς, μπορείτε να μας το υποδείξετε στη φόρμα παραγγελίας.

Πλαίσιο Safe Harbor

Τα προσωπικά στοιχεία που συλλέγονται σε αυτήν την τοποθεσία web μπορεί να αποθηκευτούν και να αποτελέσουν αντικείμενο επεξεργασίας στις Η.Π.Α. ή σε οποιαδήποτε άλλη χώρα στην οποία διατηρεί εγκαταστάσεις η Logitech ή οι θυγατρικές ή αντιπρόσωποι αυτής. Χρησιμοποιώντας αυτήν την τοποθεσία web, συμφωνείτε στη μεταφορά των στοιχείων εκτός των συνόρων της χώρας. Η Logitech συμμορφώνεται με το πλαίσιο Safe Harbor της ΕΕ, όπως έχει οριστεί από το Υπουργείο Εμπορίου σχετικά με τη συλλογή, χρήση και διατήρηση δεδομένων που προέρχονται από την Ευρωπαϊκή Ένωση. Για περισσότερες πληροφορίες σχετικά με το πλαίσιο Safe Harbor, επισκεφθείτε την τοποθεσία web του Υπουργείου Εμπορίου των Η.Π.Α. για το Safe Harbor, σχετικά με τη συλλογή, χρήση και διατήρηση δεδομένων που προέρχονται από την Ευρωπαϊκή Ένωση.

Προστασία πληροφοριών

Η Logitech δεσμεύεται για την προστασία και ασφάλεια των προσωπικών σας στοιχείων. Χρησιμοποιούμε μια πληθώρα τεχνολογιών και διαδικασιών ασφάλειας για την προστασία των προσωπικών σας στοιχείων από μη-εξουσιοδοτημένη πρόσβαση, χρήση ή κοινοποίηση. Για παράδειγμα, αποθηκεύουμε τα προσωπικά σας στοιχεία σε συστήματα υπολογιστή με περιορισμένη πρόσβαση. Τα συγκεκριμένα συστήματα βρίσκονται σε ελεγχόμενες εγκαταστάσεις. Όταν μεταβιβάζουμε υψηλής εμπιστευτικότητας στοιχεία (όπως αριθμό πιστωτικής κάρτας) μέσω Internet, τα προστατεύουμε μέσω της κρυπτογράφησης, όπως, για παράδειγμα, το πρωτόκολλο Secure Socket Layer (SSL).

Η Logitech, Inc. διαθέτει άδεια του προγράμματος απορρήτου TRUSTe. O TRUSTe είναι ένας ανεξάρτητος, μη κερδοσκοπικός οργανισμός, η αποστολή του οποίου είναι να επιτρέπει σε άτομα και οργανισμούς να διαμορφώνουν σχέσεις εμπιστοσύνης που βασίζονται στον σεβασμό της προσωπικής ταυτότητας και των προσωπικών στοιχείων, προωθώντας τη χρήση δίκαιων πληροφοριακών πρακτικών. Η παρούσα δήλωση καλύπτει την τοποθεσία www.logitech.com. Επειδή επιθυμούμε να επιδείξουμε τη δέσμευσή μας απέναντι στο απόρρητο των χρηστών μας, έχουμε συμφωνήσει να γνωστοποιήσουμε τις πρακτικές απορρήτου μας και τις έχουμε αναθεωρήσει, ώστε να συμμορφώνονται με το πρόγραμμα TRUSTe.

Εάν έχετε ερωτήματα ή παράπονα σχετικά με την παρούσα δήλωση, θα πρέπει πρώτα να επικοινωνήσετε μαζί μας στη διεύθυνση privacy@logitech.com, αναφέροντας οποιοδήποτε ερώτημα ή ανησυχία. Όλα τα παράπονα πελατών εξετάζονται επισήμως από τη Logitech. Εάν δεν λάβετε απάντηση για το αίτημά σας ή το αίτημά σας δεν ικανοποιηθεί επαρκώς, θα πρέπει να επικοινωνήσετε με το TRUSTe στη διεύθυνση www.truste.org/consumers/watchdog_complaint.php στις Ηνωμένες Πολιτείες. Το TRUSTe θα αποτελέσει σύνδεσμο επικοινωνίας με τη Logitech για την επίλυση των θεμάτων που σας ανησυχούν. Εντούτοις, θα πρέπει να κατανοήσετε ότι το πρόγραμμα TRUSTe καλύπτει μόνο στοιχεία που συλλέγονται μέσω της παρούσας τοποθεσίας web (www.logitech.com) και όχι στοιχεία που ενδέχεται να συλλέγονται μέσω λογισμικού που λαμβάνεται από την τοποθεσία.

Αλλαγές στην παρούσα δήλωση

Η Logitech θα ενημερώνει κατά καιρούς την παρούσα Δήλωση. Όταν η Logitech δημοσιεύει αλλαγές στην παρούσα Δήλωση, θα βλέπετε τη λέξη "ενημερωμένος" δίπλα στο σύνδεσμο της Δήλωσης Απορρήτου στην πρώτη σελίδα της τοποθεσίας www.logitech.com. Εάν πραγματοποιηθούν ουσιαστικές αλλαγές στην παρούσα Δήλωση ή στον τρόπο με τον οποίο θα χρησιμοποιεί τα προσωπικά σας στοιχεία η Logitech, η Logitech θα δημοσιεύει σε εμφανές σημείο τις εν λόγω αλλαγές προτού τις υλοποιήσει. Εντούτοις, δεν θα προβαίνουμε σε καμία αλλαγή που προστατεύει λιγότερο τα προσωπικά σας στοιχεία τα οποία έχουν συλλεχθεί κατά το παρελθόν, δίχως τη συγκατάθεσή σας.

Η Logitech σάς παροτρύνει να εξετάζετε περιοδικά την παρούσα Δήλωση, ώστε να ενημερώνεστε για τον τρόπο με τον οποίο η Logitech προστατεύει τα στοιχεία σας.

Σας ευχαριστούμε για το ενδιαφέρον σας για τη Logitech και τα προϊόντα της.

Υπεύθυνος απορρήτου Logitech
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

Ενημερώθηκε στις 9 Σεπτεμβρίου 2008


Περιορισμένη εγγύηση προϊόντων υλικού Logitech

περιορισμένη εγγύηση υλικού Logitech

Η Logitech εγγυάται στον αρχικό αγοραστή ότι το προϊόν υλικού Logitech δεν θα παρουσιάσει ελαττώματα (τα οποία ούτε βρίσκονται στη συσκευασία του προϊόντος ούτε περιέχονται στην τεκμηρίωση χρήστη) ως προς τα υλικά και την εργασία από την ημερομηνία αγοράς και έπειτα.

Μπορείτε να βρείτε αναλυτικά την πλήρη περιορισμένη εγγύηση υλικού της Logitech στη διεύθυνση www.logitech.com/warranty.