Logitech-Webkamera – Hilfe

Logitech-Startseite

Videomaskenstudio
Hilfe

Aktionen...

smllarrw3 Erstellen von neuen Videomasken

smllarrw3 Bearbeiten vorhandener Videomasken

smllarrw3 Hinzufügen von Gesichtsmerkmalen zur Maske

Weitere Informationen

smllarrw3 Einführung in das Videomaskenstudio

smllarrw3 Erweiterte Gesichtsmerkmale

smllarrw3 Kundendienst-Website von Logitech

Diese Hilfe stellt Informationen zur Logitech-Webkamera und zu Logitech WebCam Software bereit. Bei Ihrem Gerät sind möglicherweise nicht alle in dieser Hilfe beschriebenen Funktionen verfügbar.

© 2010 Logitech. Alle Rechte vorbehalten. Logitech, das Logitech-Logo, die Logitech-Webkamera und andere Logitech-Marken sind Eigentum von Logitech und ggf. eingetragen. Alle anderen Marken sind das Eigentum ihrer jeweiligen Rechteinhaber.


Hilfe – Übersicht

Der Navigationsbereich der Hilfe enthält ein Inhaltsverzeichnis, einen Index und eine Suchfunktion, damit Sie die gewünschten Informationen schnell und einfach finden. Interessante Themen können Sie auf Wunsch mit einem Lesezeichen markieren.

Der Navigationsbereich enthält vier Registerkarten:

· Inhalt

Die Buchsymbole werden geöffnet, wenn Sie darauf klicken, und die enthaltenen Kapitel und Themen werden angezeigt. Beim Navigieren durch die Hilfe sehen Sie anhand des Inhaltsverzeichnisses sofort, wo Sie sich befinden und welche anderen Themen jeweils relevant sind.

· Index

Enthält eine alphabetisch geordnete Liste von Stichwörtern. Um im Index etwas zu finden, geben Sie entweder das gesuchte Stichwort ein oder verwenden Sie den Bildlauf. Bei der Eingabe eines Stichworts bringt Sie das Programm automatisch zum entsprechenden Teil des Index. Doppelklicken Sie auf das gewünschte Stichwort, um die zugehörigen Hilfethemen anzuzeigen.

· Suche

Sie können nach jedem Vorkommen eines Worts oder einer Wendung in der Hilfe suchen.

· Favoriten

Hier können Sie ein Lesezeichen für ein Thema setzen, damit Sie es in Zukunft schnell wiederfinden.


Einführung in das Videomaskenstudio

Logitech WebCam Software umfasst zehn witzige Videomasken, mit denen Sie bei Videogesprächen und Filmaufnahmen in verschiedene Rollen schlüpfen können. Zu diesen Rollen gehören ein Baby, ein Löwe, eine sprechende Wolke und die Mona Lisa.

Wenn Sie eine andere Maske bevorzugen, ist auch das kein Problem: Im Videomaskenstudio von Logitech können Sie aus Ihren eigenen Fotos oder Bildern neue Masken erstellen.

Das Erstellen neuer Masken ist ganz einfach. Sie werden von der Anwendung Schritt für Schritt durch den Vorgang geführt und erhalten jederzeit Unterstützung.

Also: Welche Maske soll's sein?


Öffnen des Videomaskenstudios

Um das Videomaskenstudio von Logitech zu öffnen, klicken Sie auf der Startseite von Logitech WebCam Software auf [image].

Das Videomaskenstudio wird geöffnet und die Willkommenseite wird angezeigt. Miniaturansichten aller bereits von Ihnen erstellten Masken werden im unteren Bereich des Bildschirms angezeigt. Von hier aus können Sie eine neue Videomaske erstellen oder eine vorhandene Videomaske bearbeiten.

note Hinweis

· Damit Sie das Videomaskenstudio nutzen können, muss eine kompatible Webkamera an Ihren Computer angeschlossen sein.


Erstellen von neuen Videomasken

Um eine neue Maske zu erstellen, klicken Sie auf [image] Neue Videomaske erstellen, um den Vorgang zu starten.

Sie müssen nun die folgenden vier Schritte ausführen:

· Schritt 1: Wählen Sie das Bild, das als Ausgangspunkt für die neue Maske dienen soll. Weitere Informationen finden Sie unter Schritt 1: Bild wählen.
· Schritt 2: Schneiden Sie das Bild zu, um den Bereich auszuwählen, der die Maske bilden soll. Beispielsweise können Sie unwichtigen Hintergrund entfernen, damit die verbleibenden Gesichtsmerkmale leicht zu erkennen sind. Weitere Informationen finden Sie unter Schritt 2: Bild zuschneiden.
· Schritt 3: Fügen Sie dem Bild Gesichtsmerkmale hinzu. Sie können zum Beispiel Augen und einen Mund hinzufügen, sodass die Maske Ihre Bewegungen widerspiegelt. Weitere Informationen finden Sie unter Schritt 3: Gesichtsmerkmale hinzufügen.
· Schritt 4: Zeigen Sie eine Vorschau der Videomaske an, um sich zu vergewissern, dass das Ergebnis Ihren Wünschen entspricht. Wenn dies der Fall ist, können Sie die Maske speichern und anschließend jederzeit mit Logitech WebCam Software verwenden. Weitere Informationen finden Sie unter Schritt 4: Vorschau anzeigen und speichern.

note Hinweis

· Damit Sie eine Videomaske erstellen können, muss eine kompatible Webkamera an Ihren Computer angeschlossen sein.


Schritt 1: Bild wählen

Wenn Sie auf [image] Neue Videomaske erstellen klicken, wird das Dialogfeld Hintergrundbild auswählen angezeigt. Sie können ein Bild wählen, das Sie als Hintergrund für Ihre neue Maske verwenden möchten. Gehen Sie folgendermaßen vor:

1. Suchen und wählen Sie das Bild, das Sie verwenden möchten, und beachten Sie dabei Folgendes:
· Sie können einen der folgenden Bilddateitypen verwenden: JPG, PNG oder GIF.
· Die idealen Proportionen lauten 4:3, also beispielsweise 640 x 480 Pixel.
· Der Bildhintergrund ist nicht wichtig, da Sie das Bild im nächsten Schritt nach Wunsch zuschneiden können.
· Die besten Ergebnisse erzielen Sie, wenn Sie die Größe des Bilds zunächst in einem Fotobearbeitungsprogramm anpassen, bevor Sie das Bild im Videomaskenstudio öffnen.
2. Klicken Sie auf Öffnen.

Sie gelangen zum Bildschirm Bild zuschneiden, wo das Bild auf der Leinwand angezeigt wird. Weitere Informationen finden Sie unter Schritt 2: Bild zuschneiden.


Schritt 2: Bild zuschneiden

Nachdem Sie das Bild ausgewählt haben, können Sie es im nächsten Schritt zuschneiden, damit nur der gewünschte Bereich als Maske verwendet wird.

Der als Maske verwendete Bereich wird in dem hervorgehobenen Kasten in der Mitte des Bildschirms (dem Zuschneidefeld) angezeigt.

Beim Zuschneiden des Bilds haben Sie folgende Möglichkeiten:

· Sie können die Größe des Zuschneidefelds durch Ziehen der Zuschneidepunkte (der Punkte an den vier Ecken des Zuschneidefelds) anpassen.

note Hinweis

· Das ursprüngliche Seitenverhältnis des Zuschneidebefehls beträgt 4:3. Wenn Sie die Feldgröße ändern, wird dieses Seitenverhältnis beibehalten.
· Sie können das Bild innerhalb des Zuschneidefelds verschieben, ohne die Größe zu ändern, indem Sie in das Bild klicken und es entsprechend ziehen.

Wenn im Zuschneidefeld das Bild angezeigt wird, das Sie als Maske verwenden möchten, klicken Sie auf Gesichtsmerkmale hinzufügen. Daraufhin wird das Bild entsprechend Ihrer Auswahl zugeschnitten und als Vollbild angezeigt. Wenn Sie mit dem Ergebnis zufrieden sind, können Sie jetzt Gesichtsmerkmale hinzufügen. Weitere Informationen finden Sie unter Schritt 3: Gesichtsmerkmale hinzufügen.

Wenn Sie das Bild anders zuschneiden möchten, klicken Sie auf Zurück und nehmen Sie die gewünschten Änderungen vor.


Schritt 3: Gesichtsmerkmale hinzufügen

Nachdem Sie das Bild zugeschnitten haben, können Sie die gewünschten Gesichtsmerkmale hinzufügen. Normalerweise fügen Sie der Maske Ihr linkes Auge, Ihr rechtes Auge und Ihren Mund hinzu, sodass sich darin Ihre Bewegungen widerspiegeln. Ihre Möglichkeiten sind jedoch nicht auf diese Auswahl beschränkt. Wenn Sie ein wenig experimentieren möchten, können Sie zum Beispiel nur eines Ihrer Augen hinzufügen oder Augen oder Mund mehrfach erscheinen lassen. Sie haben die Wahl.

So fügen Sie die einzelnen Gesichtsmerkmale hinzu:

1. Klicken Sie im rechten Teilfenster auf das gewünschte Merkmal und ziehen Sie es an die gewünschte Position auf dem Bild.
2. Bei Bedarf können Sie durch Ziehen der Zuschneidepunkte (der Punkte oben, unten und an den Seiten des Merkmals) die Größe des Gesichtsmerkmals anpassen.

Wenn Sie mit dem Ergebnis zufrieden sind, klicken Sie auf Vorschau anzeigen und speichern. Weitere Informationen finden Sie unter Schritt 4: Vorschau anzeigen und speichern.


Erweiterte Gesichtsmerkmale

Sie können die erweiterten Gesichtsmerkmale verwenden, um die Augen und den Mund besser in das Hintergrundbild der Videomaske zu integrieren.

note Hinweis

· In der Regel sind diese Gesichtsmerkmale nicht erforderlich, da die Augen und der Mund normalerweise nahtlos in das Hintergrundbild integriert werden. Sie dienen eher zur genauen Abstimmung der Einbindung der Merkmaleoder zur Farbänderung, um stärkere Kontraste zu erzeugen.

Zwei Optionen sind verfügbar:

· Merkmalsverschmelzung: Durch die Verwendung einer bestimmten Farbe können die Übergänge von Augen/Mund zum Hintergrundbild fließender gestaltet werden. Im Videomaskenstudio werden automatisch die passenden Farben ermittelt, um die Gesichtsmerkmale mit dem jeweiligen Hintergrund zu verschmelzen. Sie haben auch die Möglichkeit, die Farbe für die Übergänge an den Gesichtsmerkmalen zu ändern oder die Verschmelzung mit dem Hintergrundbild ganz zu verwerfen.

Weitere Informationen finden Sie unter Festlegen von Überblendungsvoreinstellungen.

· Löschbereich: Jedes Gesichtsmerkmal besitzt einen „Löschbereich“, der genau den Bereich umfasst, in dem der Bildhintergrund durch Ihre eigenen Augen oder Ihren Mund ersetzt wird. Der Löschbereich wird automatisch abgemessen, gedreht und geformt, um die Form der Augen und des Mundes nachzubilden. Sie können die Form und Position des Löschbereichs nach Wunsch anpassen. Die Option bietet beispielsweise den Vorteil, unerwünschte und bei einem Gesichtsausdruck entstehende Falten zu entfernen. Angenommen, Sie möchten aus einem lachenden Gesicht ein überraschendes machen: Dazu können Sie bis auf den Mund alle Merkmale löschen, die auf ein Lachen hindeuten.

+Weitere Informationen finden Sie unter Anpassen der Form des Löschbereichs..


Festlegen von Verschmelzungsvoreinstellungen
1. Klicken Sie auf den Bereich im Gesicht (Auge oder Mund), für den die Verschmelzung angepasst werden soll.
2. Legen Sie mithilfe der Dropdown-Liste Merkmalsverschmelzung fest, wie der Rand des Merkmals in das Hintergrundbild übergehen soll.
3. Wählen Sie eine der folgenden Optionen:
· Automatisch: Die Verschmelzungsfarbe wird im Logitech-Videomaskenstudio automatisch gewählt.
· Kein Verschmelzen: Die Verschmelzung am Rand wird deaktiviert.
· Benutzerdefiniert: Bei dieser Option können Sie die Farbe wählen, die Sie für die Verschmelzung des Merkmalsrandes mit dem Hintergrundbild verwenden möchten. Klicken Sie auf:
, wenn Sie die Farbe durch Klicken auf einen Teil des Hintergrundbilds mit der Pipette wählen möchten, oder auf
, um die Farbe im Dialogfeld Benutzerdefiniert zu wählen.

Sobald Sie die Einstellungen wie gewünscht vorgenommen haben, klicken Sie auf Erweiterte Funktionen, um zur Leinwand Gesichtsmerkmale hinzufügen zurückzukehren.


Anpassen der Form des Löschbereichs
1. Klicken Sie auf den Bereich im Gesicht (Auge oder Mund), für den die Form des Löschbereichs angepasst werden soll.
2. Klicken Sie auf die SchaltflächeLöschbereich für Gesichtsmerkmale anzeigen, um die Form des Bereichs anzuzeigen, der im Bild gelöscht und durch Ihr Auge oder Ihren Mund ersetzt wird. Die Form wird durch eine Reihe kleiner Ziehpunkte (Kreise) vorgegeben, die durch Linien miteinander verbunden sind.
3. Passen Sie nach Wunsch die Form des Löschbereichs an.

Um die Form des Löschbereichs zu verändern, klicken Sie einfach auf die Ziehpunkte und ziehen Sie sie an die gewünschte Position.

Weitere verfügbare Felder und Schaltflächen:

Steuerelement | Funktion
Bewegt sich mit Gesichtsmerkmal/Für Bild gesperrt | Durch Auswahl von Bewegt sich mit Gesichtsmerkmal l wird der Löschbereich mit dem Gesichtsmerkmal verknüpft; d. h. beim Bewegen eines Gesichtsmerkmals bewegt sich auch der Löschbereich. Für Bild gesperrt verknüpft den Löschbereich mit dem Hintergrundbild; der Löschbereich bleibt beim Bewegen des Gesichtsmerkmals an seinem Platz, bewegt sich also nicht mit.
Punkte hinzufügen | Fügt der Form einen neuen Punkt hinzu. Klicken Sie auf diese Schaltfläche und anschließend auf die Stelle im Bild, an der der Punkt eingefügt werden soll. Die Form wird geändert, um den neuen Punkt mit einzubeziehen. Die Schaltfläche Punkte hinzufügen bleibt aktiviert, sodass Sie durch Klicken auf andere Stellen weitere Punkte hinzufügen können. Nachdem Sie die gewünschten Punkte hinzugefügt haben, können Sie die Schaltfläche durch erneutes Klicken deaktivieren.
Punkt löschen | Löscht einen ausgewählten Punkt der Form. Klicken Sie zunächst auf den zu löschenden Punkt, um ihn auszuwählen (Punkt wird gelb angezeigt), und klicken Sie dann auf diese Schaltfläche.
Punkte zurücksetzen | Setzt den Löschbereich auf die Form mit den ursprünglichen Punkten zurück.
Alle Punkte löschen | Entfernt den Löschbereich des Gesichtsmerkmals vollständig.

Sobald Sie die Einstellungen wie gewünscht vorgenommen haben, klicken Sie auf Erweiterte Funktionen, um zur Leinwand Gesichtsmerkmale hinzufügen zurückzukehren.


Schritt 4: Vorschau anzeigen und speichern

Auf dem Bildschirm Vorschau anzeigen und speichern wird eine Vorschau Ihrer Videomaske angezeigt.

Sehen Sie sich an, wie die Videomaske über Ihr Gesicht gelegt wird. Achten Sie besonders auf Position und Größe der Gesichtsmerkmale. Sind Ihre Augen bzw. Ihr Mund deutlich zu erkennen?

Wenn Sie Korrekturen durchführen möchten, klicken Sie auf Zurück und nehmen Sie die gewünschten Änderungen vor.

Wenn Sie mit dem Ergebnis zufrieden sind, klicken Sie auf Speichern, um die Maske zu speichern.

Jetzt können Sie die Videomaske auswählen, wenn Sie Videos aufzeichnen und Videogespräche führen.

In einer Meldung wird bestätigt, dass die Maske gespeichert wurde, und Sie werden aufgefordert, eine der folgenden Optionen zu wählen:

· Weitere Masken erstellen: Sie kehren zu Schritt 1 zurück, dem Ausgangspunkt für das Erstellen einer neuen Maske. Weitere Informationen finden Sie unter Schritt 1: Bild wählen. Weitere Informationen finden Sie unter Schritt 1: Bild wählen.
· Testen: Die Seite „Erfassung/Aufnahme“ wird geöffnet und die Maske wird auf der Registerkarte Effekte ausgewählt.


Bearbeiten vorhandener Videomasken

Sie haben die Möglichkeit, eine von Ihnen erstellte Maske nachträglich zu bearbeiten.

Sie können jeden Aspekt der Maske verändern, mit Ausnahme des Hintergrundbilds. Wenn Sie einen anderen Hintergrund wählen möchten, müssen Sie eine neue Maske erstellen.

note Hinweis

· Die von Logitech erstellten Standard-Videomasken sind nicht bearbeitbar, aber Sie können alle Videomasken bearbeiten, die Sie im Videomaskenstudio erstellt und gespeichert haben.

So bearbeiten Sie eine Maske:

1. Klicken Sie auf der Willkommenseite des Videomaskenstudios in der Maskenleiste am unteren Bildschirmrand auf die Maske, die Sie bearbeiten möchten.

Die Maske wird im Bildschirm Bild zuschneiden auf der Leinwand angezeigt.

2. Nehmen Sie die gewünschten Änderungen vor.

Änderungen werden in denselben Bildschirmen vorgenommen, in denen Sie die Maske erstellt haben. Arbeiten Sie sich von Bildschirm zu Bildschirm durch, bis Sie die gewünschten Änderungen vorgenommen haben. Nähere Informationen über diese Bildschirme finden Sie unter:

· Schritt 2: Bild zuschneiden
· Schritt 3: Gesichtsmerkmale hinzufügen
· Schritt 4: Vorschau anzeigen und speichern
3. Wenn Sie mit dem Ergebnis zufrieden sind, klicken Sie im Bildschirm Vorschau anzeigen und speichern auf Speichern, um die geänderte Maske zu speichern.


Kontakte

Weitere Informationen finden Sie unter den folgenden Links:

· Nord- und Südamerika
· Asien/Pazifischer Raum und Ozeanien
· Europa, Nahost und Afrika


Regionale Logitech-Niederlassungen

Nord- und Südamerika

Firmenhauptsitz (Fremont, USA und Kanada):

+1-510-795 81 00

Regionale Niederlassungen:

Land | Abteilung | Telefon
Kanada | Peripheriegeräte Streaming-Media -Systeme DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (gebührenfrei) +1 (646) 454-3237 (gebührenfreie Wahl nicht möglich) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (englisch) +1 800 392 0431 (französisch) +1 800 499 3508 (spanisch) +1 646 454 3222
Mexiko | Peripheriegeräte | +1 800-578-9619
USA | Peripheriegeräte Streaming-Media -Systeme DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (gebührenfrei) +1 (646) 454-3237 (gebührenfreie Wahl nicht möglich) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (englisch) +1-800 392 0431 (französisch) +1-800 499 3508 (spanisch)
Brasilien | Peripheriegeräte Labtec | +1 800-891-4173 +55 11 3444 6762
Lateinamerika | Peripheriegeräte Labtec | +1 800-578-9619 +55 11 3444 6763


Logitech-Hauptsitze

Asien/Pazifischer Raum und Ozeanien

Asien/Pazifischer Raum (Hongkong):

+852 2821 5900

Regionale Niederlassungen:

Land | Abteilung | Telefon
Australien | Peripheriegeräte | 1800 025 544
China | Peripheriegeräte | 800 820 0338 (gebührenfrei) 400 820 0338
China (Hongkong) | Peripheriegeräte | 0800 012300 (englisch und kantonesisch)
Taiwan | Peripheriegeräte | 0800 012300
Malaysia | Peripheriegeräte | 1800 88 0719
Korea | Peripheriegeräte | 00798-601-8207
Japan | Peripheriegeräte | 050-3786-2085
Singapur | Peripheriegeräte | 800 6011 372 (gebührenfrei)
Neuseeland | Peripheriegeräte | 0800 447 361


Europa, Nahost und Afrika

Hauptsitz für Europa, Nahost und Afrika (Morges, Schweiz):

+852 2821 5900

+41 (0)22 761 4025 (Englisch)

Labtec: +41 (0)22 761 4027

Fax: +41 (0)21 863 5402

Regionale Niederlassungen:

Land | Abteilung | Telefon
Österreich | Peripheriegeräte SMS, WiLife, UE Harmony E-Commerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Belgien | Peripheriegeräte SMS, WiLife, UE Harmony | +32 (0)2 200 64 44 (Niederländisch) +32 (0)2 200 64 40 (Französisch) +32 (0)2 200 64 44 (Niederländisch) 0800 80 790 (Französisch) +32 (0)2 200 64 45 (Niederländisch) +32 (0)2 200 64 42 (Französisch)
Tschechische Republik | Peripheriegeräte SMS, WiLife, UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Dänemark | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estland | Peripheriegeräte SMS, WiLife, UE | 800 00 44 314 800 00 44 314
Finnland | Peripheriegeräte SMS, WiLife, UE Harmony E-Commerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Frankreich | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Deutschland | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Griechenland | Peripheriegeräte SMS, WiLife, UE | 00800 44146191 00800 44146191
Ungarn | Peripheriegeräte SMS, WiLife, UE | +36 177 74 853 +36 177 74 853
Irland | Peripheriegeräte SMS, WiLife, UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italien | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Lettland | Peripheriegeräte SMS, WiLife, UE | 8000 31 81 8000 31 81
Litauen | Peripheriegeräte SMS, WiLife, UE | 8800 30 647 8800 30 647
Luxemburg | Harmony | 800 261 29
Niederlande | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Norwegen | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polen | Peripheriegeräte SMS, WiLife, UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Peripheriegeräte SMS, WiLife, UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Russland | Peripheriegeräte SMS, WiLife, UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Slowakei | Peripheriegeräte SMS, WiLife, UE | 0 800 004 701 0 800 004 701
Südafrika | Peripheriegeräte SMS, WiLife, UE | 800 981 089 800 981 089
Spanien | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Schweden | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Schweiz | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +41 (0)22 761 4012 (Deutsch) +41 (0)22 761 4016 (Französisch) +41 (0)22 761 4020 (Italienisch) 0800 563 684 (Deutsch) 0800 563 685 (Französisch) +41 (0)22 761 4020 (Italienisch) 0800 563 686 (Englisch) 0800 558 677 (Deutsch) 0800 561 767 (Französisch) 0800 561 814 (Italienisch) +41 (0)22 761 4014 (Deutsch) +41 (0)22 761 4018 (Französisch) +41 (0)22 761 4022 (Italienisch) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Türkei | Peripheriegeräte SMS, WiLife, UE | 00800 44 882 5862 00800 44 882 5862
Großbritannien | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Vereinigte Arabische Emirate | Peripheriegeräte SMS, WiLife, UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garantien und Verträge

Weitere Informationen finden Sie unter den folgenden Links:

· Software-Lizenzvertrag
· Datenschutz und Sicherheit
· Eingeschränkte Hardwaregarantie von Logitech


Software-Lizenzvertrag

Logitech ist bereit, Ihnen eine Lizenz für diese Software zu erteilen, unter der Voraussetzung, dass Sie alle Bestimmungen des vorliegenden Lizenzvertrags akzeptieren. Dies ist ein rechtlich bindender Vertrag zwischen Ihnen (einer Einzelperson bzw. einer juristischen Person) und Logitech („Vertrag“). Durch die Nutzung dieser Software verpflichten Sie sich zur Einhaltung der Bestimmungen dieses Vertrags. Wenn Sie nicht mit den Bedingungen dieses Vertrags einverstanden sind, müssen Sie die Software und andere im Lieferumfang dieses Produkts enthaltene Komponenten in der Originalverpackung mit der Quittung an den Händler zurückgeben, der Ihnen dann den Kaufbetrag in voller Höhe zurückerstattet. Wenn Sie diese Software von einer Logitech-Website heruntergeladen haben, dürfen Sie sie nicht weiter nutzen und müssen alle Kopien der Software, die Sie besitzen und über die Sie verfügen, vernichten.

1. Lizenzgewährung. Logitech und seine Lieferanten gewähren Ihnen eine nicht-exklusive Lizenz für die Nutzung einer Kopie des Softwareprogramms und der Dokumentation („Software“) auf nur einem Computer zusammen mit dem von Ihnen erworbenen Logitech-Produkt. Darüber hinaus werden keine weiteren Rechte gewährt. Die Software gilt als „genutzt“, wenn sie in den permanenten oder temporären Speicher des Computers geladen wurde. Sie dürfen ausschließlich zu Sicherungszwecken eine einzige Kopie der Software anfertigen. Die Sicherungskopie muss sämtliche Copyright-Hinweise und andere Eigentumsvermerke enthalten, die die von Logitech zur Verfügung gestellte Software betreffen. Die Installation auf einem Netzwerkserver ist ausschließlich zum Zweck der internen Verteilung der Software gestattet und setzt voraus, dass Sie eine Einzelplatzlizenz für jeden Arbeitsplatz erworben haben, an den die Software über das Netzwerk verteilt wird.
2. Einschränkungen. Die Software enthält urheberrechtlich geschütztes Material, Geschäftsgeheimnisse und andere Materialien, die das Eigentum von Logitech und seinen Lizenzgebern sind. Sie erklären sich zum Schutz dieser proprietären Materialien damit einverstanden, dass keine der folgenden Vorgänge von Ihnen oder Dritten in Ihrem Auftrag ausgeführt werden, es sei denn, dies ist ausdrücklich durch anwendbares Recht gestattet: (i) Dekompilieren, Disassemblieren oder Zurückentwickeln der Software; (ii) Modifizieren der Software oder Erstellen von darauf aufbauenden Programmen; (iii) Nutzen der Software zum Anbieten kommerzieller Service-, Time-Sharing- oder anderer Computer-Dienstleistungen an Dritte; (iv) Verbreitung der Software oder Bereitstellen ihrer Funktionalität, vollständig oder in Teilen, über das Internet oder in einem anderen Netzwerk (mit der oben ausdrücklich gestatteten Ausnahme) oder (v) Verkaufen, Verbreiten, Vermieten, Verleasen, Unterlizenzieren oder anderweitiges Übertragen der Software an Dritte, außer das Logitech-Produkt, das die Software nutzt, wird permanent übertragen. Dabei gilt Folgendes: (a) alle Software-Updates müssen in der Übertragung enthalten sein, (b) Sie behalten keine Kopie der Software und (c) der Empfänger erklärt sich zur Einhaltung der Bestimmungen und Bedingungen dieses Vertrags bereit.
3. Eigentum. Die Software wird unter Lizenz zur Verfügung gestellt, nicht verkauft, und darf nur unter Einhaltung der Bestimmungen dieses Vertrags genutzt werden. Alle Rechte, die Ihnen nicht ausdrücklich in diesem Vertrag gewährt werden, bleiben bei Logitech. Rechtstitel und alle Rechte am geistigen Eigentum an der Software bleiben bei Logitech bzw. seinen Lizenzgebern.
4. Vertragsende. Dieser Vertrag ist bis zu seiner Auflösung wirksam. Sollte gegen irgendwelche Bestimmungen des vorliegenden Vertrags verstoßen werden, endet das Recht auf die Nutzung der Software automatisch. Sie müssen in diesem Fall die Software an Logitech zurückgeben oder alle vorhandenen Kopien der Software vernichten. Sie können diesen Vertrag jederzeit aufkündigen, indem Sie alle Kopien der Software vernichten, die in Ihrem Besitz oder unter Ihrer Kontrolle sind. Falls Logitech in einer öffentlichen Bekanntmachung oder einer Pressemitteilung dazu auffordert, die Nutzung von Kopien der Software einzustellen, müssen Sie dieser Aufforderung unverzüglich Folge leisten. Die Bestimmungen in Absatz 3, 7, 8 und 12 bleiben auch nach Ablauf des Logitech-Vertrags bestehen.
5. Eingeschränkte Produktgarantie. Logitech garantiert, dass die Software im Wesentlichen entsprechend der veröffentlichten Dokumentation funktioniert und dass die Datenträger, die die Software enthalten, neunzig (90) Tage ab dem Kaufdatum frei von Materialmängeln sind. Die beschränkte Garantie von Logitech ist nicht übertragbar und auf den ursprünglichen Käufer beschränkt. Diese Gewährleistung gewährt Ihnen bestimmte Rechte. Entsprechend der Gesetzgebung Ihres Landes stehen Ihnen evtl. noch weitere Rechte zu.
6. Garantieleistungen. Der Haftungsumfang von Logitech und Ihre ausschließlichen rechtlichen Ansprüche beschränken sich im Garantiefall nach Ermessen von Logitech auf: (a) die Reparatur bzw. den Ersatz der Software bzw. der Datenträger, vorausgesetzt, dass dieser mit einer Kopie des Kaufbelegs zum Händler bzw. zu einem von Logitech genannten Ort zurückgebracht wird, oder (b) die Rückerstattung des Kaufpreises. Für jedwede Ersatzsoftware bzw. den entsprechenden Datenträger gilt die restliche Gewährleistungszeit des ursprünglichen 90-tägigen Gewährleistungszeitraums, mindestens jedoch eine Gewährleistungszeit von 30 Tagen. Diese Rechtsmittel werden hinfällig, wenn der Fehler an der Software bzw. an den Datenträgern auf Unfall, Missbrauch oder unsachgemäße Verwendung zurückzuführen ist.
7. Haftungsausschluss. Die im vorliegenden Vertrag genannten Gewährleistungen ersetzen alle anderen Gewährleistungen. Logitech und seine Lieferanten weisen alle anderen Garantien ausdrücklich von sich, einschließlich der, aber nicht nur beschränkt auf die stillschweigenden Garantien für die Marktfähigkeit und die Eignung für bestimmte Zwecke, die Wahrung der Rechte Dritter im Hinblick auf Software und Datenträger sowie Garantien der Nichteinmischung oder Exaktheit des Inhalts. Kein Logitech-Händler, -Vertreter oder -Mitarbeiter ist berechtigt, irgendeine Änderung, Erweiterung oder Ergänzung dieser Garantie vorzunehmen. In bestimmten Ländern sind keine Einschränkungen der Gültigkeit einer stillschweigenden Garantie erlaubt. In solchen Fällen finden die oben genannten Beschränkungen keine Anwendung.
8. Haftungsbeschränkung. In keinem Fall haften Logitech oder seine Lieferanten für eventuelle Kosten für die Beschaffung von Ersatzprodukten oder -dienstleistungen, entgangenen Gewinn, Verlust von Daten bzw. Informationen oder beliebige andere konkrete, indirekte, Folge- oder zufällige Schäden, die sich in irgendeiner Weise aus dem Verkauf, der Nutzung oder der mangelnden Verwendungsfähigkeit von beliebigen Logitech-Produkten oder -Dienstleistungen ergeben, selbst wenn Logitech über die Möglichkeit solcher Schäden informiert wurde. In keinem Fall übersteigt der Haftungsumfang von Logitech oder seinen Lieferanten den tatsächlichen Kaufpreis der Produkte oder Dienstleistungen, die Haftungsursache waren. Da nach der Gesetzgebung mancher Länder der Ausschluss bzw. die Einschränkung der Haftung für indirekte oder Folgeschäden nicht zulässig ist, finden die vorstehenden Beschränkungen nicht überall Anwendung. Vorstehende Beschränkungen finden keine Anwendung bei einem Personenschaden, für den das geltende Recht eine solche Haftung in einem bestimmten Umfang verlangt.
9. U.S. Government Restricted Rights (Einschränkungen für amerikanische Regierungsstellen). Für die Nutzung, Vervielfältigung oder Weitergabe durch die US-Regierung gelten die Beschränkungen dieses Vertrags und gemäß DFARS 227.7202-1(a) und 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (Oktober 1988) FAR 12.212(a) (1995), FAR 52.227-19 oder FAR 52.227-14 (ALT III), wenn anwendbar. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. Hinweise zum Export. Sie erklären sich damit einverstanden und bestätigen, dass Sie weder die Software noch andere von Logitech und/oder seinen Lizenzgebern erhaltene technische Daten aus den Vereinigten Staaten exportieren, ausgenommen im genehmigten Rahmen der Gesetze und Vorschriften der Vereinigten Staaten. Falls Sie die Software rechtmäßig außerhalb der Vereinigten Staaten erworben haben, erklären Sie sich einverstanden, dass Sie weder die Software noch andere von Logitech erhaltene technische Daten weiter exportieren, ausgenommen im genehmigten Rahmen der Gesetze und Vorschriften der Vereinigten Staaten und des Landes, in dem die Software erworben wurde.
11. Agenten und Drittkäufer. Wenn Sie die Software für eine andere natürliche oder juristische Person erwerben, erklären und gewährleisten Sie, dass Sie die Befugnis besitzen, die Person an die Bestimmungen dieses Vertrags zu binden.
12. Allgemeine Bestimmungen. Dieser Vertrag unterliegt den Gesetzen der Vereinigten Staaten und des Bundesstaats Kalifornien und ist entsprechend auszulegen, wobei die Wahl des anzuwendenden Gesetzes („choice of law rule“) keine Anwendung findet. Sollte ein zuständiges Gericht aus irgendeinem Grund feststellen, dass eine Bestimmung dieses Vertrags ganz oder teilweise nicht einklagbar ist, soll diese Bestimmung im größtmöglichen gesetzlichen Umfang entsprechend den Absichten der Vertragsparteien durchgesetzt werden. Die übrigen Bestimmungen dieses Vertrags behalten ihre volle Rechtsgültigkeit. Dieser Vertrag ist der alleinige und vollständige Vertrag zwischen den Parteien hinsichtlich der Nutzung der Software. Er ersetzt sämtliche früheren Vereinbarungen und Abreden in schriftlicher und mündlicher Form zu demselben Vertragsgegenstand. Logitech kann Teile dieses Vertrags jederzeit nach eigenem Ermessen ändern. Logitech wird Sie über solche Änderungen durch eine entsprechende Mitteilung auf Logitech-Websites, per E-Mail bzw. Post oder auf anderem Weg informieren. Wenn Sie nach einer solchen Benachrichtigung die Software weiterhin nutzen, wird dies als Akzeptanz der vertraglichen Änderungen angesehen. Wenn Sie mit den Änderungen nicht einverstanden sind, dürfen Sie die Software nicht mehr nutzen und müssen alle Kopien der Software in Ihrem Besitz bzw. unter Ihrer Kontrolle vernichten.

Die Software ist durch das Urheberrecht der Vereinigten Staaten und internationale Vereinbarungen geschützt. Eine nicht genehmigte Vervielfältigung oder Verteilung der Software wird zivil- und strafrechtlich strengstens verfolgt.


Datenschutz und Sicherheit

Die Sicherheit Ihrer Daten ist uns sehr wichtig. Aus diesem Grund hat Logitech diese Erklärung zu Datenschutz und Sicherheit erstellt („Erklärung“), um Sie besser darüber zu informieren, wie Logitech Ihre persönlichen Informationen verwendet und schützt. Lesen Sie diese Seite aufmerksam durch und schreiben Sie uns bei Fragen unter privacy@logitech.com.

Erfassen von Informationen

Persönliche Angaben

Sie werden unter Umständen von Logitech gebeten, eine Registrierung durchzuführen und persönliche Informationen zur Verfügung zu stellen, wenn Sie beispielsweise im Online-Store einkaufen, Software herunterladen, neue Produkte registrieren, Produktinformationen, Funktionen oder Programme abrufen, an einem Gewinnspiel oder einer Verlosung teilnehmen oder sich auf einer Website anmelden, für die eine Autorisierung erforderlich ist. Logitech behält sich außerdem das Recht vor, Kreditkarteninformationen zu erfassen, die benötigt werden, um von Ihnen gekaufte Produkte und Dienstleistungen in Rechnung zu stellen.

Zu den gespeicherten Informationen gehören u. a. Name, E-Mail-Adresse, Benutzerkennung, Domänenname, URL, Anschrift und Telefonnummer. Logitech erfasst evtl. auch demografische Informationen (z. B. Alter, Geschlecht, Postleitzahl, Schulabschluss, Haushaltseinkommen, Betriebssystem, Vorlieben, Interessen, Lieblingsprodukte und ob Sie ein Privat- oder Geschäftskunde sind). Wenn Sie sich nicht registrieren und die Daten nicht zur Verfügung stellen, können Sie trotzdem die meisten Funktionen der Website von Logitech in Anspruch nehmen. Sie haben in diesem Fall jedoch keinen Zugriff auf Bereiche, für die eine Registrierung erforderlich ist.

Darüber hinaus fragen wir Sie nach dem Namen und der E-Mail-Adresse Ihrer Bekannten und Freunde, wenn Sie den Empfehlungsservice nutzen, um sie über unsere Website zu informieren. Logitech sendet dann den betreffenden Personen eine einzige E-Mail mit einer Einladung zum Besuch der Website. Logitech speichert diese Informationen nicht und verwendet sie ausschließlich für diese einmalige E-Mail.

Persönliche Angaben von Kindern

Es werden von uns nicht wissentlich Daten gesammelt, mit denen die Identität von Benutzern unter 13 Jahren ermittelt werden kann. Falls wir darauf aufmerksam gemacht werden, dass wir solche persönlichen Daten besitzen, werden wir die zum Löschen dieser Informationen erforderlichen Schritte in angemessenem Umfang durchführen.

Systemkonfiguration

Logitech speichert in den Server-Protokolldateien automatisch Informationen über Ihre Computerhardware und -software, wenn Sie unsere Website besuchen oder unsere Online-Dienste, z. B. Logitech Desktop Messenger („LDM“), nutzen. Zu den gespeicherten Informationen gehören u. a. IP-Adresse, Cookies, GUID (global eindeutige Kennung), Betriebssystem, Beschreibung von angeschlossenen Logitech-Geräten und deren Nutzung, Browser, Domänennamen, Zugriffszeiten, Serviceanbieter und Adressen verknüpfter Websites.

Nutzung unserer Website

Logitech sammelt mit Cookies, GUIDs, Internet-Tags oder Web-Beacons Informationen darüber, wie Sie unsere Website nutzen, und erstellt Navigationsdaten (Protokolldateien, Serverprotokolle, Clickstreams). Hierdurch sind wir in der Lage nachzuverfolgen, wie Sie online mit Logitech interagieren. Mit Ihrem Einverständnis können wir solche Informationen mit Ihren persönlichen Daten verknüpfen, um unsere Kommunikation mit Ihnen Ihren Bedürfnissen anzupassen. Wir erfassen auch Informationen wie die URL der zuvor besuchten Website und wann Sie unsere Website nutzen. Logitech speichert Informationen über die von Ihnen auf unserer Website besuchten Seiten sowie alle Transaktionsdaten (Downloads, Bestellungen, Anfragen oder Empfehlungen). Sie können Ihren Browser so einrichten, dass Sie benachrichtigt werden, wenn ein Cookie gesendet wird oder Cookies gelöscht bzw. abgelehnt werden, aber möglicherweise schränkt dies die Funktionalität gewisser Bereiche unserer Website ein.

Informationen zum Einsatz von Harmony-Fernbedienungen:

Wenn Sie eine Harmony-Fernbedienung nutzen oder die Website www.harmonyremote.com besuchen, sammelt Logitech eventuell auch bestimmte Information über Ihre Unterhaltungsgeräte und/oder die Geräte- bzw. Fernsehsenderkonfigurationen, um das Programmieren der Fernbedienung zu erleichtern.

Informationen zum Einsatz von SqueezeNetwork:

Wenn Sie über SqueezeNetwork Internet-Musikstreams, RSS-Feeds und Podcasts abrufen oder www.squeezenetwork.com besuchen, sammelt Logitech die IP- und MAC-Adressen des Players, E-Mail-Adresse und Postleitzahl sowie Ihre Benutzernamen und Kennwörter, damit Sie sich bei anderen Internetradio- oder Musikdiensten über die Squeezebox oder den Transporter anmelden können.

Nutzen Ihrer Informationen

Persönliche Angaben

Mit Ihrer ausdrücklichen Genehmigung erfasst, integriert und verwendet Logitech Ihre persönlichen Angaben, um Ihre Nutzung unserer Website, Produkte und Dienste zu erweitern und zu verbessern. Sie haben dann folgende Möglichkeiten: (1) Software, Dienste und Informationen auf www.logitech.com schnell und einfach finden, (2) Logitech kann Website-Inhalte und andere Dienste an Ihre Interessen anpassen, (3) Sie können Benachrichtigungen bei Produkt- und Website-Upgrades und -Updates, Sonderangeboten, Werbeaktionen, Newslettern, neuesten Produktvorstellungen, kommenden Events, Programmen und anderen neuen Diensten von Logitech erhalten und (4) Sie können zur Teilnahme an Produkt- und Dienstleistungsumfragen oder sonstigen Aktionen eingeladen werden. Logitech verwendet diese Informationen, um mit Ihnen – erst nach Ihrer ausdrücklichen Zustimmung – über das Internet, per E-Mail, Post oder telefonisch Kontakt aufzunehmen. (Die einzige Ausnahme zu dieser Erklärung sind „Service-E-Mails“, in denen Sie über Systemausfallzeiten, Produktprobleme bzw. -rückrufe oder Kennworterinnerungen usw. informiert werden.)

Außerdem verwenden wir anonyme und Sammeldaten zur Erstellung verschiedener Unternehmensberichte und -statistiken. Erfasste anonyme Daten werden möglicherweise an unsere Marketing-Partner weitergegeben, um all unseren Kunden interessante Produkte und Dienstleistungen anbieten zu können und zur Verbesserung der von uns bereitgestellten Inhalte und Dienstleistungen beizutragen.

Gelegentlich beauftragen wir andere Firmen, bestimmte Dienstleistungen für uns zu erbringen, z. B. Bearbeiten und Befördern von Postsendungen, Bereitstellung des Kundendienstes, Bearbeiten von geschäftlichen Transaktionen oder Durchführen statistischer Analysen unserer Dienstleistungen. Wir stellen diesen Firmen nur die persönlichen Daten zur Verfügung (z. B. eine E-Mail-Adresse), die zur Durchführung der jeweiligen Dienstleistung benötigt werden. Unsere Dienstleistungsanbieter verpflichten sich, Ihre Daten vertraulich zu behandeln, und es ist ihnen untersagt, die Daten für andere Zwecke zu verwenden.

Von Zeit zu Zeit ergänzen wir Daten, die über die Website gesammelt werden, mit Informationen von Offline-Quellen oder Quellen Dritter. Wir verwenden diese Daten, um das „Kundenprofil“ und die Geschäftskontaktdaten zu verbessern. Diese zusätzlichen Daten sind daher mit Geschäftskontaktdaten und in einigen Fällen mit persönlichen Daten verknüpft. Wir behalten uns außerdem vor, intern Vergleiche mit Listen durchzuführen, die über unsere anderen Websites oder von anderen Firmen der Firmengruppe gesammelt wurden, um doppelte Einträge zu vermeiden.

E-Mail-Kommunikation

Logitech schickt seinen registrierten Benutzern gelegentlich E-Mails mit Informationen zu Produkten und Dienstleistungen. Dabei behalten wir uns vor, sogenannte Einpixel-GIF-Bilder zu verwenden, mit denen die Formatierung von E-Mails an die Funktionen Ihres Computers angepasst werden kann. Logitech verwendet dieses Verfahren auch zur Ermittlung der Gesamtzahl der Personen, die unsere E-Mails öffnen. Wenn Sie auf einen Link in einer E-Mail klicken, werden Sie auf die Website weitergeleitet. Wir halten die von Ihnen angeklickten Links fest, da dies uns erlaubt, Ihnen Informationen zu senden, die für Sie auch wirklich von Interesse sind.

Bekanntmachen von Informationen

Logitech behandelt Ihre persönlichen Daten vertraulich. Wir geben diese Daten nicht an Dritte oder andere Personen weiter, die diese Informationen nicht aus zwingenden Gründen benötigen, außer in ganz bestimmten Situationen, die im Folgenden aufgeführt sind:

Einige unserer Angestellten, unabhängigen Mitarbeiter und Dienstanbieter haben evtl. Zugriff auf Ihre persönlichen Daten, die jedoch ausschließlich zu Geschäftszwecken verwendet werden. Diese Personen sind zur Wahrung der Geheimhaltung und Sicherheit verpflichtet.

Zu diesen zählen unsere Partner, Tochterunternehmen und dritte Dienstanbieter, für die wir dies für erforderlich ansehen.

Wir geben Ihre persönlichen Daten evtl. an andere Geschäftseinheiten weiter, wenn wir eine Zusammenführung planen oder von dieser Geschäftseinheit übernommen werden sowie an alle Unternehmen, die an der Zusammenführung, dem Transfer oder Kauf unserer Vermögenswerte oder unseres Unternehmens beteiligt sind.

Bevor wir Ihre persönlichen Daten aus anderen Gründen weitergeben, holen wir Ihr Einverständnis ein. Dies kann per E-Mail, Click-through, über eine Online-Option zur Verweigerung oder anderweitig geschehen.

Wenn Sie Informationen in öffentlich zugänglichen Bereichen unserer Website bereitstellen, wie beispielsweise in Chatrooms und Diskussionsforen, sind diese frei verfügbar. Wir nutzen unter Umständen diese Informationen nach unserem Ermessen gemäß unseren Nutzungsbedingungen.

Zum Schutz der Rechte und des Eigentums von Logitech, einschließlich der Websites.

Wir geben Ihre persönlichen Daten evtl. bei Aufforderung durch Vollzugsbehörden, gerichtliche oder andere gesetzliche Anordnungen weiter, wenn wir der Auffassung sind, dass dies zur Untersuchung, Vermeidung von oder als Reaktion auf illegale(n) Aktivitäten, Betrug, Gefährdung Dritter, nationale(n) Sicherheitsbedrohungen oder aufgrund anderer gesetzlicher Bestimmungen und Vorschriften erforderlich ist.

Falls wir Ihre persönlichen Daten wie oben beschrieben weitergeben, bestehen wir darauf, dass Dritte, die Zugriff auf Ihre persönlichen Daten haben, diese unter Einhaltung dieser Erklärung schützen und verwalten.

Verbotene Bekanntgabe

Logitech gibt mit Ausnahme der zuvor aufgeführten Fälle Ihre persönlichen Informationen nicht ohne Ihre ausdrückliche Genehmigung an Dritte, einschließlich Werbeunternehmen, weiter. Darüber hinaus werden keine persönlichen Informationen der Nutzer, Logitech-E-Mail- und -Adressenlisten durch Logitech an Dritte weitergegeben, vermietet oder zu Werbezwecken verkauft oder anderweitig offengelegt.

Kontrolle und Durchsicht persönlicher Daten

Bei der Registrierung bietet Logitech Ihnen Optionen für die Erfassung, Verwendung und Weitergabe der persönlichen Informationen. Außerdem steht es Ihnen jederzeit frei, die Zustellung von Benachrichtigungen (Newsletter, Sonderangebote und Updates) durch Logitech zu unterbinden. Dazu können Sie die jeweilige Option jederzeit widerrufen. Jede bei Ihnen eingehende E-Mail enthält Anweisungen, wie Sie den Empfang solcher E-Mails einstellen können. Sie können uns außerdem telefonisch, online, per E-Mail oder Post über den Widerruf der Genehmigung informieren.

Telefon: +1 510-795-8500
E-Mail: privacy@logitech.com
Anschrift: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555, USA
Website: www.logitech.com/subscribe

Bei Änderung Ihrer persönlichen Daten (z. B. Postleitzahl, Telefon, E-Mail-Adresse oder Anschrift) oder falls Sie unsere Produkte und Dienstleistungen nicht weiter nutzen möchten, haben Sie die Möglichkeit, diese Daten zu löschen oder zu deaktivieren. Dies kann über die Seite zum Verwalten des Abonnements auf unserer Website oder in Form einer E-Mail an privacy@logitech.com erfolgen. Logitech wird auf Ihre Anforderung zur Änderung der Angaben innerhalb von 30 Tagen antworten.

Wenn Sie von Logitech zur Angabe Ihrer persönlichen Informationen aufgefordert werden, haben Sie die Möglichkeit zum „Widerruf der Genehmigung“ für die Nutzung dieser persönlichen Daten zu bestimmten Zwecken. Beispiel: Wenn Sie ein Produkt oder eine Dienstleistung erwerben, aber auf den Erhalt von zusätzlichem Werbematerial von uns verzichten möchten, können Sie eine entsprechende Angabe auf dem Bestellformular vornehmen.

Safe Harbor

Die auf dieser Site erfassten persönlichen Informationen können in den Vereinigten Staaten oder anderen Ländern, in denen Logitech, seine Partner, Tochterunternehmen oder Agenten ansässig sind, gespeichert oder bearbeitet werden. Durch die Nutzung dieser Website erklären Sie sich mit jeglicher Übertragung der Informationen ins Ausland einverstanden. Logitech befolgt die Bestimmungen des Rahmenabkommens EU Safe Harbor des U.S. Department of Commerce zur Sammlung, Nutzung und Speicherung von Daten aus der Europäischen Union. Weitere Informationen zu Safe Harbor erhalten Sie auf der Safe Harbor-Website des U.S. Department of Commerce zur Sammlung, Nutzung und Speicherung von Daten aus der Europäischen Union.

Schutz von Informationen

Logitech ist zur Gewährleistung der Sicherheit und zum Schutz Ihrer persönlichen Informationen verpflichtet. Logitech verwendet eine Vielzahl von Sicherheitsverfahren- und technologien zum Schutz persönlicher Informationen vor nicht autorisiertem Zugriff und nicht autorisierter Nutzung oder Weitergabe. Dazu speichern wir die von Ihnen bereitgestellten persönlichen Informationen auf Computersystemen mit eingeschränktem Zugriff. Diese Systeme befinden sich in überwachten Anlagen. Zur Übertragung höchst vertraulicher Informationen im Internet (z.°B. Kreditkartennummern) werden diese zum Schutz vor nicht autorisierten Zugriffen mithilfe eines Verschlüsselungsprotokolls (z.°B. Secure Socket Layer, SSL) verschlüsselt.

Logitech, Inc. ist ein Lizenznehmer des TRUSTe-Datenschutzprogramms. TRUSTe ist eine unabhängige, gemeinnützige Organisation mit dem Ziel, Personen und Organisationen zu vertrauensvollen Beziehungen zu verhelfen, auf der Grundlage der Achtung der persönlichen Identität und durch Förderung fairer Verfahren zur Handhabung von Informationen. Diese Erklärung gilt für die Website www.logitech.com. Da wir unser Interesse am Schutz der persönlichen Daten der Benutzer betonen möchten, haben wir uns bereit erklärt, unsere Datenschutzrichtlinien zu veröffentlichen und von TRUSTe prüfen zu lassen.

Wenn Sie Fragen zu dieser Erklärung haben, schreiben Sie uns zunächst eine E-Mail an privacy@logitech.com. Alle Beschwerden seitens unserer Kunden werden von Logitech formell geprüft. Falls Sie keine Antwort auf Ihre Frage erhalten haben oder diese nur unzureichend beantwortet wurde, können Sie sich unter www.truste.org/consumers/watchdog_complaint.php mit TRUSTe in den Vereinigten Staaten in Verbindung setzen. TRUSTe wird sich dann in Zusammenarbeit mit Logitech um die Lösung Ihres Problems bemühen. Beachten Sie bitte, dass das TRUSTe-Programm nur für Daten anwendbar ist, die über die Website www.logitech.com gesammelt werden. Dies gilt nicht für Daten, die mithilfe der von dieser Website heruntergeladenen Software gesammelt werden.

Änderungen an dieser Erklärung

Logitech aktualisiert diese Erklärung in unregelmäßigen Abständen. Wenn Logitech Änderungen an dieser Erklärung veröffentlicht, wird das Wort „aktualisiert“ neben dem Link zur Erklärung auf der Startseite www.logitech.com angezeigt. Werden die Erklärung oder die Nutzung persönlicher Daten durch Logitech wesentlich geändert, wird dies gut sichtbar bekanntgegeben, bevor die Änderungen in Kraft treten. Ohne Ihr Einverständnis werden jedoch niemals Änderungen vorgenommen, die zu einer Reduzierung des Schutzes Ihrer bereits erfassten persönlichen Daten führen.

Logitech hält Sie dazu an, diese Erklärung von Zeit zu Zeit zu lesen, um sich über die Art und Weise, wie Logitech Ihre Informationen schützt, zu informieren.

Wir danken Ihnen für Ihr Interesse an Logitech und unseren Produkten.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555, USA

Letzte Änderung 09.09.2008


Eingeschränkte Hardware-Produktgarantie von Logitech

Eingeschränkte Hardwaregarantie von Logitech

Logitech garantiert dem ursprünglichen Käufer, dass dieses Hardwareprodukt während des Zeitraums ab Kaufdatum bis zum auf der Verpackung und/oder in der Bedienungsanleitung genannten Datum frei von Material- oder Herstellungsfehlern ist.

Alle Details der eingeschränkten Hardwaregarantie von Logitech finden Sie unter www.logitech.com/warranty.