Logitech webcam 帮助中心

Logitech 主页

移动检测
帮助中心

活动...

smllarrw3 激活移动检测

smllarrw3 查看通过移动检测拍摄的视频

smllarrw3 安排移动检测

需要了解更多信息？

smllarrw3 移动检测的介绍

smllarrw3 移动检测控制和选项

smllarrw3 Logitech 支持网站

本帮助中心提供有关 Logitech 网络摄像头及随附的 Logitech Webcam 软件的信息。 请注意：您的设备可能并不具备本帮助中心介绍的某些功能。

© 2010 Logitech。 保留所有权利。 Logitech、Logitech 徽标、Logitech webcam 及其它 Logitech 标记均归 Logitech 所有，且可能已经注册。 所有其他商标均为各自所有者的资产。


帮助概览

帮助中心概览

此帮助中心提供一个导航窗格，其中包含整合式目录、索引以及单词搜索功能表，供您快速而便捷地搜索信息。同时还允许您给希望返回查看的主题添加书签。

“导航”窗格一共包含四个标签：

· 目录

书图标在您单击时开启，显示主题项与子书。当您在帮助中移动时，从目录中一眼就能看出自己在帮助系统以及其他相应的帮助主题中的位置。

· 索引

显示索引项的字母顺序列表。要搜索索引，请输入一个词，或直接浏览条目列表。在您开始输入单词时，系统会自动将您带入索引的合适部分。双击一个条目将显示相关帮助主题。

· 搜索

让您在帮助中心中搜索包含某个单词或短语的所有主题。

· Favorites (收藏夹)

让您给主题添加书签，以便今后可便捷地进入该主题。


移动检测的介绍

保持警觉 - 甚至当您不在现场时。

移动检测可侦测网络摄像头视野范围内的移动。当检测到移动时，录制将被自动触发。当移动停止时或当达到您选择的时间时录制就会停止。视频上甚至还标记了时间与日期，以协助您跟踪事件发生的时间。

有关更多详细信息，请参阅：

· 激活移动检测
· 查看通过移动检测拍摄的视频
· 移动检测控制和选项
· 安排移动检测


激活移动检测

若要激活移动检测：

1. 在 Logitech Webcam 软件主页单击 [image] 。移动检测 窗格将显示，显示您的网络摄像头当前收到的图像。
2. 检查您的移动检测设置。详情请请查看 移动检测控制与选项 。

note 注意

· 当您第一次使用网络摄像头时，将分配适合大部分情况的默认设置，因此，您无须调整控制以便能够使用移动检测。
· 如果更改了任意设置，Logitech Webcam 软件都将记住。在您下次激活移动检测时将自动使用更新的设置。
3. 单击激活按钮 [image] 。

移动检测激活，您的网络摄像头将感应移动。

note 注意

· 您的网络摄像头只能一次用于一个地方。一旦激活移动检测，您不能进行视频呼叫、拍摄照片或录制视频。

激活移动检测后：

· 活动 标签将显示在移动检测窗格的左下角。
· 激活按钮颜色改变： .
· 系统托盘图标将以浅绿色高亮显示： .
· 移动选项 对话框中的 移动灵敏度 计量器将显示检测到的任何移动。记录触发阈值以下的移动将以白条显示，足以触发记录的移动将以红条显示。

当您的网络摄像头检测到达到所选的阈值的移动时，记录开始。在记录时：

· 移动检测 窗格左下角的标签将显示 记录。
· 在显示正在记录的图片的视频窗口周围将显示红色边框。
· 视频窗口显示时间戳。

当移动停止或达到您指定的最大记录持续时间时，记录将停止。(请参见移动检测选项。)

要结束移动检测，请单击 [image] 。在结束检测之前，即使您关闭了移动检测对话框或者如果您的计算机被锁定，移动录制仍然会继续进行。如果您的计算机在启用移动检测的情况下继续运行，则任何移动将触发录像。当您重新登录计算机时，您可以查看所记录的内容。

视频文件将以 .wmv 格式保存在您的硬盘上。根据您的 Windows 版本，它们会保存在 Videos\LWS\Motion 文件夹中，或者“我的文档”\“我的视频”\LWS\Motion 文件夹中。

note 注意

· 您可以更改移动检测触发的视频保存的文件夹。 更多详情，请查看 Logitech Webcam 软件中提供的帮助中心。

记录的视频可在 图库中查看。请查看 查看通过移动检测捕获的视频。


查看通过移动检测拍摄的视频

通过移动检测记录的视频存储在 图库，显示在 Logitech Webcam 软件窗口的底部。您会在移动视频标签右侧较远处看到新的视频。

更多详细信息，请参见 Logitech Webcam 软件的帮助中心。


移动检测控制和选项

您可为移动检测触发的视频设置各种控制和选项，包括：

· 控制您的网络摄像头，以便您在移动检测监视的环境中获得最佳的视频质量。请参阅移动检测控制。
· 移动选项，如触发自动录制所需要的动作水平。请参阅移动检测选项。

此外，您还可安排多个时间和日期，以控制移动检测在此期间自动触发。请参阅安排移动检测。


移动检测控制

您可为网络摄像头设置多个控制让它更加符合您的需要，从而在移动检测监控的环境中获得最佳的视频质量。若要设置，请使用与快速拍摄中使用的类似的控制面板来指定录制视频和拍摄照片的设置。

note 注意

· 虽然您使用的网络摄像头控制面板与快速拍摄是一样的，但移动控制和快速拍摄的控制必须单独进行设置。更改其中一个的控制设置不会影响到另一个。

若要设置移动检测控制：

1. 在 Logitech Webcam 软件主页单击 [image] 。移动检测 窗格将显示，显示您的网络摄像头当前收到的图像。
2. 单击控制。显示网络摄像头面板。
3. 使用下表作为参考，对控制设置进行必要的更改。

控制

说明

网络摄像头

若您有多个 Logitech 网络摄像头连接到计算机，请选择您希望用于移动检测的摄像头。

note 注意

· 您的网络摄像头一次执行一个功能。当移动检测被激活后，您就不能使用此处选择的网络摄像头进行视频通话、拍摄照片和录制视频。为避免出现此种情况，请在此处为移动检测选择一个网络摄像头和为所有其它任务选择其它的网络摄像头。

若只连接一个摄像头，它的名称将会显示。

麦克风

大部分网络摄像头都有内置麦克风。如果计算机也配有一个内置的麦克风或者计算机中已插入了另一个麦克风，请使用该字段选择当移动检测触发录制视频时所使用的麦克风。

note 注意

· 若只有一个麦克风可以使用，它的名称将会显示，而且您不能更改此选择。
· 如果您选择了一个自带麦克风的网络摄像头，则此麦克风将被自动选定（除非您使用耳机，并且该耳机保持选定状态）。您可以从可用的麦克风列表选择其它麦克风取代自动选择项。
· 此处的选择并不会更改其他应用程序使用的默认麦克风；默认麦克风是从 Windows 控制面板声音和音频设备确定的。

单击以使麦克风静音。该移动触发的录制视频将没有声音。另请参见该主题底部的注释。

使用 [image] 和 [image] 按钮水平遥摄控制（以向左或向右调整您的网络摄像头的对焦区域）。

使用 [image] 和 [image] 按钮垂直遥摄控制（以向上或向下调整您的网络摄像头的对焦区域）。

使用 [image] （主画面）按钮将对焦区域居中。

note 注意

· 要让水平和垂直遥摄开始工作，您必须首先要放大对象（如下所示）。
· 对于更多手动控制的水平与垂直遥摄，并不需要连续重复单击水平与垂直遥摄。每次您选择移动网络摄像头时，应等待它移动之后才再次移动它。
· 这些按钮仅仅适用于具备水平与垂直遥摄功能的 Logitech 网络摄像头。

,

放大或缩小对象。

note 注意

· 这些按钮仅仅适用于具备缩放功能的 Logitech 网络摄像头。

在放大或缩小后，您可以单击重新缩放以恢复默认的缩放状态。

标准/宽屏

选择移动检测视频录制的宽高比。

分辨率

更改由移动触发的视频的尺寸。

分辨率越高画面的质量就越好。但是实际创建的文件会更大，占用的磁盘空间也更多。若经常或长期设置移动检测时，这点需要考虑。

note 注意

· 可以选择的分辨率取决于网络摄像头的容量和选择的宽高比是标准还是宽屏。

跟随我的头像

如果您希望在进行由移动检测触发的视频录制时让网络摄像头自动跟踪您的头部，请勾选此方框。您的网络摄像头将随着您的头部自动进行水平和垂直遥摄，让您的头部始终处于视频画面的中央。

RightSound

Logitech 的 RightSound 技术可消除不需要的背景噪音。勾选此方框可获得更清楚的声音，使移动检测时录制的声音更大、更清楚。

RightLight

RightLight 可以自动调整您的网络摄像头的设置，以便在所有照明条件下提供最佳的图像质量。如有必要，它将通过调整帧速率和曝光来补充照亮的不足，实现最佳图像质量。

我们建议选中此框以启用 RightLight，因为它只会在必要情况下，通过调整帧速率和曝光来补充照明的不足。如果没有必要，则不会调整帧速率和曝光。

note 提示

· 如果您在弱光环境下选中了 RightLight 框，则降低后的帧速率可能导致视频紊乱。如果出现这种情况，我们建议在选中 RightLight 框的同时，增加身后和侧面的可用灯光。RightLight 之后将自动提高帧速率，从而改善视频的流畅性和质量。

如果无法增加可用灯光，请尝试取消选中 RightLight 并查看是否解决了问题。

自动对焦

勾选自动对焦可以对前景中的物体自动进行对焦，其结果是移动检测视频的图像更为锐利，尤其在近景特写时。

此外，取消勾选自动对焦 ，可使用滑块手动对焦。

向 [image] 滑动可对靠近网络摄像头的小对象进行对焦，向 [image] 滑动可对较大的图像进行对焦。

note 注意

· 我们建议使用 自动对焦 以实现更清晰的图像，不论对象的距离有多远。
· 当指定手动对焦设置时，极端设置（滑块位于最左端或最右端）会导致图像模糊。
· 并非所有 Logitech 网络摄像头均支持自动对焦。

高级设置 >

显示您的网络摄像头特定的和可为移动检测录制调整的更多高级设置。有关更多详细信息，请参阅 Logitech Webcam 软件的帮助中心。

除上述设置以外，您还可指定是否在移动检测触发的视频录制中录制声音。此设置是在 Logitech Webcam 软件设置中的快速拍摄标签中定制的。有关更多详细信息，请参阅 Logitech Webcam 软件中的帮助中心。此外，您还可在移动检测应用程序中按静音按钮，从而在录制移动触发的视频时取消声音。


移动检测选项

您可设置与移动检测相关的多个选项，如触发自动录制所需要的动作水平。若要设置移动检测选项：

1. 在 Logitech Webcam 软件主页单击 [image] 。移动检测 窗格将显示，显示您的网络摄像头当前收到的图像。
2. 单击移动选项。显示选项面板。
3. 使用下表作为参考，对选项进行必要的更改。
选项 | 说明
移动灵敏度 | 规定触发录制的移动量。若希望较小的移动水平即可触发录制，请将滑块拖至左边；若希望较大的移动方可触发录制，请将滑块拖至右边。
时间标记视频 | 选项此框向录制的视频添加时间标记，以显示录制的日期和时间。例如：
录制灯光指示器 | 若希望网络摄像头上的 LED 在移动检测触发录制期间点亮，请勾选此框。若不希望 LED 在录制期间点亮，请取消勾选。
最大持续时间 | 当动作停止时，移动检测触发的录制也自动停止。若移动持续较长时间，这可能会生成较长的视频和占用大量计算机硬盘空间。为避免此种情况，您可设置录制可持续的最大持续时间。设定值可介于 10 至 15 分钟之间。
带声音录制 | 如果您希望在进行由移动检测触发的视频录制时也包含声音，请勾选此方框；无声录制请取消勾选此方框。

在这些设置的下方是您安排时间和日期的控制，以控制移动检测在此期间自动触发。有关详细信息，请参阅安排移动检测。


安排移动检测

您可安排多个时间和日期，以控制移动检测在此期间自动触发。您可能需要使用此功能—例如—出于安全原因，您希望网络摄像头在您通常不在家的时间内自动开始检测移动。

若要设置移动检测安排：

1. 在 Logitech Webcam 软件主页单击 [image] 。移动检测 窗格将显示，显示您的网络摄像头当前收到的图像。
2. 单击移动选项。此时将显示移动选项控制面板。
3. 单击编辑安排。
4. 指定您希望移动检测开始和结束的开始时间和结束时间。
5. 勾选移动检测要求的天数选项框。
6. 单击保存。返回移动选项对话框。
7. 若您希望移动检测在规定的安排日期自动激活，请勾选启用选项框。若您只希望建立安排而暂时不启用，请取消勾选。

note 注意

· 请记住，您不能一次在多个地点使用网络摄像头。若您希望进行视频通话、拍摄照片或录制视频，您必须首先禁用移动检测。


联系信息

请查看：

· 北美和南美
· 亚太区和大洋洲
· 欧洲、中东和非洲


Logitech 地区办事处

北美和南美

公司总部（美国弗里蒙特和加拿大）：

+1-510-795 81 00

区域办事处：

国家（地区） | 部门 | 电话
加拿大 | 周边 流媒体 系统 DVS Ultimate Ears Harmony 蓝柏 | +1 866-934-5644 +1 (877) 887-8889（免费电话） +1 (646) 454-3237（不能拨打 免费电话） +1 88 469 4543 +1 866-837-7734 +1 866 291 1505（英语） +1 800 392 0431（法语） +1 800 499 3508（西班牙语） +1 646 454 3222
墨西哥 | 周边 | +1 800-578-9619
美国 | 周边 流媒体 系统 DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889（免费电话） +1 (646) 454-3237（不能拨打 免费电话） +1 88 469 4543 +1 866-837-7734 +1-866 291 1505（英语） +1-800 392 0431（法语） +1-800 499 3508（西班牙语）
巴西 | 周边 蓝柏 | +1 800-891-4173 +55 11 3444 6762
拉丁美洲 | 周边 蓝柏 | +1 800-578-9619 +55 11 3444 6763


Logitech 总部

亚太区和大洋洲

亚太区总部（香港）：

+852 2821 5900

区域办事处：

国家（地区） | 部门 | 电话
澳大利亚 | 周边 | 1800 025 544
中国 | 周边 | 800 820 0338（免费电话） 400 820 0338
中国（香港） | 周边 | 0800 012300（英语和粤语）
中国台湾地区 | 周边 | 0800 012300
马来西亚 | 周边 | 1800 88 0719
韩国 | 周边 | 00798-601-8207
日本 | 周边 | 050-3786-2085
新加坡 | 周边 | 800 6011 372（免费电话）
新西兰 | 周边 | 0800 447 361


欧洲、中东和非洲

欧洲、中东及非洲地区总部（瑞士莫尔日）:

+852 2821 5900

+41 (0)22 761 4025（英语）

蓝柏： +41 (0)22 761 4027

传真: +41 (0)21 863 5402

区域办事处：

国家（地区） | 部门 | 电话
奥地利 | 周边 SMS / WiLife / UE Harmony 电子商务 | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
比利时 | 周边 SMS / WiLife / UE Harmony | +32 (0)2 200 64 44（荷兰语） +32 (0)2 200 64 40（法语） +32 (0)2 200 64 44（荷兰语） 80,790 (0)2 200 64 40（法语） +32 (0)2 200 64 45（荷兰语） +32 (0)2 200 64 42（法语）
捷克共和国 | 周边 SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
丹麦 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
爱沙尼亚 | 周边 SMS / WiLife / UE | 800 00 44 314 800 00 44 314
芬兰 | 周边 SMS / WiLife / UE Harmony 电子商务 | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
法国 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
德国 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
希腊 | 周边 SMS / WiLife / UE | 00800 44146191 00800 44146191
匈牙利 | 周边 SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
爱尔兰 | 周边 SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
意大利 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
拉托维亚 | 周边 SMS / WiLife / UE | 8000 31 81 8000 31 81
立陶宛 | 周边 SMS / WiLife / UE | 8800 30 647 8800 30 647
卢森堡 | Harmony | 800 261 29
荷兰 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
挪威 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
波兰 | 周边 SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
葡萄牙 | 周边 SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
俄罗斯 | 周边 SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
斯洛伐克 | 周边 SMS / WiLife / UE | 0 800 004 701 0 800 004 701
南非 | 周边 SMS / WiLife / UE | 800 981 089 800 981 089
西班牙 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
瑞典 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
瑞士 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +41 (0)22 761 4012（德语） +41 (0)22 761 4016（法语） +41 (0)22 761 4020（意大利语） 0800 563 684（德语） 0800 563 685（法语） +41 (0)22 761 4020（意大利语） 0800 563 686（英语） 0800 558 677（德语） 0800 561 767（法语） 0800 561 814（意大利语） +41 (0)22 761 4014（德语） +41 (0)22 761 4018（法语） +41 (0)22 761 4022 （意大利语） +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
土耳其 | 周边 SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
英国 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
阿拉伯联合酋长国 | 周边 SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


担保和协议

请查看：

· 软件许可协议
· 您的隐私与安全
· Logitech 硬件有限保证


软件许可协议

只有在您接受本许可协议全部条款的情况下，Logitech 才允许您使用此软件。本协议是您（个人最终用户或实体）与 Logitech 之间的法律协议。如果您使用此软件，即表示您同意接受此协议中各项条款和条件的约束。如果您不接受本协议中的条款与条件，请立即将此软件和此产品的其它部件及其原包装，连同购货发票一起退回原购买地点以获得全额退款；或者，如果此软件是您从 Logitech 网站下载获得，那么您必须停止使用此软件，并将您拥有或控制的此软件的所有副本全部销毁。

1. 许可证授权。根据本协议中条款与条件之规定，Logitech 及其供应商授予您非独家使用的许可。您只能在一台计算机上使用一份此软件程序，以及随此协议（软件）附带的文档，并且只能用于您所购买的 Logitech 产品。本协议不授予您任何其它权利。只要将此软件装入计算机的永久或临时存储区域，即视为使用此软件。仅允许您出于备份目的复制一份本软件。但备份副本中必须按 Logitech 提供的内容包含此软件的所有版权信息和其它通告。即使单纯为了在内部分发软件而要将此软件安装在服务器上，也只能在您为每台要安装此软件的网络计算机单独购买了软件许可证的前提下进行。
2. 限制。本软件包含 Logitech 及其许可证授权方的材料、商业秘密和其它私有材料，它们均受版权保护。您同意为保护这些私有材料，除非适用法律明确许可，否则您或代表您的第三方不会：(i) 对此软件进行反编译、反汇编或逆向工程；(ii) 对此软件进行修改或制作派生产品；(iii) 以任何方式使用此软件向第三方提供服务管理、分时租用或其它计算机服务；(iv) 通过因特网或其它网络传送此软件的整体或任何部分，或提供其全部或部分功能（上文中明确准许的情况除外）；(v) 将此软件出售、分发、出租、租赁、再授权或转让给第三方，除非您将永久转让使用此软件的 Logitech 产品；前提是：(a) 转让内容包括此软件的所有更新内容，(b) 您不保留此软件的副本，而且 (c) 受让人同意接受本协议的条款与条件的约束。
3. 所有权。根据本协议中条款与条件之规定，Logitech 仅授权您使用此软件，而未将此软件出售给您。Logitech 保留未在本协议中明确授予您的所有权利。Logitech 和/或其许可证授权方拥有此软件的所有权，以及其中包含的所有知识产权。
4. 终止。本协议在终止前有效。如违反本协议中的任何条款，对本软件的使用权将自动终止，并且必须将此软件退回 Logitech 或将此软件的所有副本销毁。只要销毁您拥有或控制的此软件的所有副本，您也可以随时终止本协议。如果 Logitech 通过公开声明或新闻发布要求停止使用此软件，您应立即遵照此要求执行。无论以何种方式终止本协议，第 3、7、8 和 12 段的条款均保持有效。
5. 有限产品保证。Logitech 向您保证此软件基本符合其发布文档中的说明，并且保证自购买之日起九十 (90) 天内，包含此软件的所有介质均不存在材料上的缺陷。Logitech 的有限保证不可转让，仅限于原购买方。此保证赋予您特定的法律权利，而且您可能还拥有当地法律赋予的其它权利。
6. 赔偿。如违反上述保证，Logitech 的全部责任以及您个人能够获得的赔偿，由 Logitech 从下列两种方式中选择：(a) 修复或更换此软件或介质，前提是您将软件或介质连同购货发票副本一起退回原购买地点，或 Logitech 指定的地点，或 (b) 退还已付款。更换后的软件或介质的保证期为原保证期的剩余期限或三十 (30) 天（以较长者为准）。如果由于意外、滥用或使用不当而导致此软件或介质出现故障，以上赔偿承诺无效。
7. 保证的免责声明。本协议中明确阐述的保证将取代所有其它保证。LOGITECH 及其供应商不承诺任何其它保证，包括（但不限于）对此软件或介质的适销性、针对特定目的的适用性，和不侵犯第三方权利的默示保证；此外，也不保证信息内容中不存在任何冲突和错误。任何 Logitech 经销商、代理或雇员均无权对此保证进行任何修改、补充和增添。某些司法辖区不允许限制默示保证的有效期限，因此以上限制可能对您不适用。
8. 责任限制。在任何情况下，Logitech 或其供应商都不对因销售、使用或无法使用 LOGITECH 产品或服务而导致的任何购买替代产品或服务的费用、利润损失、信息或数据丢失、或其它任何特殊的、间接的、连带的或偶发的损失负责，即使 Logitech 已被告知产生这些损失的可能性。在任何情况下，Logitech 及其供应商应负责任的总价值都不超过导致此责任的产品或服务的实付价款。某些司法辖区不允许排除或限制对偶发或连带损失的责任，因此以上限制可能对您不适用。如造成人身伤害，且适用法律要求承担相应责任，则上述限制不适用。
9. 美国政府有限权利。美国政府对此软件的使用、复制或透露受本协议及 DFARS 227.7202-1(a) 和 227.7202-3(a) (1995)、DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995)、FAR 52.227-19 或 FAR 52.227-14 (ALT III)（视具体情况而定）的约束。Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555。
10. 出口法保证。您同意并保证除非得到授权并且美国法律法规准许，否则不会将此软件或从 Logitech 获得的技术数据出口到美国以外的国家或地区。如果您通过正当途径在美国以外的国家或地区获得了此软件，您同意除非美国法律法规和您获得此软件的司法辖区的当地法律法规准许，否则不会再出口此软件或从 Logitech 获得的任何其它技术数据。
11. 代理和第三方购买者。如果您代表他人或另一实体购买此软件，您声明并保证您对委托您购买此软件的人员或实体具有约束力，可以确保其遵守本协议的条款与条件。
12. 一般性条款和条件。本协议受美国法律和加利福尼亚州法律约束，并据其解释。如发生纠纷，均以美国法律和加利福尼亚州法律为准。如出于某种原因，拥有裁决权的法庭认为本协议的某项规定或其中一部分无法执行，应在最大限度内执行本协议的该项规定，以体现各方的权益和责任，而本协议的其余部分仍保持其全部效力。本协议是各方之间在此软件的使用问题上的全部协议。它取代之前或同期就此问题达成的所有书面或口头的非正式协议、通信或正式协议。Logitech 可随时视情况对本协议进行修改。Logitech 可以通过在 Logitech 网站进行发布，或通过发送电子邮件、普通邮件或其它方式通知您所做的修改。如果在通知这些修改后您继续使用此软件，则表示您接受对本协议所做的任何修改。如果您不同意接受任何修改，必须立即停止使用此软件，并销毁您拥有或控制的此软件的所有副本。

此软件受美国版权法和国际公约保护。未经授权翻制或分发此软件将受到民事和刑事制裁。


您的隐私与安全

您的隐私对我们非常重要，因此，Logitech 特意编写了本“隐私与安全声明”（简称“声明”），以便您更好地了解 Logitech 使用与保护个人信息的方式。请仔细阅读本页。如有任何问题或疑虑，请发送电子邮件至privacy@logitech.com 联系我们。

信息收集

个人信息

Logitech 可能会要求您注册并提供个人信息，例如当您从我们的网上商店购买产品时、在您下载软件、注册新产品、访问产品信息、功能或程序、参与竞赛或博彩时，或者登录需要授权的网页时。Logitech 还会在给您开具所购产品与服务帐单时收集您的信用卡信息。

个人信息可能包括您的姓名、电子邮件地址、用户 ID、域名、URL、邮寄地址以及电话号码。Logitech 还会收集您的人口学统计信息，如年龄、性别、邮编/邮政编码、教育程度、家庭收入、操作系统、偏好、兴趣、喜好，以及是个人用户还是企业用户。如选择不注册或不提供此类信息，您依然可使用 Logitech 网站的大部分内容。但很遗憾，您不能访问需要注册的区域。

此外，在您选择使用我们的引荐服务告知朋友有关我们网站的信息时，我们会要求您提供您朋友的姓名与电子邮件地址。Logitech 会自动给您的朋友一次性发送一封电子邮件，邀请他们访问该网站。Logitech 不存储该信息，并仅仅用于发送这封一次性电子邮件。

儿童个人信息

我们不会有意收集不满 13 周岁的用户的个人身份信息。我们一旦发现我们收集了这类信息，我们将采取合理的措施删除相关信息。

系统配置信息

当您访问我们的网站或使用 Logitech 网上服务时，如 Logitech Desktop Messenger，Logitech 会自动在我们的服务器日志记录有关您的计算机软硬件和软件的特定信息。这类信息可能包括 IP 地址、cookie 信息、全球唯一标识符、系统、操作系统，连接的任意 Logitech 产品描述以及此类产品的使用方式、浏览器类型、域名、访问次数、服务提供商以及对应的网站地址。

网站使用信息

Logitech 通过 cookie、全球唯一标识符、Internet 标记或网站信标跟踪有关您如何使用我们网站的信息，同时还跟踪导航数据（日志文件、服务器日志以及点击流）。这样，我们就可跟踪您与 Logitech 在线交互的方式，并在征得您同意后，将此信息与您的个人信息关联，协助我们为您提供量身打造的信息。我们还会收集诸如您之前访问的网站 URL 以及您何时使用我们的网站等信息。Logitech 还会记录您访问过的我们网站的网页以及任意交易细节（下载、订购、请求或引荐）。您可对浏览器进行设定，在收到 cookie 时给您发送通知，或者彻底拒绝或删除 cookie，但我们网站的某些功能因此也不能发挥功效。

使用 Harmony Remote 控制的信息：

如果您使用 Harmony Remote 控制或访问 www.harmonyremote.com，Logitech 还会收集有关您使用的消费电子产品和/或电视频道的信息，以便协助您对遥控器进行编程。

使用 SqueezeNetwork 的信息：

如果您使用 SqueezeNetwork 获取 Internet 音乐流、RSS、新闻馈送与播客或者访问www.squeezenetwork.com ，Logitech 会收集您的播放器的 IP 及 MAC 地址、电子邮件地址、邮编以及您的用户名与密码，以便协助您的 Squeezebox 或 Transporter 播放器连接第三方 Internet 电台或音乐服务。

我们如何使用您的信息

个人信息

经您明确授权，Logitech 会收集、整合并使用您的个人信息，以协助提升及个性化您对我们的网站、产品与服务的使用。这可协助：(1) 您快速从www.logitech.com上查找软件、服务或信息；(2) Logitech 创建最适合于您或者替您量身打造的网站内容与服务；(3) 您及时获取有关 Logitech 产品与网站升级与更新、特价、促销、时事通讯、最新产品公告、未来事件、计划以及其他新增服务等信息；以及 (4) 邀请您参加产品与服务调查或计划。在征得您对此类信息的明确授权后，Logitech 使用此信息通过 Internet、电子邮件、邮件或电话等任一方式与您联络。（本“声明”的例外情形是“服务电子邮件”，它可能会向您提供系统停用、产品问题或召回、密码提醒电子邮件等等通知。）

我们还会使用匿名与汇总信息创建适宜于不同商业用途的统计与报告。我们可能会汇总匿名信息并与我们的共同行销合作伙伴分享匿名数据，以便提升我们的内容与服务，并为我们的客户提供有潜在需要的产品与服务。

我们偶尔还会聘请其他公司以我们的名义提供有限的服务，如邮件的处理与寄送、客户支持、交易的处理或服务的统计分析。我们仅给这些公司提供他们提供该服务需要的个人信息（如电子邮件地址）。我们要求我们的服务提供商保守信息的机密性，并禁止他们将该信息用于任何其他用途。

我们有时还会利用离线获得的信息或通过第三方来源获得的信息补充我们从网站获得的信息。我们使用该信息来提升或覆盖客户及公司联络信息“概况”。因此，这一补充数据与公司联络信息关联，有时还会与个人身份信息关联。我们还会在内部对从其他网站或本集团公司的其他成员收集的列表进行比较，移除重复内容。

电子邮件通讯

Logitech 会定期向注册用户发送有关我们的产品与服务的电子邮件。在给您发送电子邮件时，我们会使用称为单像素 GIF 的图像，以便我们能针对您使用的计算机的功能来量身打造电子邮件格式。我们还会使用该技术来统计多少人打开过我们的电子邮件。当您单击电子邮件内的链接启动响应时，您会被导向至 Internet。我们随后记录您的个人响应，以协助我们提供更符合您兴趣的信息。

信息的披露

Logitech 保守个人身份信息的机密性。我们不向第三方或不需要知晓此信息的他方披露该信息。某些情形除外。Logitech 可能分享您的个人信息的额外情形如下：

我们的某些雇员、独立承包商以及服务提供商可能会访问您的个人信息，但仅限于协助我们处理业务这一唯一用途。这些雇员与承包商具有保守机密与安全的义务。

我们认定合适的我们的联营企业、分支机构以及第三方服务提供商。

如果我们打算合并或收购某一商业实体，我们会将您的个人身份信息披露给此商业实体，或者在我们的资产或企业合并、转让或出售中所涉任意机构。

我们因其他目的披露您的个人身份信息之前，我们先会征得您的同意，例如，通过电子邮件、点击或在线机会取消。

如果您在我们网站的公共区域（如聊天室与留言板）发布任意信息，该信息可被大众利用，我们可能会依据我们的判断并依“适用条款”重新使用和发布此信息。

保护并辩护 Logitech 的权利或资产，包括其网站。

我们还会在下列情形下分享您的个人身份信息：应法律强制执行请求、法庭传单或其他法律程序之要求；如果我们相信这种披露对于调查、阻止或应对非法活动、欺诈、对您或他人造成的身体威胁、国家安全威胁非常必要；依任意适用法律或法规之要求。

一旦我们按上述规定披露您的个人身份信息，我们会要求可访问您的个人身份信息的第三方机构依本声明之条款与条件保守您的个人身份信息的机密。

禁止披露的情形

除上述规定情形外，未经您明确授权，Logitech 不会向任何第三方披露您的个人身份信息，包括广告商。此外，Logitech 亦不会向第三方分享、出售、出租或以其他方式披露您的个人信息、Logitech 电子邮件清单或地址清单，供他们用于促销。

您的个人信息的控制与审查

在您注册时，Logitech 会提供针对个人信息的收集、使用与分享的选择。此外，您还可随时取消订阅，停止接收今后来自 Logitech 的交流，包括时事新闻、特价与更新。例如，您接收的每封电子邮件均包含解释如何停止接受此类电子邮件的说明。您还可使用下列任意通讯手段联络我们，拒绝此类交流。

电话：+1 510-795-8500
电子邮件：privacy@logitech.com
邮件：Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
网站：www.logitech.com/subscribe

如个人信息发生变更（如邮编、电话号码或电子邮件或邮寄地址），或者您不再需要我们的产品或服务，我们会提供一种途径，让您变更、删除/禁止它。这可通过访问我们网站上的网页或按privacy@logitech.com 地址寄送电子邮件实现。Logitech 会在收到该请求的 30 日内，对您的请求做出响应，审查存档的您的信息。

在我们需要此信息时，我们给您提供机会，供您取消用于某些用途的个人身份信息。例如，如购买了产品和/或服务但不希望收到我们的额外行销材料，您可在我们的订单上指明您的偏好。

安全港

从本网站收集的个人信息可能会在美国或 Logitech 或联营机构、分支机构或代理设有相关机构的其他国家/地区存储和处理。使用本网站即表明您同意信息按此方式转移至您所在国家/地区之外。Logitech 符合美国商业部制订的有关欧盟数据的收集、使用和保存的欧盟安全港框架。如需获取安全港的详细信息，请访问有关欧盟数据的收集、使用和保存的美国商业部安全港网站。

信息保护

Logitech 承诺保护您的个人信息的安全。我们使用各种安全技术与措施，协助阻止您的个人信息被未经授权的访问、使用或披露。例如，我们将您提供的个人信息存储在访问受限的计算机系统上。而这些系统又放置在受控机构内。在我们通过 Internet 传输高度机密的信息（如信用卡卡号）时，我们使用加密技术实施保护，如 Secure Socket Layer (SSL) 协议。

Logitech, Inc. 是 TRUSTe Privacy Program 的受让人。TRUSTe 是一个独立的非营利机构，其使命是促进公平信息惯例的采用，从而推动个人与机构建立以尊重个人身份与信息为基础的信任关系。本声明涵盖 www.logitech.com网站。我们希望展示我们对用户隐私的承诺，因此，我们同意披露我们的隐私惯例，以便对照 TRUSTe 标准进行核查。

如有针对本“声明”的任何问题或抱怨，请先通过privacy@logitech.com 联络我们，表述您的问题或疑虑。所有客户抱怨均会由 Logitech 正式审查。如收不到质询确认或质询未得到满意的答复，请再通过www.truste.org/consumers/watchdog_complaint.php联络位于美国的 TRUSTe。TRUSTe 将充当 Logitech 的联络员，解决您的顾虑。但是，您应知晓，TRUSTe 计划仅仅涵盖您从本网站 (www.logitech.com) 收集的信息，并不涵盖从网站下载软件时可能收集的信息。

本声明的变更

Logitech 有时会更新本“声明”。在 Logitech 发布本“声明”的变更时，www.logitech.com首页的声明链接旁会出现“已更新”字样。如本声明出现重大变更，或 Logitech 使用个人信息的方式出现变更，Logitech 会在实施这些变更之前以显著的方式发布这些变更。未经您的同意，在任何情形下，我们均不会实施变更，降低对过去收集的您的个人信息的保护。

Logitech 鼓励您定期查阅本“声明”，了解 Logitech 实施的最新的信息保护措施。

感谢您对 Logitech 及我们产品的厚爱。

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

于 2008 年 9 月 9 日修订


Logitech 硬件产品有限保证

Logitech 硬件有限保证

Logitech 向原始购买者保证，从购买日起您的 Logitech 硬件产品在指定时间段内没有材料和工艺缺陷，该时间段印于您的产品包装及/或载于您的用户文件中。

有关 Logitech 硬件有限保证的所有详细信息，请浏览www.logitech.com/warranty。


Twitter 帮助

Twitter 让您能够与选定的好友或全世界分享您录制的视频。

借助 Logitech 网络摄像头和 Logitech Webcam 软件，您可以快速轻松地就已上传并分享到 YouTube 上的视频发布微博。方法非常简单：

· 从 图库 选择您希望上传的视频。
· 单击 twitter Twitter 图标。
· 指定有关您正在上传的视频的发布详细信息，如标题和说明。
· 当您的视频上传到 YouTube 并可供观看时，我们将在您的 Twitter 账户上为您发送一条微博。

所有一切均可通过 Logitech Webcam 软件完成—无需关闭软件和在网络浏览器中打开 YouTube 或 Twitter。有关更多详细信息，请参见上传至 YouTube 或上传至 Twitter。

若还没有 YouTube 或 Twitter 账户，也无需担忧—您可以在第一次上传视频期间创建一个。


上传至 Twitter

要将视频上传至 Twitter：

1. 转至图库。

要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）

2. 选择想要上传到 Twitter 的视频所在的标签。
3. 选择想要上传的视频。

每次仅可将一个视频分享到 Twitter 上。

在分享到 Twitter 之前，您必须先创建一个 YouTube 账户以存放视频。

4. 点击 twitter Twitter。

Twitter 上传向导将启动。

note 注意

· 如果您的视频已上传至 YouTube，则可跳至第 6 步。
5. 按照向导提供的屏显指示完成将视频上传至 YouTube 的操作。该向导将引导您完成多个不同阶段。在您完成每个阶段时，单击 下一步 以转到下一个阶段。请参见上传至 YouTube。

在完成 YouTube 步骤后，视频将开始上传至 YouTube，而您将自动返回到 Twitter。

6. 输入 Twitter 账户信息。

输入您的 Twitter 用户名和密码。

如果您希望 Logitech Webcam 软件记住您的 Twitter 登录凭证，以免每次上传时都要输入这些详细资料，请勾选记住我的 Twitter 账户信息方框。如果您不希望软件记住这些详细信息，请勿勾选该方框。 在这种情况下，您每次上传时都需要输入您账户的详细信息。

如果您还没有账户，请单击加入按钮；完成 Twitter 注册然后返回向导继续。

7. 创建微博内容。

登录 Twitter 后，您就可创建微博。Twitter 有 140 字符的字数限制，Logitech 将提供一个简短的 url 以供您的好友观看视频。该 url 的字符数不计入 140 的字符限制。

8. 单击微博。

Logitech webcam 软件将发送您的微博！

（如果您已进行至第 4 步并开始上传至 YouTube，则 Logitech webcam 软件将在您的视频完成上传并在 YouTube 上可供观看时发送微博。）

分享标志 [image] 将附在图库中您要上传的每个视频的缩略图上，以显示您已经与他人分享这些视频。单击该图标可提供:

· 用于再次上传或发布微博的选项
· 一个 URL，指明该内容所上传的目标位置或您的 Twitter 主页

这有助于通过即时通讯程序或其他方法进行分享。