Logitech web kamerası Yardım Merkezi

Logitech Giriş Sayfası

Hareket Algılama
Yardım Merkezi

Etkinlikler...

smllarrw3 Hareket algılamayı etkinleştirme

smllarrw3 Hareket algılama özelliğiyle çekilen videoları görüntüleme

smllarrw3 Hareket algılamayı zamanlama

Daha fazla bilgi almak ister misiniz?

smllarrw3 Hareket algılamaya giriş

smllarrw3 Hareket algılama denetimleri ve seçenekleri

smllarrw3 Logitech destek Web sitesi

Bu yardım merkezi, Logitech web kameranız ve birlikte gelen Logitech Webcam Software hakkında bilgiler verir. Bu yardım merkezi kapsamındaki bazı özelliklerin aygıtınızda bulunmayabileceğini unutmayın.

© 2010 Logitech. Tüm hakları saklıdır. Logitech, Logitech logosu, Logitech web kamerası ve diğer Logitech markaları, Logitech’e aittir ve tescilli olabilirler. Tüm diğer ticari markalar ilgili sahiplerinin mülkiyetindedir.


Yardıma genel bakış

Yardım merkezine genel bakış

Bu yardım merkezinde, aradığınız bilgileri çabucak ve kolayca bulabilmeniz için tümleşik bir içindekiler bölümü, dizin ve sözcük arama özellikleri içeren bir Gezinti bölmesi yer alır. Ayrıca, geri dönmek isteyebileceğiniz konulara yer işareti eklemenize olanak verir.

Gezinti bölmesinde dört sekme vardır:

· İçindekiler

Kitap simgelerini tıklattığınızda, bunlar açılarak konu girişlerini ve alt kitapları gösterir. Yardım içinde ilerlediğinizde, içerik sekmesi sayesinde yardım sisteminin içinde bulunduğunuz yeri ve diğer uygun yardım konularını bir bakışta görebilirsiniz.

· Dizin

Dizin girişlerinin alfabetik listesini görüntüler. Dizinde arama yapmak için bir sözcük girin veya giriş listesinde ilerleyin. Bir sözcüğü girmeye başladığınızda, otomatik olarak dizinin uygun bölümüne yönlendirilirsiniz. Bir girişi çift tıklatıp ilgili yardım konularını görüntüleyin.

· Arama

Yardım merkezinde bir sözcüğün veya tümceciğin geçtiği her yeri aramanızı sağlar.

· Sık Kullanılanlar

Bir konuya ileride çabucak ve kolayca ulaşabilmek için yer işareti eklemenizi sağlar.


Hareket algılamaya giriş

Orada olmasanız da gözünüz üzerlerinde olsun.

Hareket algılama özelliği Web kamerasının görüntü alanındaki hareketi algılar. Hareket algılandığında, otomatik olarak kayıt tetiklenir. Hareket durduğunda veya seçtiğiniz süreden sonra kayıt da durur. Hatta videolara, bir şeyin ne zaman olduğunu izlemenize yardımcı olmak için tarih ve saat damgası konulur.

Daha fazla ayrıntı için bkz.:

· Hareket algılamayı etkinleştirme
· Hareket algılama özelliğiyle kaydedilen videoları görüntüleme
· Hareket algılama denetimleri ve seçenekleri
· Hareket algılamayı zamanlama


Hareket algılamayı etkinleştirme

Hareket algılamayı etkinleştirmek için:

1. Logitech Webcam Software giriş sayfasında, [image] öğesini tıklatın. Web kameranızın kaydetmekte olduğu görüntüyü gösteren Hareket Algılama bölmesi görüntülenir.
2. Hareket algılama ayarlarınızı denetleyin. Ayrıntılar için bkz: Hareket algılama denetimleri ve seçenekleri.

note Notlar

· Web kameranızı kullanmaya ilk başladığınızda çoğu duruma uygun olan varsayılan ayarlar atanır, böylece hareket algılamayı kullanabilmek için denetimleri ayarlamanız gerekmez.
· Ayarlarınızdan herhangi birini değiştirirseniz Logitech Webcam Software bunları anımsar. Güncellenen ayarlarınız, bir sonraki hareket algılamayı etkinleştirdiğinizde otomatik olarak kullanılır.
3. Etkinleştir düğmesini tıklatın, [image].

Hareket algılama etkinleştirilir ve web kameranız hareketi algılar.

note Not

· Web kameranız aynı anda yalnızca bir yerde kullanılabilir. Hareket algılama etkinleştirildikten sonra görüntülü arama yapamaz, fotoğraf çekemez veya video kaydedemezsiniz.

Hareket algılama etkinleştirildiğinde:

· Hareket Algılama bölmesinin sol alt köşesinde Etkin etiketi görüntülenir.
· Etkinleştir düğmesi renk değiştirir: .
· Sistem tepsisi simgesinde bir su vurgusu gösterilir: .
· Hareket Seçenekleri iletişim kutusundaki Hareket Duyarlığı ölçümü, algılanmakta olan tüm hareketleri gösterir. Kayıt başlatma eşiğinin altındaki hareketler beyaz bir çubukla gösterilir; kaydı başlatmaya yeterli hareketler ise kırmızı çubukla gösterilir.

Web kameranız seçilen eşiğe ulaşan bir hareket algıladığında, kayıt işlemi başlar. Kayıt yaparken:

· Hareket Algılama bölmesinin sol alt köşesindeki etikette Kayıt yazar.
· Kaydedilmekte olan görüntüyü gösteren video penceresinin çevresinde kırmızı bir kenarlık görüntülenir.
· Video penceresinde bir zaman damgası görüntülenir.

Hareket durduğunda veya belirtilen en uzun kayıt süresine ulaşıldığında kayıt işlemi durur (bkz. Hareket algılama seçenekleri.)

Hareket algılamayı sonlandırmak için [image] öğesini tıklatın. Öğeyi tıklatana kadar, Hareket Algılama iletişim kutusunu kapatsanız veya bilgisayarınız kilitlenmiş olsa bile hareket kaydedilir. Hareket algılama etkinken bilgisayarınız açık kalırsa hareket kaydı başlatacaktır. Bilgisayarınızda tekrar oturum açtığınızda kaydedilenleri görüntüleyebilirsiniz.

Video dosyaları sabit diskinize .wmv biçiminde kaydedilir. Windows sürümünüze bağlı olarak, Videolar\LWS\Motion klasörünüze veya Belgelerim\Videolarım\LWS\Motion klasörünüze kaydedilir.

note Not

· Hareket algılama ile başlatılan videoların kaydedildiği klasörü değiştirebilirsiniz. Daha fazla ayrıntı için Logitech Webcam Software'deki yardım merkezine bakın.

Kaydedilen videolar Galeri'de görüntülenebilir.Bkz. Hareket algılama özelliğiyle kaydedilen videoları görüntüleme.


Hareket algılama özelliğiyle çekilen videoları görüntüleme

Hareket algılama aracılığıyla kaydedilen videolar, Logitech Webcam Software penceresinin altında görüntülenen Galeri'de depolanır. Yeni videoları Hareketli Videolar sekmesinin en sağında bulabilirsiniz.

Daha fazla ayrıntı için Logitech Webcam Software'deki yardım merkezine bakın.


Hareket algılama denetimleri ve seçenekleri

Hareket algılama ile başlatılan videolar için şunlar dahil çeşitli denetim ve seçenekler ayarlanabilir:

· Web kameranızın denetimleri; böylece hareket algılama özelliğiyle izlenecek ortamda olası en iyi video kalitesini elde edersiniz. Bkz. Hareket algılama denetimleri.
· Otomatik kaydı başlatmak için gereken hareket düzeyi gibi hareket seçenekleri. Bkz. Hareket algılama seçenekleri.

Hareket algılama özelliğinin otomatik olarak başlatacağı saat ve günlerin zamanlamasını da belirtebilirsiniz. Bkz. Hareket algılamayı zamanlama.


Hareket algılama denetimleri

Web kameranızın tam istediğiniz gibi çalışması ve hareket algılama özelliğiyle izlenecek ortamda olası en iyi video kalitesini elde etmek için web kameranızın çeşitli denetimlerini ayarlayabilirsiniz. Bu, video kaydetme ve fotoğraf çekme ayarlarını belirtmek üzere Hızlı Çekim'de kullanılana benzer bir denetim masası kullanılarak yapılır.

note Not

· Kullandığınız web kamerası denetim masası Hızlı Çekim'de kullanılana benzer olsa da hareket algılamanın denetim ayarları ve Hızlı Çekim bağımsız olarak ayarlanır. Birisinin denetim ayarını değiştirmenin diğerleri üzerinde bir etkisi yoktur.

Hareket algılama denetimlerini ayarlamak için:

1. Logitech Webcam Software giriş sayfasında, [image] öğesini tıklatın. Web kameranızın kaydetmekte olduğu görüntüyü gösteren Hareket Algılama bölmesi görüntülenir.
2. Denetimler öğesini tıklatın. Web kamerası denetim bölmesi görüntülenir.
3. Denetim ayarlarını istediğiniz gibi değiştirmek için aşağıdaki tabloyu kılavuz olarak kullanın.

Denetim

Açıklama

Web Kamerası

Bilgisayarınıza bağlı birkaç Logitech web kamerası varsa hareket algılama için kullanmak istediğinizi seçin.

note Not

· Web kameranız aynı anda yalnızca bir işlevi yerine getirebilir. Hareket algılama etkinken, görüntülü arama yapmak, fotoğraf çekmek ve video kaydetmek için burada seçilen web kamerası kullanılamaz. Bunun olmaması için burada hareket algılaması için bir web kamerasını, diğer tüm görevler için de başka bir web kamerasını seçin.

Bağlı yalnızca bir web kameranız varsa, onun adı görüntülenir.

Mikrofon

Çoğu web kamerasının dahili mikrofonları vardır. Bilgisayarınızda da yerleşik mikrofon varsa veya bilgisayarınıza takılı başka bir mikrofon varsa, hareket algılama ile tetiklenen videolar kaydederken kullanmak istediğiniz mikrofonu seçmek için bu alanı kullanın.

note Notlar

· Kullanılabilir yalnızca bir mikrofonunuz varsa, adı görüntülenir ve bu seçim değiştirilemez.
· Yerleşik mikrofonu olan bir Web Kamerasını seçerseniz, bu mikrofon otomatik olarak seçilir (kulaklık kullanmadığınız sürece, çünkü bu durumda kulaklık seçili kalacaktır). Olan listeden farklı bir mikrofon seçerek bu otomatik seçimi geçersiz kılabilirsiniz.
· Burada yaptığınız seçim, diğer uygulamalarla kullandığınız varsayılan mikrofonu değiştirmez. Bu, Windows Denetim Masası'ndan Ses efekti ve ses aygıtları seçilerek belirlenir.

Mikrofonunuzu kapatmak için tıklatın. Bunu hareket algılama özelliğiyle tetiklenen videoları sessiz olarak kaydetmek için kullanın. Ayrıca bu konunun altındaki nota bakın.

Denetimleri kaydırmak için (web kameranızın odak alanını sola veya sağa doğru ayarlamak için) [image] ve [image] düğmelerini kullanın.

Denetimleri eğmek için (web kameranızın odak alanını yukarı veya aşağı doğru ayarlamak için) [image] ve [image] düğmelerini kullanın.

Odak alanını ortalamak için [image] (Giriş) düğmesini kullanın.

note Notlar

· Kaydırma ve eğme seçeneklerinin çalışması için önce çekim yapılacak öğeyi yakınlaştırmalısınız (aşağıya bakın).
· Daha kontrollü el ile kaydırma ve eğme işlemi için kaydırma ve eğme düğmelerini art arda tıklatmayın. Web kameranızı her hareket ettirdiğinizde, yeniden hareket etmeden önce hareketini tamamlamasını bekleyin.
· Bu düğmeler, yalnızca kaydırma ve eğme özelliğine sahip Logitech web kameralarında çalışır.

,

Öğenizi yakınlaştırın ve tekrar uzaklaştırın.

note Not

· Bu düğmeler, yalnızca yakınlaştırma özelliğine sahip Logitech web kameralarında çalışır.

Yakınlaştırdıktan veya uzaklaştırdıktan sonra Yakınlaştırmayı Sıfırla öğesini tıklatarak varsayılan yakınlaştırma durumuna geri dönebilirsiniz.

Standart / geniş ekran

Hareket algılama video kayıtlarınızın en/boy oranını seçin.

Çözünürlük

Hareket ile başlatılan videolarınızın boyutunu değiştirin.

Daha yüksek çözünürlüklerde daha iyi görüntü kalitesi elde edilir. Ancak, oluşturulan dosyalar çok daha büyüktür ve oldukça fazla disk alanı kaplar. Hareket algılama sıkça veya uzun sürelerle ayarlanacaksa, bu düşünülmesi gereken bir konudur.

note Not

· Seçilebilen çözünürlükler web kameranızın yeteneklerine ve standart en/boy oranını mı yoksa geniş ekranı mı seçtiğinize bağlıdır.

Yüzümü takip et

Web kameranızın hareket algılama özelliğiyle başlatılan videoları kaydederken yüzünüzü otomatik olarak takip etmesini istiyorsanız bu kutucuğu işaretleyin. Daha sonra siz başınızı hareket ettirdikçe web kameranız yüzünüzü video karesinin ortasında tutarak otomatik kaydırma ve eğme yapar.

RightSound

Logitech'in RightSound teknolojisi istenmeyen arka plan gürültüsünü bastırır. Hareket algılandığında kaydedilen sesin yüksek ve net olarak işitilmesini sağlayan daha berrak ses için bu kutuyu işaretleyin.

RightLight

RightLight özelliği, tüm ışık ortamlarında en iyi görüntü kalitesini sağlamak için web kameranızın görüntü ayarlarını otomatik olarak ayarlar. Bunu, gerekirse zayıf ışığı dengelemek için kare hızını ve pozlamayı ayarlayarak yapar.

RightLight özelliğinin etkinleştirilmesi için bu kutuyu işaretlemenizi öneririz, çünkü kare hızını ve pozlamayı sadece zayıf ışık bu işlemi gerektirirse ayarlayacaktır. Bu işleme gerek duyulmazsa hiçbir kare hızı veya pozlama ayarı yapılmayacaktır.

note İpucu

· Az ışıklı ortamda RightLight özelliğini etkinleştirirseniz, azaltılmış kare hızı atlamalı görüntülere neden olabilir. Böyle bir durum meydana gelirse, RightLight kutusunu işaretli bırakıp arkadan ve yandan gelen ışığı artırmanızı öneririz. RightLight bundan sonra kare hızını otomatik olarak yükselterek, videonuzun akıcılığını ve kalitesini artıracaktır

Mevcut ışığın artırılması mümkün değilse, RightLight özelliğini devre dışı bırakmak için bu kutunun işaretini kaldırmayı deneyin ve bunun sorunu çözüp çözmediğine bakın.

Otomatik odaklama

Ön plandaki nesneleri otomatik olarak odaklamak için Otomatik odaklama seçeneğini işaretleyin; bununla özellikle yakın planlarda net hareket algılama kayıtları elde edilir.

Diğer bir yöntem olarak, kaydırıcıyı kullanarak odağı el ile ayarlamak için Otomatik odaklama seçeneğinin işaretini kaldırın.

Web kamerası yakınında bulunan küçük nesneleri odaklamak için [image] seçeneğine doğru, resmin geneline odaklanmak için ise [image] seçeneğine doğru kaydırın.

note Notlar

· Nesne ne kadar uzakta olursa olsun, net görüntüler için Otomatik odaklama seçeneğinin kullanmasını öneriyoruz.
· El ile odak ayarı belirlerken en uca ayarlamak (kaydırıcıyı en sola veya sağa getirmek) görüntüde bulanıklaşmaya neden olabilir.
· Tüm Logitech web kameraları otomatik odaklamayı desteklemez.

Gelişmiş Ayarlar >

Hareket algılama kayıtları için ayarlanabilen, web kameranıza özel daha gelişmiş ayarları görüntüler. Daha fazla ayrıntı için Logitech Webcam Software'deki yardım merkezine bakın.

Yukarıdaki ayarlara ek olarak, hareket algılama ile başlatılan video kayıtlarında ses kaydetmek isteyip istemediğinizi de belirtebilirsiniz. Bu ayar, Logitech Webcam Software ayarlarında Hızlı Çekim sekmesinde belirtilir. Daha fazla ayrıntı için Logitech Webcam Software'deki yardım merkezine bakın. Hareket algılama özelliğiyle tetiklenen videoları kaydederken sesi kapatmak için hareket algılama uygulamasındaki ses kapatma düğmesine de basabilirsiniz.


Hareket algılama seçenekleri

Otomatik kaydı başlatmak için gereken, hareket düzeyi gibi hareket algılamayla ilgili çeşitli seçenekleri ayarlayabilirsiniz. Hareket algılama seçeneklerini ayarlamak için:

1. Logitech Webcam Software giriş sayfasında, [image] öğesini tıklatın. Web kameranızın kaydetmekte olduğu görüntüyü gösteren Hareket Algılama bölmesi görüntülenir.
2. Hareket Seçenekleri'ni tıklatın. Seçenekler bölmesi görüntülenir.
3. Seçenekleri istediğiniz gibi değiştirmek için aşağıdaki tabloyu kılavuz olarak kullanın:
Seçenek | Açıklama
Hareket Duyarlığı | Kaydı başlatan hareket miktarını belirler. Düşük düzeyli bir hareket kaydetme işlemini başlatacaksa kaydırıcıyı sola, kaydetmeyi başlatmak için daha büyük bir hareket gerekliyse kaydırıcıyı sağa sürükleyin.
Videolara zaman damgası koy | Video kaydına videonun kaydedildiği tarih ve saati gösteren bir zaman damgası eklemek için bu kutuyu işaretleyin. Örneğin:
Işıklı kayıt göstergesi | Hareket algılama ile tetiklenen kayıt sırasında web kameranızdaki LED'in yanmasını istiyorsanız bu kutuyu işaretleyin. LED'in kayıt sırasında yanmasını istemiyorsanız işareti kaldırın.
Maks. süre | Hareket durduğunda hareket algılama ile başlatılan kayıt işlemi otomatik olarak durur. Hareket uzun süre devam ederse, bilgisayarınızda çok fazla sabit disk alanı kaplayan uzun bir video oluşabilir. Bunu önlemek için kaydın süreceği en fazla süreyi ayarlayabilirsiniz. 10 saniye ile 15 dakika arasında çeşitli ayarlar yapılabilir.
Sesli kayıt | Hareket algılama ile başlatılan video kayıtlarında seslerin de kaydedilmesini istiyorsanız bu kutucuğu işaretleyin; sessiz kayıt için bu kutuyu işaretlemeyin.

Bu ayarların altında, hareket algılamanın otomatik olarak tetikleneceği saat ve günlerin zamanlamasını belirtmek için kullanabileceğiniz denetimler vardır. Ayrıntılar için bkz. Hareket algılamayı zamanlama.


Hareket algılamayı zamanlama

Hareket algılama özelliğinin otomatik olarak başlatılacağı saat ve günlerin zamanlamasını belirtebilirsiniz. Bunu, genellikle evde olmadığınız saatlerde güvenlik amacıyla hareket algılamasını otomatik olarak başlatmak için Web kameranızı kullandığınızda yapmak isteyebilirsiniz.

Hareket algılama zamanlaması ayarlamak için:

1. Logitech Webcam Software giriş sayfasında, [image] öğesini tıklatın. Web kameranızın kaydetmekte olduğu görüntüyü gösteren Hareket Algılama bölmesi görüntülenir.
2. Hareket Seçenekleri'ni tıklatın. Hareket Seçenekleri denetim masası görüntülenir.
3. Zamanlamayı Düzenle.
4. Hareket algılamanın başlamasını istediğiniz Başlat saatini ve sona ermesini istediğiniz Durdur saatini belirtin.
5. Hareket algılamanın gerektiği Gün için onay kutucuklarını işaretleyin.
6. Kaydet'i tıklatın. Hareket Seçenekleri iletişim kutusuna dönersiniz.
7. Hareket algılamanın otomatik olarak belirtilen zamanlamada etkinleşmesini istiyorsanız Etkin kutusunu işaretleyin. Bu zamanlamayı henüz etkinleştirmeden ayarlamak istiyorsanız bu kutuyu işaretlemeyin.

note Not

· Web kameranızı aynı anda birden çok yerde kullanamadığınızı unutmayın. Görüntülü arama yapmak, fotoğraf çekmek veya video kaydetmek istiyorsanız hareket algılamayı önce devre dışı bırakmanız gerekir.


İletişim bilgileri

Lütfen bakın:

· Kuzey ve Güney Amerika
· Asya Pasifik ve Okyanusya
· Avrupa, Orta Doğu ve Afrika


Logitech Bölge Ofisleri

Kuzey ve Güney Amerika

Kurumsal Yönetim Merkezi (Fremont ABD ve Kanada):

+1-510-795 81 00

Bölge ofisleri:

Ülke | Bölüm | Telefon
Kanada | Çevrebirimler Akışlı Ortam Sistemleri DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (ücretsiz) +1 (646) 4543237 (ücretsiz çevrilemez) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (İngilizce) +1 800 392 0431 (Fransızca) +1 800 499 3508 (İspanyolca) +1 646 454 3222
Meksika | Çevrebirimler | +1 800-578-9619
ABD | Çevrebirimler Akışlı Ortam Sistemleri DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (ücretsiz) +1 (646) 454-3237 (ücretsiz çevrilemez) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (İngilizce) +1-800 392 0431 (Fransızca) +1-800 499 3508 (İspanyolca)
Brezilya | Çevrebirimler Labtec | +1 800-891-4173 +55 11 3444 6762
Latin Amerika | Çevrebirimler Labtec | +1 800-578-9619 +55 11 3444 6763


Logitech Yönetim Merkezleri

Asya Pasifik ve Okyanusya

Asya Pasifik Yönetim Merkezi (Hong Kong):

+852 2821 5900

Bölge ofisleri:

Ülke | Bölüm | Telefon
Avustralya | Çevrebirimler | 1800 025 544
Çin | Çevrebirimler | 800 820 0338 (ücretsiz) 400 820 0338
Çin (Hong Kong) | Çevrebirimler | 0800 012300 (İngilizce ve Kanton Çincesi)
Tayvan | Çevrebirimler | 0800 012300
Malezya | Çevrebirimler | 1800 88 0719
Kore | Çevrebirimler | 00798-601-8207
Japonya | Çevrebirimler | 050-3786-2085
Singapur | Çevrebirimler | 800 6011 372 (ücretsiz)
Yeni Zelanda | Çevrebirimler | 0800 447 361


Avrupa, Orta Doğu ve Afrika

Avrupa, Orta Doğu ve Afrika Yönetim Merkezleri (Morges, İsviçre):

+852 2821 5900

+41 (0)22 761 4025 (İngilizce)

Labtec: +41 (0)22 761 4027

Faks: +41 (0)21 863 5402

Bölge ofisleri:

Ülke | Bölüm | Telefon
Avusturya | Çevrebirimler SMS / WiLife / UE Harmony eCommerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Belçika | Çevrebirimler SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (Felemenkçe) +32 (0)2 200 64 40 (Fransızca) +32 (0)2 200 64 44 (Felemenkçe) 0800 80 790 (Fransızca) +32 (0)2 200 64 45 (Felemenkçe) +32 (0)2 200 64 42 (Fransızca)
Çek Cumhuriyeti | Çevrebirimler SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Danimarka | Çevrebirimler SMS / WiLife / UE Harmony Labtec eCommerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estonya | Çevrebirimler SMS / WiLife / UE | 800 00 44 314 800 00 44 314
Finlandiya | Çevrebirimler SMS / WiLife / UE Harmony eCommerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Fransa | Çevrebirimler SMS / WiLife / UE Harmony Labtec eCommerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Almanya | Çevrebirimler SMS / WiLife / UE Harmony Labtec eCommerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Yunanistan | Çevrebirimler SMS / WiLife / UE | 00800 44146191 00800 44146191
Macaristan | Çevrebirimler SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
İrlanda | Çevrebirimler SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
İtalya | Çevrebirimler SMS / WiLife / UE Harmony Labtec eCommerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Letonya | Çevrebirimler SMS / WiLife / UE | 8000 31 81 8000 31 81
Litvanya | Çevrebirimler SMS / WiLife / UE | 8800 30 647 8800 30 647
Lüksemburg | Harmony | 800 261 29
Hollanda | Çevrebirimler SMS / WiLife / UE Harmony Labtec eCommerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Norveç | Çevrebirimler SMS / WiLife / UE Harmony Labtec eCommerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polonya | Çevrebirimler SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portekiz | Çevrebirimler SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Rusya | Çevrebirimler SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Slovakya | Çevrebirimler SMS / WiLife / UE | 0 800 004 701 0 800 004 701
Güney Afrika | Çevrebirimler SMS / WiLife / UE | 800 981 089 800 981 089
İspanya | Çevrebirimler SMS / WiLife / UE Harmony Labtec eCommerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
İsveç | Çevrebirimler SMS / WiLife / UE Harmony Labtec eCommerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
İsviçre | Çevrebirimler SMS / WiLife / UE Harmony Labtec eCommerce | +41 (0)22 761 4012 (Almanca) +41 (0)22 761 4016 (Fransızca) +41 (0)22 761 4020 (İtalyanca) 0800 563 684 (Almanca) 0800 563 685 (Fransızca) +41 (0)22 761 4020 (İtalyanca) 0800 563 686 (İngilizce) 0800 558 677 (Almanca) 0800 561 767 (Fransızca) 0800 561 814 (İtalyanca) +41 (0)22 761 4014 (Almanca) +41 (0)22 761 4018 (Fransızca) +41 (0)22 761 4022 (İtalyanca) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Türkiye | Çevrebirimler SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
İngiltere | Çevrebirimler SMS / WiLife / UE Harmony Labtec eCommerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Birleşik Arap Emirlikleri | Çevrebirimler SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garantiler ve sözleşmeler

Lütfen bakın:

· Yazılım Lisans Sözleşmesi
· Gizlilik ve güvenliğiniz
· Logitech sınırlı donanım garantisi


Yazılım Lisans Sözleşmesi

LOGITECH BU YAZILIMIN LİSANSINI, ANCAK BU LİSANS SÖZLEŞMESİNİN ŞARTLARININ TÜMÜNÜ KABUL ETMENİZ ŞARTIYLA VERMEYİ KABUL EDER. Bu, siz (son kullanıcı kişi veya tüzel kişilik) ve Logitech arasında yapılmış yasal bir sözleşmedir ("Sözleşme"). Bu yazılımı kullanarak, bu Sözleşmenin şartları ve koşulları ile yükümlü olmayı kabul ediyorsunuz. Bu Sözleşmenin şartları ve koşullarını kabul etmiyorsanız, paranızın tümünün iadesi için, yazılımı ve bu ürünün parçası olan diğer öğeleri orijinal paketleri içinde, satış makbuzunuzla birlikte gecikmeden satın aldığınız yere iade edin ya da bu yazılımı bir Logitech Web sitesinden yüklediyseniz, yazılımı kullanmayı bırakın ve yazılımın sahip olduğunuz veya denetlediğiniz tüm kopyalarını yok edin.

1. Sözleşmenin Tanıdığı Hak. Bu Sözleşmenin şartları ve koşullarına tabi olarak, Logitech ve tedarikçileri, size yazılım programının bir kopyasını ve bu Sözleşmeye eşlik eden belgelerin tümünü (“Yazılım”) tek bir bilgisayarda, sadece satın aldığınız Logitech ürünü ile birlikte kullanmanız için münhasır olmayan bir lisans vermektedir. Bunun dışında başka bir hak tanınmamaktadır. Bu yazılım, bilgisayarın sürekli ya da geçici belleğinde yüklü ise kullanımdadır. Sadece yedekleme amaçlı olarak, Yazılımın tek bir kopyasını çıkarabilirsiniz. Yedek kopyaya, Yazlıma dahil edilen tüm telif hakları ve diğer bildirimleri Logitech’in sağladığı şekilde dahil etmeniz gerekmektedir. Yazılımın bir ağ sunucusuna yalnızca Yazılımın dahili dağıtımı için yüklenmesine, Yazılımın dağıtıldığı ağ üzerindeki her bilgisayar için ayrı birer Yazılım lisansı satın almış olmanız şartıyla izin verilmektedir.
2. Kısıtlamalar. Yazılım, telif hakları ile güvence altına alınmış materyal, ticari sırlar ve Logitech’e ve onun lisans vericilerine ait malzemeleri içerir. Mülkiyete konu olan bu malzemeleri korumak için, sizin ya da sizin adınıza üçüncü tarafın, geçerli kanun ile açıkça izin verilmedikçe, aşağıdakileri yapmayacağınızı kabul ediyorsunuz: (i) Yazılımı kaynak koda dönüştürme, tersine çevirme veya üzerinde ters mühendislik işlemleri uygulama; (ii) Yazılımı değiştirme veya türevlerini oluşturma; (iii) Yazılımı herhangi bir şekilde, üçüncü taraflara, hizmet bürosu, ticari zaman paylaşımı veya diğer bilgisayar hizmetleri sağlamak için kullanma; (iv) Yazılımın veya işlevlerinin tümünü ya da bir parçasını, Internet veya (yukarda açıkça belirtilen durum dışında) başka bir ağ üzerinde iletme veya (v) Yazılımı üçüncü bir tarafa satma, dağıtma, kiralama, alt lisanslama veya diğer şekillerde devretme. Bunların yapılabilmesi ancak Logitech ürününün Yazılımı kullanarak sürekli olarak devrinde söz konusudur; bunun için gerekli koşullar: (a) tüm Yazılım yükseltmeleri devir işlemine dahil edilmesi, (b) Yazılımın bir kopyasının sizde kalmaması ve (c) devralan tarafın bu Sözleşmenin şartları ve koşulları ile yükümlü olmayı kabul etmesi.
3. Mülkiyet. Bu Yazılım, size satılmamış, yalnızca bu Sözleşmenin şartları ve koşullarına uygun olarak kullanmanız için lisansı verilmiştir ve Logitech, bu Sözleşmede size açıkça tanınmayan hakları saklı tutar. Logitech ve/veya onun lisans vericileri, Yazılımın mülkiyetini ve onunla ilgili tüm fikri mülkiyet haklarını saklı tutar.
4. Fesih. Bu Sözleşme, feshedilene dek yürürlüktedir. Bu Sözleşmenin şartlarının herhangi birinin ihlal edilmesi durumunda, Yazılımı kullanma hakkı otomatik olarak feshedilir ve bu durumda Yazılım Logitech’e iade edilmeli ya da tüm kopyaları yok edilmelidir. Siz de herhangi bir zamanda Yazılımın sahip olduğunuz veya denetlediğiniz tüm kopyalarını yok ederek bu Sözleşmeyi feshedebilirsiniz. Logitech, halka duyuru veya basın bildirisi ile bu Yazılımın kopyalarının kullanımının durdurulmasını isterse, bu isteğe hemen uymanız gerekir. Paragraf 3, 7, 8 ve 12’deki şartlar, Sözleşmenin feshinden sonra da devam eder.
5. Sınırlı Ürün Garantisi. Logitech, satın alma tarihinden itibaren doksan (90) gün süreyle, yazılımın yayınlanmış belgelerine uygun olacağını ve Yazılımı içeren ortamın malzemesinde kusur olmayacağını garanti eder. Logitech’in sınırlı garantisi devredilemez ve sadece asıl satın alan için geçerlidir. Garanti size belli hukuki haklar tanır ve yerel kanunlara göre değişen başka haklarınız da olabilir.
6. Telâfi. Garantinin herhangi bir ihlali için, Logitech’in tüm yükümlülüğü ve sizin münhasır telafi hakkınız, Logitech’in seçimi dahilinde şunların yapılması olacaktır: (a) Yazılımın ya da ortamın satın alındığı yere ya da Logitech’in yönelttiği yerlere satış makbuzu ile birlikte iade edilmesi durumunda, Yazılımı ya da ortamı onarma veya değiştirme veya (b) ödenen ücreti geri ödeme. Tüm yeni Yazılım ya da ortam, orijinal garanti süresinin geri kalan süresi için veya otuz (30) gün için, hangisi daha uzunsa, garanti dahilinde olacaktır. Yazılım ya da ortamdaki bozukluk, kaza, kötü kullanım veya yanlış uygulama sonucu gerçekleştiyse, bu telâfiler geçerli değildir.
7. GARANTİ REDDİ. BU SÖZLEŞMEDE AÇIKÇA BELİRTİLEN GARANTİLER, TÜM DİĞER GARANTİLERİN YERİNİ ALIR. LOGITECH VE TEDARİKÇİLERİ, YAZILIM VE ORTAMLA İLGİLİ TİCARİ OLARAK SATILABİLİRLİK, BELİRLİ BİR AMACA UYGUNLUK, ÜÇÜNCÜ TARAF HAKLARININ İHLAL EDİLMEMESİ GARANTİLERİ VE BİLGİ İÇERİĞİNİN ÇAKIŞMAMASI VE KESİNLİĞİ KONUSUNDAKİ TÜM GARANTİLER DAHİL ANCAK BUNLARLA SINIRLI OLMAMAK ÜZERE TÜM DİĞER GARANTİLERİ AÇIKÇA REDDEDER. HİÇBİR LOGITECH BAYİİ, ACENTESİ VEYA ÇALIŞANI, BU GARANTİYE BİR DEĞİŞİKLİK, UZATMA YA DA EK YAPMAYA YETKİLİ DEĞİLDİR. Bazı yargı mercileri, zımni garantilerin geçerli olduğu süreyle ilgili herhangi bir sınırlamaya izin vermediği için yukarıdaki sınırlama sizin için geçerli olmayabilir.
8. YÜKÜMLÜLÜĞÜN SINIRLANMASI. LOGITECH VEYA TEDARİKÇİLERİ, LOGITECH’İN HERHANGİ BİR ÜRÜNÜN VEYA HİZMETİNİN SATIŞI, KULLANILMASI VEYA KULLANILAMAMASI SONUCUYLA ORTAYA ÇIKAN HERHANGİ BİR ÖZEL, DOLAYLI, NEDEN OLUNAN YA DA ARIZI ZARARDAN VEYA YEDEK ÜRÜN VEYA HİZMETLERİN SAĞLANMASI MALİYETİ, KAR KAYBI, BİLGİ VEYA VERİ KAYBINDAN, LOGITECH’E BU ZARARIN OLUŞMA OLASILIĞI ÖNCEDEN HABER VERİLMİŞ OLSA DAHİ SORUMLU OLMAYACAKTIR. HİÇBİR DURUMDA, LOGITECH VE TEDARİKÇİLERİNİN TOPLAM BORÇ YÜKÜMLÜLÜĞÜ, BORÇ YÜKÜMLÜLÜĞÜNE NEDEN OLAN LOGITECH ÜRÜNÜ VEYA HİZMETİ İÇİN ÖDENEN ÜCRETİ AŞMAYACAKTIR. Bazı yargı mercileri, arızi ya da neden olunan zararların dışarıda bırakılmasına ya da sınırlanmasına izin vermediği için yukarıdaki sınırlama veya dışarıda bırakma hükmü sizin için geçerli olmayabilir. Yukarıdaki sınırlamalar, ilgili yasaların gerektirdiği durumlarda ve kapsamı çerçevesinde, kişisel yaralanmalar için geçerli olmayacaktır.
9. A.B.D. Hükümeti ile Sınırlı Haklar. A.B.D Hükümeti tarafından kullanım, çoğaltma veya ifşa etme, bu Sözleşmede belirtilen ve DFARS 227.7202-1(a)’da ve 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (EKİM 1988) FAR 12.212(a) (1995), FAR 52.227-19 veya FAR 52.227-14 (ALT III)’da geçerli olarak belirtilmiş olan kısıtlamalara tabidir. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. İhracat Kanunu Güvenceleri. Logitech’ten alınan Yazılımın ya da diğer teknik verilerin, Amerika Birleşik Devletleri kanunları ve düzenlemeleri ile yetkilendirilmesi ve izin verilmesi dışında, Amerika Birleşik Devletleri dışına ihraç edilmeyeceğini kabul ediyor ve tasdik ediyorsunuz. Yazılımı yasalara uygun olarak Amerika Birleşik Devletleri dışındaki bir ülkeden temin ettiyseniz, Logitech’ten alınan Yazılımı ya da diğer teknik verileri, Amerika Birleşik Devletleri kanunları ve düzenlemeleri ve Yazılımı aldığınız ülkenin kanunları ve düzenlemelerince izin verilmesi durumu dışında, tekrar ihraç etmeyeceğinizi kabul ediyorsunuz.
11. Acenteler ve Üçüncü Taraf Satın Alıcılar. Yazılımı bir başka kişi ya da tüzel kişilik adına alıyorsanız, Yazılımı adına aldığınız kişiyi ya da tüzel kişiliği, bu Sözleşmenin şartları ve koşulları ile bağlayıcı kılma yetkisine sahip olduğunuzu beyan ve garanti ediyorsunuz.
12. Genel Şartlar ve Koşullar. Bu Sözleşme, kendisiyle ilişkilendirilen veya uygulanan kanun kural ve ilkeleri ne olursa olsun, Amerika Birleşik Devletleri ve Kaliforniya Eyaleti kanunlarına tabidir ve bu kanunlara göre yorumlanır. Herhangi bir nedenle, yetkili bir mahkeme, bu Sözleşmenin bir şartını ya da bölümünü uygulanamaz bulursa, Sözleşmenin bu hükmü, tarafların amacına uygun olarak, izin verilen azami sınırlar içinde uygulanacaktır ve bu Sözleşmenin geri kalan kısmı tam yürürlükte olmaya devam edecektir. Bu Sözleşme, Yazılımın kullanımı konusunda taraflar arasındaki sözleşmenin tümünü oluşturur ve daha önceki veya Sözleşme süresinde devam etmekte olan, bu konu ile ilgili yazılı veya sözlü tüm görüşmelerin, iletişimlerin veya anlaşmaların yerini alır. Logitech, sadece kendi takdir yetkisinde olarak, herhangi bir zamanda bu Sözleşmenin bölümlerini değiştirebilir. Logitech, bu gibi değişikliklerle ilgili duyuruları Logitech’in web sitelerine koyarak veya e-posta, normal posta ile göndererek veya diğer yollarla sizi değişikliklerden haberdar edebilir. Bu gibi değişikliklerle ilgili bildirim sonrasında Yazılımı kullanmaya devam etmeniz, Sözleşmede yapılan bu değişiklikleri kabul ettiğiniz şeklinde değerlendirilecektir. Bu gibi değişikliklerden kabul etmedikleriniz olursa, Yazılımı kullanmayı hemen bırakmanız ve sahip olduğunuz veya denetlediğiniz tüm Yazılım kopyalarını yok etmeniz gerekmektedir.

Yazılım, Amerika Birleşik Devletleri'nin telif hakkı kanunları ve uluslararası anlaşmalar ile korunmaktadır. Yazılımın yetkisiz çoğaltılması veya dağıtımı yasalara göre cezalandırmaya tabidir.


Gizlilik ve güvenliğiniz

Kişisel gizliliğiniz bizim için önemli olduğundan, Logitech, kişisel bilgilerinizin Logitech tarafından nasıl kullanıldığını ve korunduğunu daha iyi anlayabilmenizi sağlamak amacıyla bu Gizlilik ve Güvenlik Bildirimi'ni (“Bildirim”) hazırlamıştır. Lütfen bu sayfayı gözden geçirmek için zaman ayırın ve sorunuz veya merak ettiğiniz başka bir konu olursa privacy@logitech.com adresinden bize ulaşın.

Bilgi Toplama

Kişisel Bilgiler

Logitech, kaydolmanızı ve çevrimiçi mağazamızdan ürün satın aldığınız, yazılım yüklediğiniz, yeni ürünlere kaydolduğunuz, ürün bilgilerine, özelliklere veya programlara eriştiğiniz, yarışmalara veya çekilişlere katıldığınız ya da yetki gerektiren bir sayfaya giriş yaptığınız zamanlar gibi kişisel bilgileri sağlamanızı isteyebilir. Logitech, ayrıca, satın aldığınız ürünleri ve hizmetleri faturalandırmak için kredi kartı bilgilerini de toplayabilir.

Bu kişisel bilgiler arasında adınız, e-posta adresiniz, kullanıcı kimliğiniz, etki alanınızın adı, kullandığınız URL, posta adresiniz ve telefon numaranız olabilir. Logitech ayrıca sizinle ilgili olarak, yaş, cinsiyet, posta kodu, eğitim düzeyi, hane halkının geliri, işletim sistemi, tercihler, ilgi alanları, beğeniler ve kişisel veya kurumsal kullanıcı olma gibi demografik bilgileri de toplayabilir. Kaydolmamayı ve bu bilgileri sağlamamayı seçseniz de Logitech’in Web sitesinin pek çok bölümünü kullanabilirsiniz. Ancak, kayıt gerektiren bölümlere erişemezsiniz.

Bunlara ek olarak, bir arkadaşınıza sitemizden söz etmek için öneri hizmetimizi kullanırsanız, arkadaşınızın adını ve e-posta adresini sorarız. Logitech arkadaşınızı siteyi ziyaret etmeye davet etmek için otomatik olarak yalnızca bir kere e-posta gönderir. Logitech bu bilgileri depolamaz ve yalnızca bir kerelik e-posta gönderme amaçlı olarak kullanır.

Çocukların Kişisel Bilgileri

13 yaşın altındaki kullanıcıların kişisel olarak tanımlanmasını sağlayabilecek bilgileri bilerek toplamayız. Bu tür bilgilere sahip olduğumuzdan haberdar edilirsek, söz konusu bilgileri silmek üzere uygun işlemleri yerine getiririz.

Sistem Yapılandırma Bilgileri

Logitech, Web sitemizi ziyaret ettiğinizde veya Logitech’in Logitech Desktop Messenger gibi çevrimiçi hizmetlerini kullandığınızda, bilgisayar donanımınız ve yazılımınız hakkındaki belirli bilgileri sunucu günlüklerimizde otomatik olarak toplar. Bu bilgiler, kullandığınız IP adresi, tanımlama bilgileri, genel benzersiz tanımlayıcı, sistem, işletim sistemi, bağlı Logitech ürünlerinin açıklaması ve bu ürünlerin nasıl kullanıldığı, tarayıcı türü, etki alanı adları, erişim zamanları, servis sağlayıcı ve başvurduğunuz Web sitesi adresleri gibi bilgileri içerebilir.

Web Sitesi Kullanım Bilgileri

Logitech, tanımlama bilgileri, genel benzersiz tanımlayıcılar, Internet etiketleri veya Web işaretleri aracılığıyla Web sitemizi nasıl kullandığınıza yönelik bilgileri ve gezinti verilerini kaydeder (günlük dosyaları, sunucu günlükleri, tıklatma akışı). Bu, Logitech ile çevrimiçi nasıl etkileşimde bulunduğunuzu izlememize olanak sağlar ve izin vermeniz koşuluyla, bu bilgileri kişisel bilgilerinize bağlayarak sizinle kurduğumuz iletişimi özelleştirebilmemize yardımcı olur. Daha önce ziyaret ettiğiniz Web sitesinin URL'si ve Web sitemizi kullandığınız zamanlar ve benzeri bilgileri de toplarız. Logitech ayrıca Web sitemizde ziyaret ettiğiniz sayfaların ve tüm işlem ayrıntılarının da kaydını tutar (yüklemeler, siparişler, istekler veya başvurular). Tarayıcınızı, tanımlama bilgisi gönderildiğinde uyarıda bulunacak veya tanımlama bilgilerini reddedecek veya tümünü silecek şekilde ayarlayabilirsiniz, ancak bu durumda Web sitemizin bazı özellikleri çalışmayabilir.

Harmony Uzaktan Kumandalarını Kullanma Bilgileri:

Harmony Uzaktan Kumandası kullanıyorsanız veya www.harmonyremote.com adresini ziyaret ettiyseniz, Logitech, uzaktan kumandanızı programlamanıza yardımcı olmak için ticari elektronik aygıtlarınızla ve/veya TV kanalı yapılandırmanızla ilgili belirli bilgileri de toplayabilir.

SqueezeNetwork Kullanma Bilgileri:

Internet müzik akışları, RSS, haber akışları ve podcast'ler edinmek için SqueezeNetwork kullanıyorsanız veya www.squeezenetwork.com adresini ziyaret ettiyseniz, Logitech, Squeezebox veya Transporter yürütücülerinize yönelik üçüncü taraf Internet radyo ve müzik hizmetlerine bağlanmanıza yardımcı olmak için yürütücünüzün IP ve MAC adreslerini, e-posta adresinizi, posta kodunuzu ve kullanıcı adlarınızı ve parolalarınızı toplar.

Bilgilerinizi nasıl kullanırız

Kişisel Bilgiler

Logitech, açıkça verdiğiniz izne dayanarak, Web sitemizi, ürünlerimizi ve hizmetlerimizi kullanışınızı iyileştirmeye ve kişiselleştirmeye yardımcı olmak amacıyla kişisel bilgilerinizi toplar, bütünleştirir ve kullanır. Bu, aşağıdakileri sağlar: (1) www.logitech.com adresinde yazılımları, hizmetleri veya bilgileri hızlı bir şekilde bulursunuz (2) Logitech sizinle daha ilişkili ve size daha uygun Web sitesi içeriği ve başka hizmetler oluşturur, (3) ürün ve Web sitesi yükseltmeleri ve güncelleştirmeleri, özel teklifler, promosyonlar, haber bültenleri, en son ürün duyuruları, planlanan etkinlikler, programlar ve Logitech'in sağladığı diğer haber hizmetleri ile ilgili bildirimler alırsınız; ve (4) ürün ve hizmet anketlerine veya programlarına katılmaya davet edilirsiniz. Logitech bu bilgileri, sizinle Internet, e-posta, posta veya telefon aracılığıyla iletişim kurmak için ve ancak bu tür bir iletişime izin verdiğinizi açıkça belirtmenizden sonra kullanır. (Bu Bildirime yönelik tek özel durum, sizi sistemin kapalı olduğu zamanlar, ürün sorunları veya geri alımları, parola anımsatma e-postaları ve benzeri konularda bilgilendirebilecek “hizmet e-postalarıdır”.)

Ayrıca işe yönelik çeşitli amaçlar doğrultusunda istatistikler ve raporlar oluşturmak için de anonim ve biriktirilmiş verileri kullanırız. Tüm müşterilerimize arzu edebilecekleri ürünler ve hizmetler sunmak ve içeriğimizi ve hizmetlerimizi geliştirmek için anonim verileri biriktirebilir ve bu anonim verileri pazarlama ortaklarımızla paylaşabiliriz.

Zaman zaman, posta işlemleri ve teslimini yürütme, müşteri hizmetleri sunma, işlemleri yürütme veya hizmetlerimizin istatistik analizini gerçekleştirme gibi sınırlı hizmetleri bizim adımıza sunacak başka şirketler kiralarız. Bu şirketlere, yalnızca ilgili hizmeti sunmaları için gereken kişisel bilgileri (örneğin e-posta adresi) sağlarız. Hizmet sağlayıcılarımızın bilgilerinizin gizliliğini korumaları gerekir ve bu bilgileri başka bir amaçla kullanmalarına izin verilmez.

Çeşitli aralıklarla, siteden topladığımız bilgileri çevrimdışı veya üçüncü taraf kaynaklardan aldığımız bilgilere ekleriz. Bu bilgileri müşterilerin "profilini" ve iş iletişim bilgilerini zenginleştirmek veya üzerine ek yapmak için kullanırız. Bu nedenle, bu ek veriler kurumsal iletişim bilgilerine ve bazı durumlarda kişisel kimliği ortaya çıkarabilecek bilgilere bağlanır. Ayrıca yinelenen girişleri kaldırmak için diğer sitelerimizden veya şirket ailemizden topladığımız listeleri de dahili olarak karşılaştırabiliriz.

E-Posta İletileri

Logitech, kayıtlı kullanıcılarımıza düzenli aralıklarla ürünlerimiz ve hizmetlerimiz hakkında e-posta iletileri gönderir. Size e-posta gönderirken iletileri bilgisayarınızın özelliklerine uygun olarak biçimlendirmemize olanak veren tek piksel GIF'i olarak adlandırılan bir görüntü kullanabiliriz. Ayrıca bu teknolojiyi e-postalarımızı toplamda kaç kişinin açtığını belirlemek için de kullanırız. E-postadaki bir bağlantıyı tıklatarak bir yanıt başlattığınızda, Internet'e yönlendirilirsiniz. Bundan sonra ilgi alanlarınızla daha ilgili olan bilgiler sağlamamıza yardımcı olması için kişisel yanıtınızı kaydederiz.

Bilgilerin Açıklanması

Logitech kişisel olarak tanımlanmanızı sağlayabilecek bilgileri gizli olarak saklar. Belirli koşullar dışında bu tür bilgileri bilmesi gerekmeyen üçüncü taraflara veya kişilere bu bilgileri açıklamayız. Aşağıda Logitech'in kişisel bilgilerinizi paylaşabileceği ek durumlar belirtilmiştir:

Bazı çalışanlarımız, bağımsız olarak sözleşmeli çalıştığımız taraflar ve servis sağlayıcılar, yalnızca işimizi yürütmemizde bize yardımcı olmaları için gereken kişisel bilgilerinize erişmiş olabilir. Söz konusu çalışanların ve sözleşmeli çalışanların gizlilik ve güvenlik konusunda yükümlülükleri vardır.

Uygun bulduğumuz bağlı şirketlerimiz, bayilerimiz ve üçüncü taraf servis sağlayıcılarımız.

Kişisel olarak tanımlanmanızı sağlayacak bilgileri, birleşmeyi veya tarafından satın alınmayı planladığımız bir işletmeye ya da varlıklarımızı veya işimizi birleştirme, aktarma veya satma sürecine dahil olan kuruluşlara açıklayabiliriz.

Kişisel olarak tanınmanızı sağlayacak bilgileri başka nedenlerle açıklamadan önce, e-posta, bağlantı tıklatma, çevrimiçi olarak verilen reddetme fırsatı ve benzeri bir yöntemle izninizi alırız.

Web sitemizdeki sohbet odaları ve ilan tahtaları gibi genel alanlara bilgi gönderirseniz, bu bilgiler genel kullanıma açık olur ve bu bilgileri kendi takdirimize bağlı olarak ve Kullanım Şartlarımıza uygun olacak şekilde yeniden kullanabilir ve yeniden yayınlayabiliriz.

Logitech'in, Web sitelerini de içerecek şekilde varlıklarını ve haklarını korumak ve savunmak için.

Kişisel olarak tanınmanızı sağlayabilecek bilgileri, ayrıca yasal zorunluluk isteklerini, mahkeme emirlerini veya diğer yasal süreçleri yanıtlamak için veya bu tür bir açıklamanın yasal etkinliklere, dolandırıcılığa, size ve başka kişilere yönelik fiziksel tehditlere, ulusal güvenlik tehditlerine karşı önlem almak veya bunları yanıtlamak için gerektiğine inandığımız ya da ilgili yasa veya düzenleme tarafından gerektirildiği durumlarda da açıklayabiliriz.

Yukarıda belirtilen kişisel olarak tanınmanızı sağlayabilecek bilgileri açıkladığımız durumda, kişisel bilgilerinize erişimi olan üçüncü taraf kuruluşların söz konusu bilgileri bu Bildirimdeki koşul ve şartlara uygun şekilde korumalarını ve yönetmelerini zorunlu tutarız.

İzin Verilmeyen Açıklamalar

Logitech, yukarıda belirtilenlerin dışında, kişisel olarak tanınmanızı sağlayabilecek bilgileri reklam şirketleri de dahil hiçbir üçüncü tarafa açıkça izniniz olmadan açıklamaz. Ek olarak Logitech kişisel bilgilerinizi paylaşmaz, değiş tokuş yapmaz, kiralamaz veya açıklamaz; Logitech’in üçüncü taraflara yönelik e-posta listesi veya adres listesi promosyona yöneliktir.

Kişisel Bilgilerinizin Kontrolü ve İncelenmesi

Kaydolduğunuzda, Logitech kişisel bilgileri toplama, kullanma ve paylaşma işlemlerine yönelik seçenekler sunar. Buna ek olarak, haber bültenleri, özel teklifler ve güncelleştirmeler de dahil Logitech tarafından bundan sonra gönderilecek iletişimleri almayı, istediğiniz zaman aboneliğinizi iptal ederek de durdurabilirsiniz. Örneğin, aldığınız her e-postada bu tür e-postaları almayı nasıl durduracağınızı açıklayan yönergeler bulunur. İptal etmek için ayrıca aşağıda listelenen araçlardan birini kullanarak bizimle iletişim de kurabilirsiniz.

Telefon: +1 510-795-8500
E-posta: privacy@logitech.com
  Posta Adresi: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 ABD
Web sitesi: www.logitech.com/subscribe

Kişisel bilgileriniz değişirse (posta kodu, telefon veya e-posta ya da posta adresi gibi) ya da artık ürünlerimizi veya hizmetlerimizi istemiyorsanız, değiştirmek veya silmek/devre dışı bırakmak için size bir yöntem sağlarız. Bu işlemi, Web sitemizdeki abonelik yönetimi sayfasını ziyaret ederek veya privacy@logitech.com adresimize e-posta göndererek yapabilirsiniz. Sizin için dosyalamış olduğumuz bilgilerin gözden geçirilmesi amacıyla yapmış olduğunuz başvuruyu, Logitech isteği aldıktan sonraki 30 gün içinde yanıtlayacaktır.

Kişisel olarak tanınmanızı sağlayabilecek bilgiler istediğimizde, size bu isteği "reddetme" seçeneği sunarız. Örneğin, bir ürün ve/veya hizmet satın aldıysanız ancak bizden başka pazarlama malzemesi almak istemiyorsanız, sipariş formumuzda tercihinizi belirtebilirsiniz.

Safe Harbor

Bu sitede toplanan kişisel bilgiler, ABD'de veya Logitech'in ya da bağlı kuruluşlarının, bayilerinin veya aracılarının tesislerinin bulunduğu başka ülkelerde depolanabilir ve işlenebilir. Bu siteyi kullanarak bilgilerin ülkenizin dışına bu şekilde aktarılmasını onaylarsınız. Logitech, Avrupa Birliği'ndeki verilerin toplanması, kullanımı ve korunması ile ilgili olarak Ticaret Bakanlığı tarafından belirlenen AB Safe Harbor ilkelerine uyar. Safe Harbor hakkında daha fazla bilgi için ABD Ticaret Bakanlığı'nın Avrupa Birliği'nde verilerin toplanması, kullanımı ve korunması ile ilgili Safe Harbor Web sitesini ziyaret edin.

Bilgilerin Korunması

Logitech kişisel bilgilerinizin güvenliğini korumak için çalışmaktadır. Kişisel bilgilerinizi yetkisiz erişim, kullanım veya açıklamaya karşı korumaya yardımcı olmak için çeşitli güvenlik teknolojileri ve yordamları kullanırız. Örneğin, sağladığınız kişisel bilgileri sınırlı erişimi olan bilgisayar sistemlerinde depolarız. Bu sistemler denetimli tesislerde bulunur. Gizlilik düzeyi yüksek bilgileri (örneğin kredi kartı numarası) Internet üzerinden ilettiğimizde, bu bilgileri Güvenli Yuva Katmanı (SSL) protokolü gibi bir şifreleme aracılığıyla koruruz.

Logitech, Inc. TRUSTe Gizlilik Programı lisansına sahiptir. TRUSTe bağımsız, kar amacı gütmeyen, görevi bilgiyi uygun biçimde kullanmaya özendirerek bireylerin ve kuruluşların kişisel kimliğe ve bilgiye saygıya dayalı, güven duyulan ilişkiler kurmasını sağlamaktır. Bu Bildirim www.logitech.com sitesini kapsar. Kullanıcılarımızın gizliliğine verdiğimiz önemi göstermek için gizlilik uygulamalarımızı açıklamayı ve bu uygulamaların uygunluğunun TRUSTe tarafından incelenmesini kabul ettik.

Bu Bildirim ile ilgili sorularınız veya şikayetleriniz varsa, bunlarla ilgili olarak ilk önce privacy@logitech.com adresinden bizimle iletişim kurmalısınız. Tüm müşteri şikayetleri Logitech tarafından resmi olarak incelenecektir. Sorgunuza yanıt almazsanız veya sorgunuzun yanıtından memnun kalmazsanız, daha sonra www.truste.org/consumers/watchdog_complaint.php adresinden ABD'deki TRUSTe ile iletişim kurmalısınız. TRUSTe, sorunlarınızı çözmek için Logitech ile sizin aranızdaki bağlantı görevini üstlenecektir. Ancak lütfen TRUSTe programının yalnızca bu Web sitesinden (www.logitech.com) toplanan bilgileri kapsadığını ve siteden yüklenen yazılımlar aracılığıyla toplanabilecek bilgileri kapsamadığını göz önünde bulundurun.

Bu Bildirimdeki Değişiklikler

Logitech zaman zaman bu Bildirimi güncelleştirir. Logitech bu Bildirim için değişiklik gönderdiğinde, www.logitech.com adresinin ön sayfasındaki Bildirim bağlantısının yanında "updated" ("güncelleştirildi") sözcüğünü görürsünüz. Bu Bildirimdeki malzemelerde veya Logitech'in kişisel bilgilerinizi kullanma şeklinde değişiklik varsa, Logitech değişikliği yapmadan önce bu tür değişiklikleri dikkat çekecek bir şekilde gönderir. Her durumda, önceden toplanan kişisel bilgilerinizde izniniz olmadan koruma düzeyi daha düşük olacak değişiklikler yapmayız.

Logitech, Logitech'in bilgilerinizi nasıl koruduğu konusunda bilgi sahibi olmanız için düzenli aralıklarla bu Bildirimi gözden geçirmenizi önerir.

Logitech’e ve ürünlerimize ilgi gösterdiğiniz için teşekkür ederiz.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 ABD

Değiştirme: 9 Eylül 2008


Logitech Donanımı Sınırlı Ürün Garantisi

Logitech sınırlı donanım garantisi

Logitech, Logitech donanım ürününüzün, satın alma tarihinden itibaren ürün ambalajında tanımlanan ve/veya kullanıcı belgelerinizde belirtilen süreyle malzeme ve işçilik açısından kusursuz olacağını asıl satın alana garanti eder.

Logitech Sınırlı Donanım Garantisi'nin tam ayrıntıları www.logitech.com/warranty adresinde verilmiştir.


Twitter yardımı

Twitter, kaydettiğiniz videoların bağlantılarını kendi belirlediğiniz arkadaşlarınızla veya tüm dünyayla paylaşmanızı sağlar.

Logitech web kameranız ve Logitech Webcam Software ile YouTube'a yüklediğiniz ve paylaştığınız videolarınızla ilgili olarak hızlı ve kolay bir şekilde tweet yazabilirsiniz. Aşağıdaki işlemler kadar basittir:

· Yüklemek istediğiniz videoları Galeri'den seçin.
· twitter Twitter simgesini tıklayın.
· Yüklediğiniz videolarla ilgili başlık ve açıklama gibi yayımlama ayrıntılarını belirtin.
· Videolarınız YouTube'a yüklenip görüntülenmeye hazır olduğunda Twitter hesabınızda size bir tweet göndeririz.

Tüm bunlar Logitech Webcam Software içinden yapılır; yazılımdan çıkıp Web tarayıcınızda YouTube'u veya Twitter'ı başlatmaya gerek yoktur. Ayrıntılı bilgi için bkz. YouTube'a Yükleme veya Twitter'a Yükleme.

Henüz bir YouTube veya Twitter hesabınız yoksa endişelenmeyin; videoları ilk kez yüklerken işlemin bir parçası olarak hesap oluşturabilirsiniz.


Twitter'a Yükleme

Twitter'a video yüklemek için:

1. Galeri'ye gidin.

Galeri'ye erişmek için Logitech Webcam Software giriş sayfasında [image] öğesini tıklayın. (Hızlı Çekim veya Hareket Algılama kullanılırken Galeri öğesine aynı zamanda ekranın altından da erişilebilir.)

2. Twitter'a yüklemek istediğiniz videoları gösteren sekmeyi seçin.
3. Yüklemek istediğiniz videoları seçin.

Twitter'da bir defada tek bir video paylaşılabilir.

Twitter'da paylaşmadan önce videonuzu sunmak için bir YouTube hesabı oluşturmanız gerekir.

4. twitter Twitter'ı tıklayın.

Twitter yükleme sihirbazı açılır.

note Not

· Videonuz YouTube'a zaten yüklenmişse 6. adıma geçebilirsiniz.
5. Videonuzun YouTube'a gönderilmesini tamamlamak için sihirbazın sağladığı ekran yönergelerini izleyin. Sihirbaz sizi çeşitli aşamalardan geçirir. Her bir aşamayı tamamladıkça sonrakine geçmek için İleri'yi tıklatın. Bkz. YouTube'a yükleme.

YouTube adımlarını tamamladıktan sonra video YouTube'a yüklenmeye başlar ve siz de otomatik olarak Twitter'a geri dönersiniz.

6. Twitter Hesap Bilgileri.

Twitter Kullanıcı Adınızı ve Parolanızı girin.

Karşıya yüklediğiniz her seferde Twitter oturum açma bilgilerinizi girmek zorunda kalmamak için Logitech Webcam Software'in bu bilgileri saklamasını istiyorsanız Remember Me (Beni Anımsa) kutusunu işaretleyin. Bu bilgilerin anımsanmasını istemiyorsanız bu kutuyu işaretlemeyin; bu durumda, yükleme yaptığınız her sefer hesap bilgilerinizi girmeniz gerekecektir.

Hesabınız yoksa Join (Katıl) düğmesini tıklayın; Twitter kayıt işlemini tamamlayın ve devam etmek için sihirbaza geri dönün.

7. Tweet'inizin içeriğini oluşturun.

Twitter'da oturum açtıktan sonra tweet'inizi oluşturmaya hazırsınız. Twitter'da 140 karakter sınırlaması bulunmaktadır. Logitech, izleyebilmeleri için arkadaşlarınıza videonuzun kısa bir url'sini sunacaktır. url karakterleri 140 sınırlamasına tabidir.

8. Tweet'i tıklayın.

Logitech web kamerası yazılımı tweet'inizi gönderir!

(4. adıma geçtiyseniz ve YouTube'a yükleme işlemini başlattıysanız Logitech web kamerası yazılımı, videonuz yüklendiğinde ve YouTube'da görüntülenmeye hazır olduğunda tweet'i gönderir.)

Paylaşım işareti, [image], onu başkalarıyla paylaştığınızı göstermek için yüklediğiniz Galeri'deki her videonun küçük resmine eklenir. Bu simgeyi tıklamak şunları sağlar:

· Karşıya yükleme veya yeniden tweet gönderme seçeneği
· İçeriğin karşıda nereye yüklendiğini veya Twitter ana sayfanızı gösteren URL

Anlık ileti programı veya diğer yöntemler aracılığıyla paylaşım için bu yararlıdır.