Справочный центр по веб-камерам Logitech

Домашняя страница Logitech

Обнаружение движения
Справочный центр

Процессы...

smllarrw3 Включение функции обнаружения движения

smllarrw3 Просмотр видео, записанного при обнаружении движения

smllarrw3 Создание графика обнаружения движения

Хотите узнать больше?

smllarrw3 Начальные сведения о функции обнаружения движения

smllarrw3 Элементы управления и параметры функции обнаружения движения

smllarrw3 Веб-сайт технической поддержки компании Logitech

Данный справочный центр предоставляет информацию о веб-камере Logitech и прилагающемся программном обеспечении Logitech Webcam Software. Следует иметь в виду, что у вашего устройства могут отсутствовать некоторые возможности, о которых рассказывается в справочном центре.

© Logitech, 2010. Все права защищены. Logitech, эмблема Logitech, Logitech webcam и другие товарные знаки Logitech являются собственностью компании Logitech и могут являться зарегистрированными товарными знаками. Все остальные товарные знаки являются собственностью их владельцев.


Обзор справки

Обзор справочного центра

В этом справочном центре есть область «Навигация», в которой содержится подробное оглавление, индекс и вкладка поиска по словам, с помощью которых можно легко и быстро найти нужную информацию. Область навигации также позволяет создавать закладки для тем, к которым вы планируете вернуться.

В области навигации есть четыре перечисленные ниже вкладки.

· Оглавление

Значки с изображением книги раскрываются, если их щелкнуть, отображая темы и разделы. При перемещении по справке во вкладке оглавления выделяется раздел, который вы просматриваете в данный момент, а также создается список связанных тем.

· Индекс

Отображает список записей индекса в алфавитном порядке. Для выполнения поиска по индексу введите слово или используйте прокрутку по списку записей. Когда вы начинаете вводить слово, курсор автоматически перемещается в область индекса, где может находиться это слово. Чтобы открыть подходящую тему, достаточно дважды щелкнуть введенное слово.

· Поиск

Позволяет найти все контексты, в которых встречается то или иное слово или словосочетание в справочном центре.

· Избранное

Позволяет создать закладку для темы, чтобы ее легко и быстро можно было найти в будущем.


Начальные сведения о функции обнаружения движения

Контроль над ситуацией, даже когда вы далеко.

Эта функция обнаруживает движение в зоне обзора вашей веб-камеры. При обнаружении движения автоматически включается запись. Запись останавливается при прекращении движения или по истечении выбранного вами периода времени. Для видеороликов также отмечаются время и дата записи, чтобы вам было проще понять, что и когда случилось.

Дополнительные сведения см. в указанных ниже разделах.

· Включение функции обнаружения движения
· Просмотр видео, записанного при обнаружении движения
· Элементы управления и параметры функции обнаружения движения
· Создание графика обнаружения движения


Включение функции обнаружения движения

Для включения функции определения движения выполните следующие действия.

1. На главной странице программного обеспечения Logitech Webcam Software нажмите [image]. На экран выводится область «Обнаружение движения», где присутствует изображение, в данный момент получаемое вашей веб-камерой.
2. Проверьте настройки функции обнаружения движения. Подробнее см. Элементы управления и параметры функции обнаружения движения .

note Примечания

· Когда вы только начинаете использовать свою веб-камеру, активируются настройки по умолчанию, которые подходят в большинстве случаев, так что вам не придется манипулировать элементами управления, чтобы использовать функцию обнаружения движения.
· Программное обеспечение Logitech Webcam Software запоминает все изменения настроек. При следующем включении функции обнаружения движения автоматически используются измененные настройки.
3. Нажмите кнопку «Активировать» ( [image]).

При этом включается функция обнаружения движения, а ваша веб-камера будет обнаруживать движение.

note Примечание

· В каждый момент времени веб-камеру можно использовать только с одной целью. Если включена функция обнаружения движения, то невозможно совершать видеовызовы, снимать фотографии или записывать видео.

При активированной функции обнаружения движения

· В нижнем левом углу области «Обнаружение движения» отображается надпись «Активно».
· Меняется цвет кнопки «Активировать»: .
· У значка в панели задач появляется специальный оттенок: .
· Счетчик «Чувствительность датчика движения» в диалоговом окне «Параметры датчика движения» отображает любое обнаруживаемое движение. Движение, которого не достаточно для запуска записи, показывается белой полосой, тогда как движение, обнаружение которого будет включать запись, показывается красной полосой.

При обнаружении веб-камерой движения, которое соответствует выбранному порогу чувствительности, начинается запись. При записи

· В левом нижнем углу области «Обнаружение движения» отображается надпись «Запись».
· Вокруг окна видео, в котором отображается записываемое изображение, появляется красная рамка.
· В окне видео отображается метка времени.

Запись останавливается при прекращении движения или по достижении указанной максимальной продолжительности записи (см. Параметры функции обнаружения движения.)

Для отключения функции обнаружения движения нажмите [image] . Пока вы этого не сделаете, запись при обнаружении движения выполняется всегда, даже если закрыть диалоговое окно «Обнаружение движения» или если компьютер заблокирован. Если компьютер остается включенным при активированной функции обнаружения движения, то запись всегда будет запускаться при выявлении движения. При повторном выполнении входа в операционную систему компьютера вы сможете просмотреть записанное.

Записанные видеофайлы сохраняются на жесткий диск в формате .wmv. В зависимости от версии операционной системы Windows, установленной на вашем компьютере, эти файлы сохраняются либо в папке Видео\LWS\Motion, либо в папке Мои документы\Мои видеозаписи\LWS\Motion.

note Примечание

· Можно изменить папку, в которую сохраняется видео, записываемое при обнаружении движения. Дополнительные сведения см. в справочном центре Logitech Webcam Software.

Записанное видео можно просмотреть в галерее.См. Просмотр видео, записанного при обнаружении движения.


Просмотр видео, записанного при обнаружении движения

Видеоматериалы, записываемые при обнаружении движения, хранятся в галерее, которая отображается в нижней части окна Logitech Webcam Software. Самые последние записанные видеоматериалы отображаются в крайнем правом положении вкладки «Видео движения».

Дополнительные сведения приведены в справочном центре программного обеспечения Logitech Webcam Software.


Элементы управления и параметры функции обнаружения движения

Для видео, записываемых при обнаружении движения, можно выбрать ряд элементов управления и параметров.

· Элементы управления веб-камерой, что позволит вам получить видео наилучшего качества, возможного в условиях, которые контролируются функцией обнаружения движения. См. Элементы управления функции обнаружения движения.
· Параметры датчика движения, такие как уровень движения, при котором автоматически запускается запись. См. Параметры функции обнаружения движения.

Также можно создать график, указав время и дни, когда автоматически должна включаться функция обнаружения движения. См. Создание графика обнаружения движения.


Элементы управления функции обнаружения движения

Для веб-камеры можно использовать ряд элементов управления, чтобы она работала именно так, как вам нужно, а вы получали наивысшее возможное качество видеоизображения в условиях, в которых используется функция обнаружения движения. Это делается с помощью панели управления, аналогичной той, которая используется в приложении съемки для выбора настроек видео- и фотосъемки.

note Примечание

· Хотя панель управления веб-камерой аналогична той, которая используется в приложении съемки, настройки элементов управления для функции обнаружения движения и для съемки выбираются независимо друг от друга. Изменение настроек элемента управления для одной функции не влияет на настройки другой функции.

Для настройки элементов управления функции обнаружения движения выполните следующие действия.

1. На главной странице программного обеспечения Logitech Webcam Software нажмите [image]. На экран выводится область «Обнаружение движения», где присутствует изображение, в данный момент получаемое вашей веб-камерой.
2. Нажмите «Элементы управления». На экран выводится панель управления веб-камерой.
3. Измените настройки элементов управления по своему усмотрению, руководствуясь следующей таблицей.

Элемент управления

Пояснение

Веб-камера

Если к вашему компьютеру подключено несколько веб-камер Logitech, выберите ту, которую нужно использовать для функции обнаружения движения.

note Примечание

· В каждый момент времени веб-камера может выполнять только одну функцию. Если активирована функция обнаружения движения, выбранную здесь веб-камеру невозможно использовать для видеовызовов, съемки фотографий и записи видео. Во избежание проблем рекомендуется выбрать здесь одну веб-камеру для использования функцией обнаружения движения, а для всех остальных задач выбрать другую веб-камеру.

Если же подключена только одна веб-камера, здесь отображается ее название.

Микрофон

Большинство веб-камер оснащено встроенным микрофоном. Если в вашем компьютере тоже есть встроенный микрофон или же к компьютеру подключен внешний микрофон, в этом поле можно выбрать устройство, которое следует использовать для записи видео при обнаружении движения.

note Примечания

· Если же есть только один микрофон, здесь отображается его название, и никакое другое устройство выбрать нельзя.
· Если выбрать веб-камеру со встроенным микрофоном, то автоматически выбирается именно этот микрофон (за исключением случаев, когда используется гарнитура, – тогда остается выбранным микрофон гарнитуры). Однако можно отказаться от использования автоматически выбранного микрофона, выбрав другое устройство в списке.
· Выбор микрофона не повлияет на аналогичные настройки, используемые в других приложениях; их можно изменить только в компоненте «Звук и аудиоустройства» панели управления Windows.

Нажмите для отключения звука микрофона. Сделайте это, если хотите записывать видео при обнаружении движения без звука. Также см. примечание в конце данной темы.

Используйте кнопки [image] и [image], чтобы поворачивать элементы управления (сдвигать зону фокусирования веб-камеры влево или вправо).

Используйте кнопки [image] и [image], чтобы наклонять элементы управления (сдвигать зону фокусирования веб-камеры вверх или вниз).

Используйте кнопку [image] («Главная»), чтобы центрировать зону фокусирования.

note Примечания

· Чтобы активировать поворот и наклон, сначала нужно выполнить масштабирование на предмет съемки (см. ниже).
· Для более эффективного управления поворотом и наклоном вручную не рекомендуется быстро несколько раз подряд нажимать кнопки поворота и наклона. При каждом перемещении веб-камеры следует дождаться реакции камеры на команду, прежде чем пытаться повторить ту же команду.
· Эти кнопки доступны только для тех моделей веб-камер Logitech, которые оснащены возможностями поворота и наклона.

,

Элементы управления масштабом обеспечивают масштабирование изображения.

note Примечание

· Эти кнопки доступны только для тех моделей веб-камер Logitech, которые оснащены возможностью масштабирования.

После увеличения или уменьшения масштаба можно вернуться к используемому по умолчанию масштабу, нажав «Восстановить масштаб».

Обычное / широкоэкранное

Выберите соотношение сторон для видео, записываемых при обнаружении движения.

Разрешение

Измените размер видео, записываемых при обнаружении движения.

При более высоком разрешении формируются более высококачественные изображения. Однако при этом создаются файлы значительно большего размера, а для их хранения на жестком диске нужно намного больше места. Это следует учитывать, если вы часто используете функцию обнаружения движения или включаете ее на длительное время.

note Примечание

· Значения разрешения, которые можно выбрать, зависят от возможностей вашей веб-камеры и выбранного соотношения сторон («обычное» или «широкоэкранное»).

Поиск лица

Поставьте флажок в этом поле, если хотите, чтобы веб-камера автоматически отслеживала лица во время записи видео при обнаружении движения. В этом случае веб-камера автоматически будет наклоняться и поворачиваться при перемещении голов так, чтобы лица всегда оставались в центре кадра.

RightSound

Технология Logitech RightSound подавляет нежелательные фоновые шумы. Флажок в этом поле следует поставить для получения более громкого и чистого звука в видеоматериалах, запись которых запускается при обнаружении движения.

RightLight

RightLight автоматически регулирует настройки изображения вашей веб-камеры для получения наилучшего качества изображения при любом освещении. Для этого при необходимости регулируется частота кадров и экспозиция, что позволяет компенсировать слабое освещение.

Мы рекомендуем установить этот флажок для включения технологии RightLight, поскольку она будет регулировать частоту кадров и экспозицию, только если слабое освещение делает такую регулировку необходимой. Если же регулировка не нужна, никаких изменений в частоту кадров или экспозицию вноситься не будет.

note Совет

· Если установить флажок «RightLight» при слабом освещении, сниженная частота кадров может привести к получению нестабильного видеоизображения. В таком случае рекомендуется оставить отмеченным флажок «RightLight» и попробовать улучшить освещение сзади и сбоку. В таком случае технология RightLight автоматически увеличит частоту кадров, улучшив тем самым стабильность и качество видеоизображения.

Если нет возможности улучшить освещенность, попробуйте снять этот флажок, чтобы отключить технологию RightLight и проверить, устранит ли это проблему.

Автофокусировка

Поставьте флажок в поле «Автофокусировка», чтобы камера автоматически фокусировалась на объектах на переднем плане. В таком случае в ходе записи при обнаружении движения получаются более четкие изображения (особенно при съемке крупных планов).

Либо же флажок в поле «Автофокусировка» можно снять, чтобы выбирать фокус вручную с помощью ползунка.

Перетащите ползунок к [image], чтобы сфокусироваться на мелких объектах рядом с веб-камерой, или же к [image], чтобы получить более общий план.

note Примечания

· Рекомендуется использовать функцию «Автофокусировка» для получения более четких изображений вне зависимости от удаленности объекта.
· Если же выбрать фокусировку вручную, то при использовании крайних значений (ползунок находится в крайнем левом или крайнем правом положении) можно получить размытые изображения.
· Не все веб-камеры Logitech поддерживают функцию автофокусировки.

Дополнительные настройки >

На экран выводятся дополнительные настройки, относящиеся конкретно к вашей веб-камере, которые можно изменить для записи видео при обнаружении движения. Дополнительные сведения приведены в справочном центре по программному обеспечению Logitech Webcam Software.

Вы можете не только использовать перечисленные выше настройки, но и указать, нужно ли использовать звук в видео, записываемых при обнаружении движения. Этот параметр настраивается на вкладке «Съемка» настроек программного обеспечения Logitech Webcam Software. Дополнительные сведения приведены в справочном центре по программному обеспечению Logitech Webcam Software. Также в приложении обнаружения движения можно нажать кнопку отключения звука, чтобы выключить звук, когда записывается видео при обнаружении движения.


Параметры функции обнаружения движения

Можно выбрать ряд параметров, связанных с функцией обнаружения движения, таких как уровень движения, при котором автоматически запускается запись. Для настройки параметров функции обнаружения движения выполните следующие действия.

1. На главной странице программного обеспечения Logitech Webcam Software нажмите [image]. На экран выводится область «Обнаружение движения», в которой присутствует изображение, в данный момент получаемое вашей веб-камерой.
2. Нажмите «Параметры датчика движения». На экран выводится панель параметров.
3. Измените параметры по своему усмотрению, руководствуясь следующей таблицей.
Параметр | Пояснение
Чувствительность датчика движения | Определяет объем движения, при обнаружении которого запускается запись. Перетащите ползунок влево, если запись должна запускаться уже при низком уровне движения, или же вправо, если для активации записи нужно более заметное движение.
Видео с отметками времени | Установите флажок в этом поле, если хотите добавить к записываемым видео метки времени, в которых указывается дата и время съемки. Например:
Световой индикатор записи | Установите флажок в этом поле, если хотите, чтобы на веб-камере загорался светодиодный индикатор, когда при обнаружении движения запускается запись. Снимите флажок, если не хотите, чтобы этот индиктор загорался во время записи.
Макс. длительность | Если при обнаружении движения начинается запись, съемка останавливается автоматически при прекращении движения. Если же движение происходит в течение длительного времени, может быть записано видео достаточно большой продолжительности, для хранения которого на жестком диске вашего компьютера потребуется много места. Для предотвращения этого можно выбрать максимальную продолжительность времени, в течение которого нужно выполнять запись. Возможны различные варианты от 10 секунд до 15 минут.
Записывать со звуком | Установите этот флажок, если хотите, чтобы в видеоматериалах, запись которых запускается при обнаружении движения, присутствовал звук. Не устанавливайте флажок, если хотите записывать видео без звука.

Помимо этих настроек существует ряд элементов управления, которые можно использовать для создания графика (по времени и по дням), когда автоматически включается функция обнаружения движения. Подробнее см. Создание графика обнаружения движения.


Создание графика обнаружения движения

Можно создать график, указав время и дни, когда автоматически должна включаться функция обнаружения движения. Это может быть удобно, например, при использовании веб-камеры в целях охраны, чтобы автоматически запускать обнаружение движения в то время, когда вас обычно не бывает дома.

Для создания графика обнаружения движения выполните следующие действия.

1. На главной странице программного обеспечения Logitech Webcam Software нажмите [image]. На экран выводится область «Обнаружение движения», где присутствует изображение, в данный момент получаемое вашей веб-камерой.
2. Нажмите «Параметры датчика движения». На экране отображается панель управления «Параметры датчика движения».
3. Нажмите «Редактировать график».
4. Укажите время начала, когда следует включать функцию обнаружения движения, и время окончания, когда ее работу нужно останавливать.
5. Установите флажки в поля, соответствующие дням, когда нужно использовать функцию обнаружения движения.
6. Нажмите кнопку «Сохранить». При этом вы возвращаетесь в диалоговое окно «Параметры датчика движения».
7. Установите флажок «Включено», если хотите автоматически включать функцию обнаружения движения по этому графику. Не устанавливайте этот флажок, если пока хотите только настроить график, не включая его.

note Примечание

· Помните, что в каждый момент времени веб-камеру можно использовать только с одной целью. Если вы хотите совершить видеовызов, снять фотографию или записать видеоролик, сначала нужно отключить функцию обнаружения движения.


Контакты

См. соответствующие разделы:

· Северная и Южная Америка
· Азиатско-Тихоокеанский регион и Океания
· Европа, Ближний Восток и Африка


Региональные офисы Logitech

Северная и Южная Америка

Головной офис компании (Фримонт, США, и Канада):

+1-510-795 81 00

Региональные офисы:

Страна | Подразделение | Телефон
Канада | Периферия Системы потокового мультимедиа Цифровые видеосистемы безопасности Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (звонок бесплатный) +1 (646) 454-3237 (нет возможности набрать номер для бесплатных звонков) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (английский) +1 800 392 0431 (французский) +1 800 499 3508 (испанский) +1 646 454 3222
Мексика | Периферия | +1 800-578-9619
США | Периферия Системы потокового мультимедиа Цифровые видеосистемы безопасности Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (звонок бесплатный) +1 (646) 454-3237 (нет возможности набрать номер для бесплатных звонков) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (английский) +1-800 392 0431 (французский) +1-800 499 3508 (испанский)
Бразилия | Периферия Labtec | +1 800-891-4173 +55 11 3444 6762
Латинская Америка | Периферия Labtec | +1 800-578-9619 +55 11 3444 6763


Головные офисы Logitech

Азиатско-Тихоокеанский регион и Океания

Головной офис в Азиатско-Тихоокеанском регионе (Гонконг):

+852 2821 5900

Региональные офисы:

Страна | Подразделение | Телефон
Австралия | Периферия | 1800 025 544
Китай | Периферия | 800 820 0338 (звонок бесплатный) 400 820 0338
Китай (Гонконг) | Периферия | 0800 012300 (английский и кантонский)
Тайвань | Периферия | 0800 012300
Малайзия | Периферия | 1800 88 0719
Корея | Периферия | 00798-601-8207
Япония | Периферия | 050-3786-2085
Сингапур | Периферия | 800 6011 372 (звонок бесплатный)
Новая Зеландия | Периферия | 0800 447 361


Европа, Ближний Восток и Африка

Головной офис региона Европа, Ближний Восток и Африка (Морг, Швейцария)

+852 2821 5900

+41 (0)22 761 4025 (английский)

Labtec: +41 (0)22 761 4027

Факс: +41 (0)21 863 5402

Региональные офисы:

Страна | Подразделение | Телефон
Австрия | Периферия Системы потокового мультимедиа / WiLife / UE Harmony Электронная коммерция | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Бельгия | Периферия Системы потокового мультимедиа / WiLife / UE Harmony | +32 (0)2 200 64 44 (нидерландский) +32 (0)2 200 64 40 (французский) +32 (0)2 200 64 44 (нидерландский) 0800 80 790 (французский) +32 (0)2 200 64 45 (нидерландский) +32 (0)2 200 64 42 (французский)
Чешская Республика | Периферия Системы потокового мультимедиа / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Дания | Периферия Системы потокового мультимедиа / WiLife / UE Harmony Labtec Электронная коммерция | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Эстония | Периферия Системы потокового мультимедиа / WiLife / UE | 800 00 44 314 800 00 44 314
Финляндия | Периферия Системы потокового мультимедиа / WiLife / UE Harmony Электронная коммерция | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Франция | Периферия Системы потокового мультимедиа / WiLife / UE Harmony Labtec Электронная коммерция | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Германия | Периферия Системы потокового мультимедиа / WiLife / UE Harmony Labtec Электронная коммерция | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Греция | Периферия Системы потокового мультимедиа / WiLife / UE | 00800 44146191 00800 44146191
Венгрия | Периферия Системы потокового мультимедиа / WiLife / UE | +36 177 74 853 +36 177 74 853
Ирландия | Периферия Системы потокового мультимедиа / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Италия | Периферия Системы потокового мультимедиа / WiLife / UE Harmony Labtec Электронная коммерция | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Латвия | Периферия Системы потокового мультимедиа / WiLife / UE | 8000 31 81 8000 31 81
Литва | Периферия Системы потокового мультимедиа / WiLife / UE | 8800 30 647 8800 30 647
Люксембург | Harmony | 800 261 29
Нидерланды | Периферия Системы потокового мультимедиа / WiLife / UE Harmony Labtec Электронная коммерция | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Норвегия | Периферия Системы потокового мультимедиа / WiLife / UE Harmony Labtec Электронная коммерция | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Польша | Периферия Системы потокового мультимедиа / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Португалия | Периферия Системы потокового мультимедиа / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Россия | Периферия Системы потокового мультимедиа / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Словакия | Периферия Системы потокового мультимедиа / WiLife / UE | 0 800 004 701 0 800 004 701
ЮАР | Периферия Системы потокового мультимедиа / WiLife / UE | 800 981 089 800 981 089
Испания | Периферия Системы потокового мультимедиа / WiLife / UE Harmony Labtec Электронная коммерция | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Швеция | Периферия Системы потокового мультимедиа / WiLife / UE Harmony Labtec Электронная коммерция | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Швейцария | Периферия Системы потокового мультимедиа / WiLife / UE Harmony Labtec Электронная коммерция | +41 (0)22 761 4012 (немецкий) +41 (0)22 761 4016 (французский) +41 (0)22 761 4020 (итальянский) 0800 563 684 (немецкий) 0800 563 685 (французский) +41 (0)22 761 4020 (итальянский) 0800 563 686 (английский) 0800 558 677 (немецкий) 0800 561 767 (французский) 0800 561 814 (итальянский) +41 (0)22 761 4014 (немецкий) +41 (0)22 761 4018 (французский) +41 (0)22 761 4022 (итальянский) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Турция | Периферия Системы потокового мультимедиа / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
Великобритания | Периферия Системы потокового мультимедиа / WiLife / UE Harmony Labtec Электронная коммерция | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
ОАЭ | Периферия Системы потокового мультимедиа / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Гарантии и соглашения

См. соответствующие разделы:

· Лицензионное соглашение на программное обеспечение
· Ваша безопасность и конфиденциальность
· Ограниченная гарантия на оборудование Logitech


Лицензионное соглашение на программное обеспечение

НАСТОЯЩИМ КОМПАНИЯ LOGITECH ВЫРАЖАЕТ СВОЕ СОГЛАСИЕ ПРЕДОСТАВИТЬ ВАМ ЛИЦЕНЗИЮ НА ДАННОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ ПРИ УСЛОВИИ, ЧТО ВЫ ПОЛНОСТЬЮ ПРИНИМАЕТЕ ВСЕ УСЛОВИЯ, СОДЕРЖАЩИЕСЯ В ЭТОМ ЛИЦЕНЗИОННОМ СОГЛАШЕНИИ. Данное соглашение является юридическим соглашением между вами (индивидуальным конечным пользователем или организацией) и Logitech (далее по тексту — «Соглашение»). Используя это программное обеспечение, вы тем самым выражаете свое согласие выполнять условия и положения настоящего Соглашения. Если вы не согласны с условиями и положениями настоящего Соглашения, то обязаны незамедлительно возвратить продавцу это программное обеспечение и все другие компоненты, являющиеся частью данного продукта, в их оригинальной упаковке и вместе с товарным или кассовым чеком для полного возмещения стоимости. Если же вы загрузили это программное обеспечение с веб-сайта Logitech, то должны прекратить использование этого программного обеспечения и уничтожить все его копии, находящиеся в вашем распоряжении или под вашим контролем.

1. Гарантии, предоставляемые Соглашением. В соответствии с условиями и положениями настоящего Соглашения компания Logitech и ее поставщики предоставляют вам неэксклюзивную лицензию на использование одной копии данного программного обеспечения и любой другой документации, поставляемой в комплекте с этим Соглашением (далее по тексту — «Программное обеспечение»), на одном компьютере и только с приобретенным вами продуктом Logitech. При этом никакие другие права вам не предоставляются. Под использованием Программного обеспечения понимается, что оно загружено в постоянную или оперативную память компьютера. В целях резервного копирования вам разрешается сделать одну копию Программного обеспечения. Вы обязаны включить в эту резервную копию все уведомления об авторских правах и другие сообщения, включенные в Программное обеспечение в том виде, в каком оно поставляется компанией Logitech. Установка на сетевой сервер, выполняемая исключительно для целей внутреннего распространения данного Программного обеспечения, разрешается только при условии, что вами была приобретена индивидуальная лицензия на это Программное обеспечение для каждого подключенного к сети компьютера, на котором предполагается осуществить его установку.
2. Ограничения. Данное Программное обеспечение содержит материалы, на которые распространяется действие авторского права, коммерческие тайны, а также другие материалы, являющиеся собственностью компании Logitech и ее лицензиаров. Вы соглашаетесь с тем, что в целях обеспечения защиты указанных выше материалов и за исключением тех случаев, которые явным образом оговариваются соответствующим законодательством, ни вы, ни какая-либо третья сторона, действующая от вашего имени, не будете: (i) декомпилировать, дизассемблировать данное Программное обеспечение или вскрывать его технологию; (ii) изменять данное Программное обеспечение или создавать на его основе производные продукты; (iii) использовать данное Программное обеспечение каким-либо образом, связанным с предоставлением платного обслуживания или любых других компьютерных услуг коммерческого характера, а также использовать его совместно с третьими сторонами, взимая с них за это плату; (iv) передавать данное Программное обеспечение или же предоставлять его функциональные возможности как полностью, так и частично через Интернет или любую другую сеть (за исключением случаев, явным образом оговоренных выше); или (v) продавать, распространять, сдавать в прокат, в аренду, предоставлять сублицензию или любым иным способом передавать данное Программное обеспечение третьим сторонам, за исключением случаев передачи в постоянное пользование продукта Logitech, использующего это Программное обеспечение, при условии, что: (а) будут переданы также все обновления Программного обеспечения, (б) вы не оставляете у себя каких-либо его копий и (в) принимающая сторона согласна выполнять условия и положения настоящего Соглашения.
3. Право собственности. Данное Программное обеспечение не продается, вам предоставляется только лицензия на его использование в соответствии с условиями и положениями настоящего Соглашения; при этом Logitech сохраняет за собой все права, которые явным образом не предоставляются вам данным Соглашением. Компания Logitech и/или ее лицензиары сохраняют право собственности на данное Программное обеспечение, а также все относящиеся к нему права на интеллектуальную собственность.
4. Прекращение действия Соглашения. Настоящее Соглашение остается в силе вплоть до прекращения его действия. В случае любого нарушения условий данного Соглашения право на его использование автоматически утрачивает свою силу, Программное обеспечение должно быть возвращено компании Logitech или же должны быть уничтожены все его копии. Вы можете также в любой момент прекратить действие Соглашения, уничтожив все копии Программного обеспечения, находящиеся в вашем распоряжении или под вашим контролем. В случае если Logitech с помощью публичного сообщения или в своем пресс-релизе потребует прекратить использование копий данного Программного обеспечения, вы обязуетесь немедленно выполнить это указание. После прекращения действия настоящего Соглашения условия его разделов 3, 7, 8 и 12 сохраняют свою силу.
5. Ограниченная гарантия на продукт. Logitech гарантирует вам, что данное Программное обеспечение в целом и в основном соответствует сведениям, содержащимся в опубликованной по нему документации, а также что носители, на которых содержится данное Программное обеспечение, свободны от каких-либо дефектов материалов; выполнение каждого из этих положений гарантируется в течение периода в 90 (девяносто) дней с даты покупки. Ограниченная гарантия Logitech неотчуждаема и распространяется только на первоначального покупателя. Эта гарантия предоставляет покупателю определенные юридические права, однако покупатель также может иметь и другие права в зависимости от местного законодательства.
6. Возмещения ущерба. Ответственность корпорации Logitech за какое-либо нарушение гарантийных обязательств ограничивается (по выбору представителей корпорации Logitech): (а) восстановлением или заменой программного обеспечения или носителя, осуществляемыми при возврате программного обеспечения или носителя вместе с копией документа о приобретении продавцу или другой организации, указанной компанией Logitech, или (б) возвратом уплаченной суммы. Гарантия будет распространяться на любое программное обеспечение, предоставленное взамен данного, на оставшийся гарантийный срок, но не менее чем на 30 (тридцать) дней. Возмещение не предоставляется, если неполадки в работе Программного обеспечения или носителя возникли в результате случайного повреждения, неправильного использования или использования не по назначению.
7. ОТКАЗ ОТ ДРУГИХ ГАРАНТИЙ. ГАРАНТИИ, ЯВНО УКАЗАННЫЕ В НАСТОЯЩЕМ ДОКУМЕНТЕ, ЗАМЕНЯЮТ ВСЕ ДРУГИЕ ГАРАНТИИ. НАСТОЯЩИМ ЗАЯВЛЕНИЕМ КОМПАНИЯ LOGITECH И ЕЕ ПОСТАВЩИКИ ОТКАЗЫВАЮТСЯ ОТ ВСЕХ ДРУГИХ ГАРАНТИЙ, ВКЛЮЧАЯ (НО НЕ ОГРАНИЧИВАЯСЬ ТОЛЬКО ПЕРЕЧИСЛЕННЫМ) ОТКАЗ ОТ ПРЕДПОЛАГАЕМЫХ ГАРАНТИЙ ТОВАРНОСТИ, ПРИГОДНОСТИ ДЛЯ КОНКРЕТНЫХ ЦЕЛЕЙ И НЕНАРУШЕНИЯ ПРАВ СТОРОННИХ ПРОИЗВОДИТЕЛЕЙ ПО ОТНОШЕНИЮ К ПРОГРАММНОМУ ОБЕСПЕЧЕНИЮ ИЛИ НОСИТЕЛЮ, А ТАКЖЕ ОТКАЗ ОТ КАКИХ-ЛИБО ГАРАНТИЙ ОТСУТСТВИЯ ПОМЕХ, МЕШАЮЩИХ РАБОТЕ ДРУГОГО ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ, ИЛИ ТОЧНОСТИ ИНФОРМАЦИОННОГО СОДЕРЖАНИЯ. НИ ТОРГОВЫЕ ПРЕДСТАВИТЕЛИ, НИ АГЕНТЫ ИЛИ СОТРУДНИКИ LOGITECH НЕ ИМЕЮТ ПРАВА ВНОСИТЬ КАКИЕ-ЛИБО ИЗМЕНЕНИЯ ИЛИ ДОПОЛНЕНИЯ В ДАННУЮ ГАРАНТИЮ. Если действующее законодательство не допускает ограничений срока действия подразумеваемой гарантии, то указанное выше ограничение на вас не распространяется.
8. ОГРАНИЧЕНИЕ ОТВЕТСТВЕННОСТИ. НИ ПРИ КАКИХ ОБСТОЯТЕЛЬСТВАХ LOGITECH ИЛИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ НИКАКОЙ ОТВЕТСТВЕННОСТИ ЗА ЛЮБОЙ УЩЕРБ, ВКЛЮЧАЯ ВСЕ БЕЗ ИСКЛЮЧЕНИЯ СЛУЧАИ ДОПОЛНИТЕЛЬНЫХ РАСХОДОВ НА ЗАМЕНУ ПРОДУКТОВ И УСЛУГ, ПОТЕРИ ПРИБЫЛИ, ПОТЕРИ ДАННЫХ ИЛИ ИНФОРМАЦИИ, А ТАКЖЕ ЛЮБОЙ ДРУГОЙ СПЕЦИФИЧЕСКИЙ, КОСВЕННЫЙ, ОПОСРЕДОВАННЫЙ ИЛИ СЛУЧАЙНЫЙ УЩЕРБ, СВЯЗАННЫЙ КАКИМ-ЛИБО ОБРАЗОМ С ПРОДАЖЕЙ, ИСПОЛЬЗОВАНИЕМ ИЛИ НЕВОЗМОЖНОСТЬЮ ИСПОЛЬЗОВАНИЯ КАКОГО-ЛИБО ПРОДУКТА ИЛИ УСЛУГИ LOGITECH, ДАЖЕ ЕСЛИ ПРЕДСТАВИТЕЛИ LOGITECH БЫЛИ ЗАРАНЕЕ ИЗВЕЩЕНЫ О ВОЗМОЖНОСТИ ТАКОГО УЩЕРБА. НИ ПРИ КАКИХ ОБСТОЯТЕЛЬСТВАХ ОТВЕТСТВЕННОСТЬ КОМПАНИИ LOGITECH И ЕЕ ПОСТАВЩИКОВ НЕ МОЖЕТ ПРЕВЫШАТЬ СУММЫ, ФАКТИЧЕСКИ УПЛАЧЕННОЙ ЗА ПРОДУКТ ИЛИ СЛУЖБУ LOGITECH, КОТОРЫЕ ПОСЛУЖИЛИ ПРИЧИНОЙ ВОЗНИКНОВЕНИЯ УКАЗАННОЙ ОТВЕТСТВЕННОСТИ. Если действующее законодательство не допускает отказа от ответственности или ограничения ответственности за косвенный или случайный ущерб, то указанное выше ограничение на вас не распространяется. Указанные выше ограничения не распространяются также на те случаи и на ту степень нанесения ущерба здоровью, ответственность за которые предусматривается действующим законодательством.
9. Ограничение прав правительства США. На использование, дублирование или раскрытие данного продукта правительством США распространяются ограничения, приведенные в настоящем Соглашении, а также указанные в документах DFARS 227.7202-1(a) и 227.7202-3(a) (1995), DFARS 252.227-7013()(1)(ii) (OCT 1988) FAR 12.212(a) (1995), FAR 52.227-19 или FAR 52.227-14 (ALT III) (в случае, когда они применимы). Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. Обязательства по соблюдению экспортного законодательства. Вы соглашаетесь и настоящим подтверждаете, что ни данное Программное обеспечение, ни какие-либо другие технические данные, полученные от Logitech, не будут экспортироваться за пределы Соединенных Штатов, за исключением случаев, когда это санкционировано и разрешено соответствующими законами и нормативными актами США. Если вы законным образом получили в свое распоряжение данное Программное обеспечение за пределами США, то подтверждаете, что не будете осуществлять реэкспорт как данного Программного обеспечения, так и каких-либо других технических данных, полученных от Logitech, за исключением случаев, когда это явным образом санкционировано и разрешено соответствующими законами и нормативными актами США, а также законами и нормативными актами, действующими на территории, на которой вами было получено это Программное обеспечение.
11. Агенты и покупатели, представляющие третьи стороны. Если данное Программное обеспечение приобретается вами от имени другого лица или организации, то настоящим вы заявляете и гарантируете, что располагаете полномочиями, позволяющими обеспечить выполнение условий и положений настоящего Соглашения лицом или организацией, для которых вы приобретаете это Программное обеспечение.
12. Общие положения и условия. Применение настоящего Программного обеспечения регулируется, а его положения истолковываются в соответствии с законодательством США и штата Калифорния, независимо от возможности выбора каких-либо других законодательных правил или нормативов. Если по каким-либо причинам судебный орган, обладающий достаточной юридической компетенцией, придет к выводу о том, что одно из положений настоящего Соглашения или его часть являются недействительными, то данное положение Соглашения должно быть выполнено в максимально возможной степени, допустимой в плане его воздействия на намерения сторон, обеспечивая тем самым полноценное выполнение оставшихся положений Соглашения. Настоящее Соглашение представляет собой полное соглашение между заинтересованными сторонами, регулирующее вопросы использования данного Программного обеспечения, оно заменяет собой все существовавшие ранее и существующие в настоящее время договоренности, уведомления или соглашения, как письменные, так и устные, которые имеют отношение к предмету настоящего Соглашения. Logitech может по своему усмотрению в любой момент изменить отдельные положения этого Соглашения. Logitech может уведомить вас о любых таких изменениях, разместив соответствующее сообщение на своем веб-узле (узлах) или отправив его вам по электронной или обычной почте или же с помощью других средств. Если вы продолжите использовать Программное обеспечение после публикации уведомления о внесении изменений в Соглашение, это будет рассматриваться как принятие вами указанных изменений. Если вы не согласны с какими-либо из внесенных изменений, то обязаны незамедлительно прекратить использование Программного обеспечения и уничтожить все его копии, находящиеся в вашем распоряжении или под вашим контролем.

Данное Программное обеспечение защищено законодательством США об авторских правах и соответствующими международными договорами. За несанкционированное воспроизведение и распространение данного Программного обеспечения предусмотрена гражданская и уголовная ответственность.


Ваша безопасность и конфиденциальность

Поскольку для нас важна защита личных сведений наших пользователей, компания Logitech подготовила Заявление о защите личных сведений («Заявление»), которое поможет лучше понять, как компания Logitech использует и защищает вашу личную информацию. Ознакомьтесь с содержанием этой страницы, а с вопросами и замечаниями по ее поводу обращайтесь к нам по адресу электронной почты privacy@logitech.com.

Сбор информации

Личная информация

В определенных обстоятельствах компания Logitech может попросить вас зарегистрироваться и предоставить личные сведения. Это может случиться, например, при приобретении продукции в нашем интернет-магазине, при загрузке программного обеспечения, регистрации новой продукции, получении доступа к информации о продукте, функциям и программам, при подаче заявки на участие в конкурсе или тотализаторе или при регистрации на странице, вход на которую предоставляется после прохождения проверки подлинности пользователя. Logitech может также собирать сведения о вашей кредитной карте для взимания платежа за приобретенные продукцию и услуги.

В перечень таких личных сведений могут входить ваши имя и фамилия, адрес электронной почты, идентификатор пользователя, имя домена, URL-адрес, почтовый адрес и номер телефона. Компания Logitech может, кроме того, собирать демографические данные (возраст, пол), другие данные (почтовый индекс, уровень образования, операционная система, семейный доход, предпочтения, интересы, любимые занятия) и сведения о том, являетесь вы частным или корпоративным пользователем. Если вы не пожелаете зарегистрироваться и предоставить эти сведения, большинство веб-сайтов Logitech все равно останутся для вас доступными. Но, к сожалению, в этом случае вы не сможете получить доступ к зонам, для входа в которые требуется регистрация.

Кроме того, если вы собираетесь воспользоваться реферальной программой и сообщить другу о нашем веб-сайте, мы запросим у вас сведения об имени и адресе электронной почты вашего друга. Компания Logitech автоматически отправит вашему другу однократное электронное сообщение, приглашающее его или ее посетить наш веб-сайт. Компания Logitech не хранит данную информацию, используя ее только для отправки данного однократного электронного сообщения.

Личная информация ребенка

Намеренный сбор личных сведений пользователей, не достигших 13-летнего возраста, не осуществляется. Если нам становится известно о том, что мы располагаем личными сведениями такого пользователя, мы предпримем разумные шаги по их удалению.

Информация о системной конфигурации

В журналах серверов компании Logitech автоматически собираются данные об аппаратном и программном обеспечении пользователей, посещающих веб-сайт компании или пользующихся интернет-службами компании, такими как Logitech Desktop Messenger. Среди таких сведений могут быть ваш IP-адрес, файлы cookie, глобальный уникальный идентификатор, компьютер, операционная система, описание любых подключенных к компьютеру устройств Logitech и способы их использования, тип обозревателя, имена доменов, время доступа, название интернет-провайдера и адреса веб-сайтов, с которых был осуществлен переход на веб-сайт Logitech.

Информация об использовании веб-сайта

Компания Logitech регистрирует информацию о характере работы с нашим веб-сайтом, используя файлы cookie, глобальные уникальные идентификаторы, интернет-теги или веб-маяки, а также отслеживает данные навигации (файлы журнала, файлы журналов серверов, данные пользовательских запросов). Эти сведения позволяют отслеживать взаимодействие потребителей с компанией Logitech через Интернет, и с вашего разрешения эти данные могут быть связаны с вашими личными сведениями, что поможет нам организовать более эффективное общение с вами. Мы также собираем информацию об URL-адресе веб-сайта, с которого вы зашли на наш веб-сайт, и время захода на наш веб-сайт. Также компания Logitech отслеживает, какие страницы вы посетили на нашем веб-сайте и подробности работы на них (проведенные загрузки, сделанные заказы, запросы или обращения к сведениям). Вы можете настроить свой веб-обозреватель таким образом, чтобы он уведомлял об отправке файлов cookie, отказывался использовать такие файлы или удалял их, но определенные функции нашего веб-сайта при этом могут оказаться недоступными.

Сведения об использовании пультов дистанционного управления Harmony

Если вы используете пульт дистанционного управления Harmony или посещаете веб-сайт www.harmonyremote.com, Logitech может также собирать определенную информацию о ваших электронных устройствах, а также о конфигурациях каналов вашего телевизора, чтобы помочь вам запрограммировать свой пульт дистанционного управления.

Информация об использовании SqueezeNetwork

Если вы используете SqueezeNetwork для доступа к музыкальным каналам, RSS, новостным лентам и подкастам через Интернет или просто посещаете сайт www.squeezenetwork.com, компания Logitech автоматически собирает данные, которые содержат IP- и MAC-адреса вашего проигрывателя, адрес электронной почты, почтовый индекс, а также ваши имена пользователей и пароли, чтобы помочь вам подключиться к сторонним интернет-радиостанциям и музыкальным службам для проигрывателей Squeezebox или Transporter.

Использование вашей информации

Личная информация

С вашего явного согласия компания Logitech производит сбор, интеграцию и использование ваших личных сведений и других данных, чтобы помочь вам расширить и персонализировать возможности использования нашего веб-сайта, наших продуктов и услуг. Это поможет (1) вам быстро найти программное обеспечение, услуги и информацию на веб-сайте www.logitech.com, (2) компании Logitech поместить на веб-сайте наиболее необходимые сведения и доступ к услугам, нужным вам, (3) вам быть в курсе нововведений и проведенных обновлений веб-сайта, специальных предложений, рекламных предложений, новостей, новейших разработок, предстоящих событий, программ и других новых услуг, оказываемых компанией Logitech; (4) пригасить вас к участию в опросах и программах, связанных с продуктами или услугами. Компания Logitech использует данную информацию, чтобы обратиться к вам по Интернету, по электронной почте, по обычной почте или по телефону только после получения от вас явного согласия на возможность такого обращения. (Единственным исключением являются «служебные электронные сообщения», которые уведомляют о приостановке работы системы, неполадках или возврате продукции, сообщения с напоминанием пароля и т. п.)

Мы также используем анонимные и обобщенные данные для статистики и отчетов, необходимых для коммерческих целей. Мы можем обобщать анонимные данные и передавать анонимные данные нашим партнерам по рынку для разработки продукции и услуг, необходимых нашим покупателям, а также для усовершенствования предоставляемой информации и услуг.

Иногда мы заключаем договоры с другими компаниями об оказании от нашего имени ограниченного числа услуг — например, на управление обработкой и доставкой корреспонденции, на осуществление поддержки потребителей, на обработку операций или выполнение статистического анализа наших услуг. Мы предоставляем таким компаниям лишь ту личную информацию, которая необходима для доставки товара или услуги (например, адрес электронной почты). Наши поставщики услуг обязаны сохранять конфиденциальность ваших сведений, использование данных сведений для других целей им запрещается.

Время от времени сведения, собранные на веб-сайте, дополняются данными, полученными из других источников. Эти данные используются для расширения сведений о потребителях и контактных данных организаций. Таким образом, эти дополнительные данные привязаны к контактной информации организаций и иногда к личным сведениям, принадлежность которых можно установить. Мы также можем проводить внутреннюю сверку списков, собранных с других наших веб-сайтов или по нашей группе компаний, с целью удаления повторяющихся записей.

Отправка сообщений по электронной почте

Logitech будет периодически отправлять своим зарегистрированным пользователям электронные сообщения со сведениями о ее продукции и услугах. При отправке электронной почты мы можем использовать изображение, которое называется «изображение GIF в один пиксель», которое позволяет нам форматировать сообщения в соответствии с возможностями вашего компьютера. Мы также используем эту технологию для определения, сколько всего человек открывают наши сообщения. Если вы инициируете ответ, нажав ссылку в теле сообщения, вы будете перенаправлены в Интернет. Ваш отзыв будет записан, он поможет нам предоставить сведения, наиболее точно соответствующие вашим интересам.

Раскрытие информации

Компания Logitech сохраняет конфиденциальность личных сведений. Мы не раскрываем данную информацию третьим лицам или тем, кому не требуется получать подобную информацию, за исключением особых случаев. Ниже следует перечисление особых случаев, которые могут привести к раскрытию компанией Logitech личной информации.

Некоторые наши сотрудники, независимые подрядчики и поставщики услуг могут иметь доступ к вашим личным сведениям, что является необходимым условием ведения бизнеса. Данные сотрудники и подрядчики имеют обязательства, связанные с соблюдением конфиденциальности и безопасности.

Наши филиалы, отделения, независимые поставщики услуг или консультанты, которым мы считаем нужным предоставить данные сведения.

Мы можем раскрыть ваши личные сведения другой компании, если планируется слияние с этой компанией; а также организациям, задействованным в слиянии, передаче или продаже наших активов или бизнеса.

Прежде чем мы раскроем ваши личные сведения по какой-либо иной причине, мы предварительно заручимся вашим согласием, например по электронной почте, в виде ссылки, заполнения интерактивной формы, в которой вы выразите свой отказ от участия, или иным образом.

Если вы публикуете любую информацию в общедоступных разделах нашего веб-сайта, например в чатах или на форумах, она становится общедоступной, и мы можем повторно опубликовать ее или использовать по собственному усмотрению, руководствуясь своими Условиями использования.

Для защиты прав собственности Logitech, в том числе на веб-сайт компании.

Наша компания может раскрыть вашу личную информацию, если такое предоставление сведений выполняется в рамках судебного разбирательства или требуется по закону, а также если мы сочтем, что данное раскрытие необходимо для расследования, предотвращения или реакции на незаконную деятельность, мошенничество, нанесение физического ущерба вам или другим лицам, нарушение государственной безопасности или иное, подпадающее под применимое законодательство.

В случае предоставления ваших личных сведений, как указано выше, мы требуем от организаций, которые имеют доступ к вашим личным сведениям, защищать и поддерживать их в соответствии с условиями данного «Заявления».

Запрещенное раскрытие

За исключением случаев, рассмотренных выше, компания Logitech не раскрывает ваши личные сведения никаким третьим сторонам, включая рекламодателей, без вашего явного на то разрешения. Кроме того, компания Logitech не будет отдавать, продавать или иным образом предоставлять вашу личную информацию, равно как список электронных и почтовых адресов клиентов компании Logitech третьим лицам для распространения рекламы.

Просмотр личных сведений и управление ими

При регистрации компания Logitech позволяет вам возможность выбора параметров, касающихся сбора, использования и предоставления вашей личной информации. Кроме того, можно прекратить отправку любых сообщений от Logitech, включая новостные ленты, специальные предложения и обновления, отказавшись от подписки в любое время. Например, в каждом электронном сообщении, которое вы получаете, содержатся инструкции относительно того, как прекратить отправку таких электронных сообщений. Вы также можете обратиться к нам, используя одно из предложенных средств.

Телефон: +1 510-795-8500
Электронная почта: privacy@logitech.com
Почтовый адрес: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
Веб-сайт: www.logitech.com/subscribe

При изменении вашей личной информации (например, почтового индекса, телефона, адреса электронной или обычной почты), а также если вы не хотите более пользоваться нашими продуктами или услугами, мы предоставляем возможность изменения или удаления/деактивации данных. Это можно сделать на странице управления подпиской на нашем веб-сайте или отправив нам сообщение по адресу privacy@logitech.com. Компания Logitech ответит на ваш запрос по предоставлению имеющейся у нас вашей информации в течение 30 дней с момента получения этого запроса.

Мы предоставляем возможность отказа от дальнейшего предоставления личной информации, используемой для определенных целей при каждом запросе такой информации. Например, если вы заказываете продукт и/или услугу, но не хотите получать наши дополнительные рекламные материалы, вы можете указать это при оформлении заказа.

Соглашение об избежании юридических исков

Личные сведения, полученные с этого веб-сайта, могут храниться и обрабатываться в США, а также в любой другой стране, в которой располагаются компания Logitech или ее филиалы, дочерние компании или агенты. Использование вами этого веб-сайта является вашим согласием на передачу сведений за пределы страны вашего нахождения. Сбор, использование и хранение данных из стран Европейского союза осуществляется компанией Logitech в соответствии с соглашением об избежании юридических исков, заключенным Министерством торговли США. Дополнительную информацию о сборе, использовании и хранении данных, полученных в странах Европейского союза, вы можете получить на веб-странице Соглашения об избежании юридических исков веб-сайта Министерства торговли США.

Защита информации

Logitech обязуется защищать конфиденциальность ваших личных сведений. Нами используется целый набор технологий и процедур в области безопасности, которые позволяют защитить личные сведения пользователей от несанкционированного доступа, использования и разглашения. Например, предоставленные вами личные сведения хранятся на компьютерных системах с ограниченным доступом. Эти системы расположены в охраняемых помещениях. При передаче высоко конфиденциальных данных (например, номеров кредитных карт) через Интернет они защищены посредством шифрования, например по протоколу Secure Socket Layer (SSL).

Logitech, Inc. является лицензиатом в рамках программы защиты личных сведений TRUSTe. TRUSTe — это независимая некоммерческая организация. Ее миссия — предоставить возможность частным лицам и организациям установить доверительные взаимоотношения, основанные на уважении конфиденциальности личных сведений, посредством продвижения использования честных процедур обращения с данными. Настоящее заявление распространяется на веб-сайт www.logitech.com. Стремясь продемонстрировать свою приверженность защите личных сведений пользователей нашего веб-сайта, мы согласились раскрыть принятые у нас процедуры такой защиты и разрешить организации TRUSTe привести их проверку на соответствие ее требованиям.

По всем возникшим в отношении настоящего Заявления вопросам обращайтесь, в первую очередь, по адресу электронной почты privacy@logitech.com. Все жалобы потребителей будут официально рассмотрены Logitech. Если вы не получили удовлетворительного ответа на свой вопрос, обращайтесь в организацию TRUSTe через размещенный в США веб-сайт по адресу http://www.truste.org/consumers/watchdog_complaint.php. TRUSTe выступит в роли посредника в разрешении ваших вопросов с Logitech. Помните, однако, что программа TRUSTe распространяется только на сведения, собранные через данный веб-сайт (www.logitech.com), и не распространяется на сведения, которые могут собираться посредством программного обеспечения, загруженного с этого веб-сайта.

Внесение изменений в заявление

Компания Logitech периодически вносит изменения в данное Заявление. После публикации компанией Logitech изменений в заявление вы увидите слово «обновлено» рядом со ссылкой на данное «Заявление» на главной странице веб-сайта www.logitech.com. Если в Заявление или в процедуры использования личных сведений компанией Logitech планируется внести значительные изменения, компания Logitech даст заметное объявление об этих изменениях до их внесения. В любом случае, изменения, которые могли бы обеспечить меньшую защиту ваших личных сведений, собранных в прошлом, не будут внесены без вашего разрешения.

Logitech просит вас периодически просматривать настоящее заявление, чтобы быть в курсе того, как компания Logitech защищает ваши личные сведения.

Благодарим вас за интерес, проявленный к компании Logitech и нашей продукции.

Специалист по защите личных сведений Logitech
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

Изменено 9 сентября 2008 г.


Ограниченная гарантия на оборудование Logitech

Компания Logitech гарантирует первоначальному покупателю отсутствие дефектов материалов и производственного брака в оборудовании Logitech в течение времени, указанного на упаковке продукта или в документации пользователя, считая с даты приобретения указанного оборудования.

Исчерпывающие сведения об ограниченной гарантии на оборудование Logitech приведены на веб-странице www.logitech.com/warranty.


Настройка Quick Capture

Функция Quick Capture упрощает фото- и видеосъемку с помощью веб-камеры. Подробнее см. в разделе Quick Capture.

Чтобы улучшить качество звука при видеосъемке, попробуйте изменить следующие настройки. Для этого выберите меню Preferences (Параметры) в верхней части окна приложения для веб-камер Logitech и нажмите вкладку Quick Capture .

Настройка

Пояснение

Уровень входного сигнала микрофона

Установка уровня громкости голоса при видеовызовах и записи видео. Если звук в видеозаписи слишком тихий или собеседник плохо слышит вас, перетащите ползунок вправо, чтобы увеличить громкость. Если уровень громкости слишком высок, перетащите ползунок влево, чтобы снизить громкость.

Этот счетчик отображает текущий уровень громкости, когда вы говорите. С его помощью можно определить оптимальную громкость записи. Помните, что датчик должен отображать максимальное значение, когда вы говорите с максимальной для обычного разговора громкостью.

Качество аудиозаписи

Установка качества звука в видеозаписях. Чем выше качество звука, тем больше места запись будет занимать на жестком диске.

Качество видеозаписи

Установка качества видеозаписи (уровень сжатия). Чем выше качество видео, тем больше будет размер файла и тем больше места он займет на жестком диске. Соответственно, чем больше файл, тем дольше компьютер будет его обрабатывать и тем больше времени займет его отправка или выкладывание на сайт. Имейте в виду, что на некоторых сайтах, где можно обмениваться видеороликами (например, на YouTube) есть ограничения по размеру файлов. Поэтому мы рекомендуем в большинстве случаев пользоваться настройкой «Высокое качество».

Таймер с обратным отсчетом

Если это поле отмечено флажком, то перед тем как камера делает снимок или начинает съемку видео, включается трехсекундный обратный отсчет.

Выполнив необходимые настройки на вкладке Gallery (Галерея), нажмите Save (Сохранить) и закройте окно.

Нажатие кнопки Restore to Defaults (Восстановить настройки по умолчанию) позволяет отменить любые изменения, внесенные в настройки программного обеспечения для веб-камер Logitech, и вернуть их к исходным стандартным значениям.

Дополнительные настройки можно задать на следующих вкладках:

· General (Общие)
· Gallery (Галерея)
· Updates (Обновления)


Справка по Twitter

С помощью Twitter можно делиться с некоторыми друзьями или со всеми пользователями ссылками на ваши видео.

Используя веб-камеру Logitech и ПО Logitech Webcam Software, вы можете легко и быстро сообщать пользователям Twitter о загрузке новых видеороликов в YouTube. Это очень просто!

· Выберите в галерее видеоролики, которые хотите загрузить.
· Щелкните значок twitter Twitter.
· Укажите сведения о загружаемых видеороликах, например заголовок и описание.
· Как только видеоролики будут загружены в YouTube и готовы для просмотра, в вашей учетной записи Twitter будет оставлено соответствующее сообщение.

Все это делается прямо в Logitech Webcam Software — открывать веб-обозреватель и запускать YouTube или Twitter не нужно. Дополнительные сведения можно найти в разделах Загрузка в YouTube и Загрузка в Twitter.

Если у вас нет учетных записей YouTube или Twitter, их можно создать при первой публикации видеороликов.


Загрузка в Twitter

Для загрузки видеороликов в Twitter выполните следующие действия.

1. Перейдите в галерею.

Для перехода в галерею щелкните значок [image] на главной странице Logitech Webcam Software. (При использовании приложения Quick Capture или функции обнаружения движения галерея отображается в нижней части экрана.)

2. Перейдите на вкладку с видеороликами, которые вы хотите загрузить в Twitter.
3. Выберите нужный видеоролик.

За один раз в Twitter можно открыть доступ только к одному видеоролику.

Чтобы публиковать в Twitter ссылки на свои видеоролики, необходимо создать учетную запись YouTube для размещения самих видеороликов.

4. Щелкните twitter Twitter.

Будет запущен мастер загрузки в Twitter.

note Примечание.

· Если вы уже загрузили видеоролик в YouTube, можно переходить к шагу 6.
5. Следуйте указаниям мастера, чтобы загрузить свой видеоролик в YouTube. Загрузка выполняется в несколько этапов. По завершении каждого из них нажимайте кнопку Next (Далее), чтобы перейти к следующему. См. раздел Загрузка в YouTube.

После выполнения последнего шага видеоролик начнет загружаться в YouTube, а вы автоматически вернетесь в Twitter.

6. Введите сведения своей учетной записи Twitter.

Введите имя пользователя в Twitter и пароль.

Если вы хотите сохранить свои учетные данные для входа в Twitter в ПО Logitech Webcam Software, чтобы при загрузке видеороликов их не нужно было вводить повторно, установите флажок Remember Me (Запомнить меня). Если вы не хотите сохранять данные, не устанавливайте этот флажок. В этом случае данные нужно будет вводить каждый раз при загрузке роликов.

Если у вас нет учетной записи, нажмите кнопку Join (Присоединиться), зарегистрируйтесь в Twitter и вернитесь в окно мастера, чтобы продолжить загрузку.

7. Создайте сообщение в Twitter.

После регистрации в Twitter можно создавать сообщения. Они не могут содержать более 140 знаков. Logitech предоставляет специальный короткий URL-адрес, чтобы ваши друзья могли посмотреть видеоролик, поскольку URL-адрес также учитывается при подсчете общего количества символов.

8. Щелкните Tweet (Отправить сообщение).

Веб-камера Logitech автоматически разместит ваше сообщение в Twitter.

(Если вы приступили к шагу 4 и начали загрузку в YouTube, cообщение в Twitter будет отправлено после того, как видеоролик будет загружен и готов к просмотру.)

В галерее к эскизу каждого загруженного видеоролика добавляется значок публикации ( [image]), показывающий, что его могут просматривать другие пользователи. Щелкнув этот значок, можно:

· загрузить видеоролик или отправить еще одно сообщение в Twitter;
· получить ссылку (URL-адрес) на загруженный видеоролик или на вашу домашнюю страницу в Twitter.

Это удобно, если вы хотите отправить ссылку через программу обмена мгновенными сообщениями или другим способом.