Help-centrum voor Logitech-webcam

Startpagina van Logitech

Bewegingsdetectie
Help-centrum

Activiteiten...

smllarrw3 Bewegingsdetectie activeren

smllarrw3 Video weergeven die is vastgelegd met bewegingsdetectie

smllarrw3 Bewegingsdetectie plannen

Wilt u meer weten?

smllarrw3 Bewegingsdetectie

smllarrw3 Besturingselementen en opties voor bewegingsdetectie

smllarrw3 Logitech-ondersteuningswebsite

Dit Help-centrum biedt informatie over uw Logitech-webcam en de bijbehorende Logitech-webcamsoftware. Het kan zijn dat bepaalde functies die in dit Help-centrum worden besproken, niet op uw apparaat beschikbaar zijn.

© 2010 Logitech. Alle rechten voorbehouden. Logitech, het Logitech-logo, Logitech-webcam en andere Logitech-merken zijn het eigendom van Logitech en kunnen gedeponeerd zijn. Alle andere handelsmerken zijn het eigendom van hun respectieve eigenaars.


Overzicht van Help

Overzicht van Help-centrum

Dit Help-centrum biedt eennavigatievenster met een geïntegreerde inhoudsopgave, index en zoekfunctie, zodat u de benodigde informatie snel en gemakkelijk kunt vinden. U kunt hier ook bladwijzers toevoegen aan onderwerpen die u later misschien opnieuw wilt raadplegen.

Het navigatievenster heeft vier tabbladen:

· Inhoud

Wanneer u op de boekpictogrammen klikt, worden deze geopend zodat onderwerpen en subboeken verschijnen. Terwijl u door de Help navigeert, kunt u dankzij het tabblad Inhoud in een oogopslag uw locatie binnen het Help-systeem zien, evenals andere toepasselijke Help-onderwerpen.

· Index

Hier wordt een alfabetische lijst van indexingangen weergegeven. Voer een woord in of scroll door de lijst met ingangen om de index te doorzoeken. Wanneer u een woord begint te typen, wordt u automatisch naar het toepasselijke deel van de index gebracht. Dubbelklik op een ingang om relevante Help-onderwerpen weer te geven.

· Zoeken

Hiermee kunt u naar elke vermelding van een woord of woordgroep in de Help zoeken.

· Favorieten

Hiermee kunt u een bladwijzer aan een onderwerp toevoegen, zodat u het later snel en gemakkelijk opnieuw kunt raadplegen.


Bewegingsdetectie

Houd overal een oogje op, zelfs wanneer u er niet bent.

Bewegingsdetectie bespeurt beweging binnen het gezichtsveld van uw webcam. Wanneer er beweging wordt gedetecteerd, wordt opname automatisch gestart. Opname stopt wanneer de beweging stopt, of na een opgegeven tijdsbestek. De video's worden zelfs voorzien van tijd en datum, zodat u kunt bijhouden wat er wanneer is gebeurd.

Voor meer informatie gaat u naar:

· Bewegingsdetectie activeren
· Video weergeven die is vastgelegd met bewegingsdetectie
· Besturingselementen en opties voor bewegingsdetectie
· Bewegingsdetectie plannen


Bewegingsdetectie activeren

U activeert bewegingsdetectie als volgt:

1. Klik op de startpagina van de Logitech-webcamsoftware op [image]. Het deelvenster Bewegingsdetectie wordt nu weergegeven met het beeld dat uw webcam op dit moment ontvangt.
2. Controleer de instellingen voor bewegingsdetectie. Zie Besturingselementen en opties voor bewegingsdetectie voor meer informatie.

note Opmerkingen

· Wanneer u uw webcam voor het eerst gebruikt, worden er standaardinstellingen toegepast die in de meeste gevallen geschikt zijn, zodat u de bediening niet aan hoeft te passen om bewegingsdetectie te kunnen gebruiken.
· Als u instellingen wijzigt, onthoudt de Logitech-webcamsoftware ze. Wanneer u bewegingsdetectie de volgende keer activeert, worden uw bijgewerkte instellingen automatisch gebruikt.
3. Klik op de knop Activeren, [image].

Bewegingsdetectie is nu geactiveerd en uw webcam controleert op beweging.

note Opmerking

· U kunt uw webcam niet voor meerdere dingen tegelijk gebruiken. Wanneer bewegingsdetectie eenmaal geactiveerd is, kunt u geen videogesprekken voeren, foto's nemen of video's opnemen.

Terwijl bewegingsdetectie actief is:

· Wordt het label Actief weergegeven in de linkerbenedenhoek van het deelvenster Bewegingsdetectie.
· Verandert de knop Activeren van kleur: .
· Wordt het systeemvakpictogram blauwgroen weergegeven: .
· Laat de meter Bewegingsgevoeligheid in het dialoogvensterBewegingsopties elke beweging zien die wordt gedetecteerd. Een witte balk geeft aan dat er te weining beweging is om opname te starten en een rode balk geeft aan dat er genoeg beweging is om opname te starten.

De opname start wanneer uw webcam voldoende beweging detecteert voor de geselecteerde drempel. Tijdens het opnemen:

· Verschijnt er Bezig met opnemen op het label in de linkerbenedenhoek van het deelvenster Bewegingsdetectie.
· Wordt er een rode rand weergegeven om het videovenster met het beeld dat wordt opgenomen.
· Geeft het videovenster een tijdstempel weer.

De opname stopt wanneer de beweging stopt, of wanneer de maximale opnameduur die u hebt gespecificeerd, is bereikt (zie Opties voor bewegingsdetectie.)

Klik op [image] om bewegingsdetectie te beëindigen. Zolang u dit niet doet wordt beweging opgenomen, zelfs wanneer u het dialoogvenster Bewegingsdetectie sluit of uw computer is vergrendeld. Mits uw computer aanstaat en bewegingsdetectie is ingeschakeld, zal elke beweging een opname in gang zetten. Wanneer u weer op uw computer inlogt, kunt u de opnames bekijken.

De opgenomen videobestanden worden in WMV-indeling opgeslagen op de vaste schijf. Afhankelijk van uw Windows-versie worden ze opgeslagen in uw map Video's\LWS\Beweging of in de map Mijn documenten\Mijn video's\LWS\Beweging.

note Opmerking

· U kunt de map wijzigen waarin de video's die door bewegingsdetectie zijn gestart, worden opgeslagen. Raadpleeg voor meer informatie het helpcentrum in de Logitech-webcamsoftware.

U kunt de opgenomen video in de Galerie bekijken.Zie Video weergeven die is vastgelegd met bewegingsdetectie.


Video weergeven die is vastgelegd met bewegingsdetectie

Video's die zijn vastgelegd door bewegingsdetectie, worden opgeslagen in de Galerie, die onder aan het venster van de Logitech-webcamsoftware wordt weergegeven. U vindt nieuwe video's helemaal rechts op het tabblad Bewegingsopnames.

Raadpleeg het Help-centrum in de Logitech-webcamsoftware voor meer informatie.


Besturingselementen en opties voor bewegingsdetectie

U kunt een reeks besturingselementen en opties instellen voor video die wordt gestart door bewegingsdetectie, zoals:

· besturingselementen voor uw webcam, zodat u optimale videokwaliteit bereikt in de omgeving die door bewegingsdetectie moet worden bewaakt. Zie Besturingselementen voor bewegingsdetectie.
· bewegingsopties, zoals de hoeveelheid beweging die vereist is om automatische opname te starten. Zie Opties voor bewegingsdetectie.

U kunt ook een schema met tijden en dagen opgeven waarop bewegingsdetectie automatisch wordt gestart. Zie Bewegingsdetectie plannen.


Besturingselementen voor bewegingsdetectie

U kunt een reeks besturingselementen voor uw webcam instellen, zodat deze precies naar wens werkt en u een optimale videokwaliteit bereikt in de omgeving die door bewegingsdetectie moet worden bewaakt. Dit doet u in een soortgelijk configuratiescherm als in Quick Capture, waar u instellingen opgeeft voor het opnemen van video's en het maken van foto's.

note Opmerking

· Hoewel u hetzelfde webcamvenster gebruikt als in Snel vastleggen, configureert u de instellingen voor bewegingsdetectie en Snel vastleggen afzonderlijk van elkaar. Het wijzigen van de instellingen voor bewegingsdetectie heeft geen invloed op die van Quick Capture en vice versa.

U stelt de besturingselementen voor bewegingsdetectie als volgt in:

1. Klik op de startpagina van de Logitech-webcamsoftware op [image]. Het deelvenster Bewegingsdetectie wordt nu weergegeven met het beeld dat uw webcam op dit moment ontvangt.
2. Klik op Besturingselementen. Nu wordt het configuratiescherm voor de webcam weergegeven.
3. Maak de gewenste wijzigingen in de instellingen aan de hand van de volgende tabel.

Besturingselement

Uitleg

Webcam

Als er meerdere Logitech-webcams op uw computer aangesloten zijn, selecteert u de webcam die u wilt gebruiken voor bewegingsdetectie.

note Opmerking

· Uw webcam kan slechts één functie tegelijk uitvoeren. Wanneer bewegingsdetectie is geactiveerd, kunt u de geselecteerde webcam niet gebruiken om videogesprekken te voeren, foto's te maken en video's op te nemen. U kunt dit vermijden door hier een webcam te kiezen voor bewegingsdetectie, en een andere webcam voor alle andere taken.

Als er slechts één webcam aangesloten is, wordt de naam van deze webcam weergegeven.

Mic

De meeste webcams hebben een ingebouwde microfoon. Als uw computer ook voorzien is van een ingebouwde microfoon, of er is een andere microfoon op uw computer aangesloten, bepaalt u in dit veld welke microfoon gebruikt moet worden voor video-opname die is gestart door bewegingsdetectie.

note Opmerkingen

· Als er slechts één microfoon beschikbaar is, wordt de naam ervan weergegeven en kunt u de selectie niet wijzigen.
· Als u een Webcam met een ingebouwde microfoon selecteert, wordt deze microfoon automatisch geselecteerd (tenzij u een headset gebruikt; in dat geval blijft uw headset geselecteerd). U kunt deze automatische selectie overschrijven door een andere microfoon in de beschikbare lijst te selecteren.
· De selectie die u hier maakt, heeft geen gevolgen voor de standaardmicrofoon die u bij andere toepassingen gebruikt, omdat deze wordt geselecteerd via Geluiden en audioapparaten in het Configuratiescherm van Windows.

Klik hier om uw microfoon te dempen. Dit doet u wanneer u video's met bewegingsdetectie wilt opnemen zonder geluid. Zie ook de opmerking onder aan dit onderwerp.

Gebruik [image] en [image] om de besturingselementen te pannen (om het scherpstelgebied van uw webcam naar links of rechts aan te passen).

Gebruik [image] en [image] om de besturingselementen te kantelen (om het scherpstelgebied van uw webcam naar boven of beneden aan te passen).

Gebruik [image] (middenknop) om het scherpstelgebied te centreren.

note Opmerkingen

· Pannen en kantelen werkt alleen wanneer u eerst inzoomt op uw onderwerp (zie hieronder).
· Klik voor betere controle bij handmatig pannen en kantelen niet herhaaldelijk snel achtereen op de pan- en kantelknoppen. Telkens wanneer u uw webcam wilt laten bewegen, moet u wachten tot de camera zich bewogen heeft, voordat u deze opnieuw laat bewegen.
· Deze knoppen werken alleen op Logitech-webcams die kunnen pannen en kantelen.

,

Zoom in en uit van uw onderwerp.

note Opmerking

· Deze knoppen werken alleen op Logitech-webcams die kunnen zoomen.

Nadat u in- of uitgezoomd hebt, kunt u terugkeren naar de standaardwaarde door te klikken op Zoomen opnieuw instellen.

Standaard/breedbeeld

Kies de hoogte-breedteverhouding voor video-opnamen die door bewegingsdetectie worden gestart.

Resolutie

Wijzig de grootte van de video's die door bewegingsdetectie worden gestart.

Een hogere resolutie resulteert in beelden van betere kwaliteit. De bestanden worden echter veel groter en nemen aanzienlijk meer schijfruimte in beslag. U dient hier rekening mee te houden als u bewegingsdetectie geregeld of voor lange perioden instelt.

note Opmerking

· Welke resoluties u kunt selecteren, is afhankelijk van de mogelijkheden van uw webcam en of u de hoogte-breedteverhouding Standaard of Breedbeeld kiest.

Mijn gezicht volgen

Schakel dit vakje in als u wilt dat uw webcam automatisch gezichten volgt tijdens video-opname die door bewegingsdetectie is gestart. Uw webcam pant en kantelt dan automatisch wanneer mensen hun hoofd bewegen, zodat ze hun gezichten in het midden van het videoframe blijven.

RightSound

Logitech's RightSound-technologie onderdrukt ongewenst achtergrondgeluid. Schakel dit vakje in voor helderder geluid, zodat het tijdens bewegingsdetectie opgenomen geluid luid en duidelijk te horen is..

RightLight

RightLight past automatisch de beeldinstellingen van uw webcam aan om de beste beeldkwaliteit te verkrijgen, ongeacht de belichting. Framesnelheid en belichting worden zo nodig aangepast ter compensatie van slechte belichting.

Het is raadzaam dit vakje af te vinken en RightLight in te schakelen. De framesnelheid en belichting worden namelijk uitsluitend aangepast bij een slechte belichting. Framesnelheid en belichting worden niet aangepast als dat niet nodig is.

note Tip

· Wanneer u de functie RightLight inschakelt bij weinig licht, wordt de framesnelheid verlaagd waardoor de video kan gaan haperen. Het is raadzaam RightLight op Fel te laten staan als dit gebeurt en te zorgen voor meer licht aan de zij- en achterkant. RightLight verhoogt dan automatisch de framesnelheid, waardoor de video vloeiender en van betere kwaliteit wordt.

Als meer licht niet mogelijk is, kunt u proberen het probleem te verhelpen door de optie RightLight uit te schakelen.

Automatische scherpstelling

Schakel Automatische scherpstelling in om automatisch scherp te stellen op objecten in de voorgrond. U krijgt zo scherpere opname bij bewegingsdetectie, vooral bij close-ups.

U kunt Automatische scherpstelling ook uitschakelen en de scherpte handmatig instellen met de schuifregelaar.

Schuif de regelaar naar [image] om scherp te stellen op kleine objecten vlakbij de webcam, of naar [image] om een groter beeld scherp te stellen.

note Opmerkingen

· Voor scherpere beelden is het raadzaam Automatische scherpstelling te gebruiken, ongeacht de afstand tot het object.
· Wanneer u de regelaar helemaal naar links of rechts schuift bij handmatige scherpstelling, kan dit wazige beelden opleveren.
· Niet alle Logitech-webcams ondersteunen automatische scherpstelling.

Geavanceerde instellingen >

Hiermee worden verdere geavanceerde instellingen weergegeven die specifiek voor uw webcam gelden en die u kunt aanpassen voor opnamen voor bewegingsdetectie. Zie het Help-centrum in de Logitech-webcamsoftware voor meer informatie.

Naast de bovenstaande instellingen kunt u ook opgeven of u audio wilt opnemen in video-opnamen die door bewegingsdetectie worden gestart. Deze instelling wordt opgegeven op het tabblad Snel vastleggen in de instellingen van de Logitech-webcamsoftware. Zie het Help-centrum in de Logitech-webcamsoftware voor meer informatie. U kunt ook op de dempknop in de toepassing voor bewegingsdetectie klikken om audio te dempen tijdens video-opname die door beweging is gestart.


Opties voor bewegingsdetectie

U kunt een reeks opties voor bewegingsdetectie instellen, zoals de hoeveelheid beweging die vereist is om automatische opname te starten. U stelt de opties voor bewegingsdetectie als volgt in:

1. Klik op de startpagina van de Logitech-webcamsoftware op [image]. Het deelvenster Bewegingsdetectie wordt weergegeven en laat het beeld zien dat uw webcam op dat moment ontvangt.
2. Klik op Bewegingsopties. Nu wordt het optiesscherm weergegeven.
3. Maak de gewenste wijzigingen aan de hand van de volgende tabel:
Optie | Uitleg
Bewegingsgevoeligheid | Hiermee wordt de hoeveelheid beweging bepaald waardoor de opname wordt gestart. Sleep de regelaar naar links als er een laag bewegingsniveau vereist is om de opname te starten, of naar rechts als er meer beweging nodig is.
Tijdstempel video's | Selecteer deze optie als u een tijdstempel aan de video-opname wilt toevoegen met de datum en tijd waarop de video is opgenomen, bijvoorbeeld:
Opname-indicator | Selecteer deze optie als de led op uw webcam moet oplichten wanneer opname door bewegingsdetectie is gestart. Selecteer deze optie niet als de led niet moet oplichten.
Max. duur | Opnames die door bewegingsdetectie worden gestart, stoppen automatisch wanneer de beweging ophoudt. Als de beweging lang doorgaat, kan dit resulteren in een lange video die veel vasteschijfruimte in beslag neemt. U kunt dit voorkomen door een maximumduur voor een opname in te stellen. Er zijn verschillende instellingen beschikbaar van 10 seconden tot 15 minuten.
Opnemen met geluid | Schakel dit vakje in wanneer u wilt dat bij video-opnames die door bewegingsdetectie worden gestart, ook geluid wordt opgenomen; laat uitgeschakeld als u opnames zonder geluid wilt.

Onder deze instellingen vindt u de besturingselementen die u kunt gebruiken om een schema met tijden en dagen op te geven waarop bewegingsdetectie automatisch wordt gestart. Zie Bewegingsdetectie plannen voor meer informatie.


Bewegingsdetectie plannen

U kunt een schema met tijden en dagen opgeven waarop bewegingsdetectie automatisch wordt gestart. U wilt dit wellicht doen wanneer u uw webcam bijvoorbeeld voor beveiligingsdoeleinden gebruikt, zodat bewegingsdetectie van start gaat op een tijdstip dat u normaal niet thuis bent.

U stelt als volgt een planning voor bewegingsdetectie in:

1. Klik op de startpagina van de Logitech-webcamsoftware op [image]. Het deelvenster Bewegingsdetectie wordt nu weergegeven en laat het beeld zien dat uw webcam op dit moment ontvangt.
2. Klik op Bewegingsdetectie. Het configuratiescherm Bewegingsopties wordt nu weergegeven.
3. Klik op Schema bewerken.
4. Geef de Begintijd en Eindtijd op voor de bewegingsdetectie.
5. Selecteer de vakjes voor de dagen waarop bewegingsdetectie actief moet zijn.
6. Klik op Opslaan. U gaat nu terug naar het dialoogvenster Bewegingsopties.
7. Selecteer het vakje Ingeschakeld als bewegingsdetectie automatisch volgens het opgegeven schema moet worden gestart. Selecteer dit vakje niet als u dit schema alleen wilt instellen maar nog niet wilt activeren.

note Opmerking

· U kunt uw webcam niet voor meerdere dingen tegelijk gebruiken. Als u een videogesprek wilt voeren, een foto wilt maken of een video wilt opnemen, moet u bewegingsdetectie eerst uitschakelen.


Contactpersonen

Raadpleeg:

· Noord- en Zuid-Amerika
· Pacifisch Azië en Oceanië
· Europa, Midden-Oosten en Afrika


Regionale kantoren van Logitech

Noord- en Zuid-Amerika

Bedrijfshoofdkantoor (Fremont VS en Canada):

+1-510-795 81 00

Regionale kantoren:

Land | Divisie | Telefoon
Canada | Randapparatuur Streaming Media Systems DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (gratis) +1 (646) 4543237 (kan niet gratis worden gebeld) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (Engels) +1 800 392 0431 (Frans) +1 800 499 3508 (Spaans) +1 646 454 3222
Mexico | Randapparatuur | +1 800-578-9619
Verenigde Staten | Randapparatuur Streaming Media Systems DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (gratis) +1 (646) 4543237 (kan niet gratis worden gebeld) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (Engels) +1-800 392 0431 (Frans) +1-800 499 3508 (Spaans)
Brazilië | Randapparatuur Labtec | +1 800-891-4173 +55 11 3444 6762
Latijns-Amerika | Randapparatuur Labtec | +1 800-578-9619 +55 11 3444 6763


Logitech-hoofdkantoren

Pacifisch Azië en Oceanië

Hoofdkantoor Pacifisch Azië (Hongkong):

+852 2821 5900

Regionale kantoren:

Land | Divisie | Telefoon
Australië | Randapparatuur | 1800 025 544
China | Randapparatuur | 800 820 0338 (gratis) 400 820 0338
China (Hongkong) | Randapparatuur | 0800 012300 (Engels en Kantonees)
Taiwan | Randapparatuur | 0800 012300
Maleisië | Randapparatuur | 1800 88 0719
Korea | Randapparatuur | 00798-601-8207
Japan | Randapparatuur | 050-3786-2085
Singapore | Randapparatuur | 800 6011 372 (gratis)
Nieuw-Zeeland | Randapparatuur | 0800 447 361


Europa, Midden-Oosten en Afrika

Hoofdkantoor voor Europa, Midden-Oosten en Afrika (Morges, Zwitserland):

+852 2821 5900

+41 (0)22 761 4025 (Engels)

Labtec: +41 (0)22 761 4027

Fax: +41 (0)21 863 5402

Regionale kantoren:

Land | Divisie | Telefoon
Oostenrijk | Randapparatuur SMS/WiLife/UE Harmony eCommerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
België | Randapparatuur SMS/WiLife/UE Harmony | +32 (0)2 200 64 44 (Nederlands) +32 (0)2 200 64 40 (Frans) +32 (0)2 200 64 44 (Nederlands) 0800 80 790 (Frans) +32 (0)2 200 64 45 (Nederlands) +32 (0)2 200 64 42 (Frans)
Tsjechië | Randapparatuur SMS/WiLife/UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Denemarken | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estland | Randapparatuur SMS/WiLife/UE | 800 00 44 314 800 00 44 314
Finland | Randapparatuur SMS/WiLife/UE Harmony eCommerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Frankrijk | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Duitsland | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Griekenland | Randapparatuur SMS/WiLife/UE | 00800 44146191 00800 44146191
Hongarije | Randapparatuur SMS/WiLife/UE | +36 177 74 853 +36 177 74 853
Ierland | Randapparatuur SMS/WiLife/UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italië | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Letland | Randapparatuur SMS/WiLife/UE | 8000 31 81 8000 31 81
Litouwen | Randapparatuur SMS/WiLife/UE | 8800 30 647 8800 30 647
Luxemburg | Harmony | 800 261 29
Nederland | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Noorwegen | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polen | Randapparatuur SMS/WiLife/UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Randapparatuur SMS/WiLife/UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Rusland | Randapparatuur SMS/WiLife/UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Slowakije | Randapparatuur SMS/WiLife/UE | 0 800 004 701 0 800 004 701
Zuid-Afrika | Randapparatuur SMS/WiLife/UE | 800 981 089 800 981 089
Spanje | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Zweden | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Zwitserland | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +41 (0)22 761 4012 (Duits) +41 (0)22 761 4016 (Frans) +41 (0)22 761 4020 (Italiaans) 0800 563 684 (Duits) 0800 563 685 (Frans) +41 (0)22 761 4020 (Italiaans) 0800 563 686 (Engels) 0800 558 677 (Duits) 0800 561 767 (Frans) 0800 561 814 (Italiaans) +41 (0)22 761 4014 (Duits) +41 (0)22 761 4018 (Frans) +41 (0)22 761 4022 (Italiaans) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Turkije | Randapparatuur SMS/WiLife/UE | 00800 44 882 5862 00800 44 882 5862
Verenigd Koninkrijk | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Verenigde Arabische Emiraten | Randapparatuur SMS/WiLife/UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garanties en overeenkomsten

Raadpleeg:

· Softwarelicentieovereenkomst
· Uw privacy en beveiliging
· Beperkte garantie voor Logitech-hardware


Softwarelicentieovereenkomst

LOGITECH IS BEREID DEZE SOFTWARE AAN U TE LICENTIËREN, ALLEEN OP VOORWAARDE DAT U MET ALLE VOORWAARDEN IN DEZE LICENTIEOVEREENKOMST INSTEMT. Dit is een wettelijke overeenkomst tussen u (een specifieke eindgebruiker of een entiteit) en Logitech ("Overeenkomst"). Door deze software te gebruiken, stemt u ermee in door de bepalingen en voorwaarden van deze Overeenkomst gebonden te zijn. Als u de voorwaarden en bepalingen van deze Overeenkomst niet accepteert, dient u de software en andere items die deel uitmaken van dit product, onmiddellijk te retourneren aan uw verkooppunt in hun oorspronkelijke verpakking met uw betalingsbewijs voor volledige restitutie, of als u deze software van een Logitech-website hebt gedownload, moet u het gebruik van de software staken en alle kopieën van de software in uw bezit of onder uw beheer vernietigen.

1. Verlening van Overeenkomst. Logitech en zijn leveranciers verlenen u een niet-exclusieve licentie, die onderworpen is aan de voorwaarden en bepalingen van deze Overeenkomst, om één kopie van het softwareprogramma en alle documentatie bij deze Overeenkomst alleen op één computer te gebruiken met het Logitech-product dat u hebt aangeschaft. Er worden geen andere rechten verleend. De Software is in gebruik als deze in het permanente of tijdelijke geheugen van de computer is geladen. U mag alleen voor reservedoeleinden één kopie van de Software maken. Op het back-upexemplaar dient u alle mededelingen op te nemen over auteursrecht en andere mededelingen die deel uitmaken van de Software, zoals die door Logitech werden geleverd. Installatie op een netwerkserver met als enig doel het intern distribueren van de Software, is alleen toegestaan als u een individuele Softwarelicentie hebt aangeschaft voor elke netwerkcomputer waarop de Software gedistribueerd wordt.
2. Beperkingen. De Software bevat auteursrechtelijk beschermd materiaal, handelsgeheimen en andere eigendomsmaterialen van Logitech en zijn licentiegevers. U gaat ermee akkoord dat, teneinde deze eigendomsmaterialen te beschermen, behalve waar uitdrukkelijk toegestaan door toepasbare wetgeving, noch u noch een derde partij uit uw naam het volgende zal doen: (i) de Software decompileren, demonteren of ontsleutelen; (ii) de Software wijzigen of afgeleide werken ervan maken; (iii) de Software op enigerlei wijze gebruiken om servicebureaudiensten, commerciële timesharing-diensten of andere computerdiensten aan derden te verlenen; (iv) de Software verzenden of functionaliteit ervan verlenen, geheel of gedeeltelijk, via het internet of een ander netwerk (behalve waar hierboven uitdrukkelijk is toegestaan); of (v) de Software aan derden verkopen, distribueren, verhuren, leasen, onderlicentiëren of op andere wijze overdragen, behalve bij permanente overdracht van het Logitech-product dat de Software gebruikt; mits: (a) alle Software-updates deel uitmaken van de overdracht, (b) u geen kopie van de Software in uw bezit houdt, en (c) de begunstigde ermee instemt gebonden te zijn door de voorwaarden en bepalingen van deze Overeenkomst.
3. Eigendom. De Software wordt aan u gelicentieerd, niet verkocht, voor gebruik alleen onder de bepalingen en voorwaarden van deze Overeenkomst, en Logitech behoudt zich alle rechten voor die niet uitdrukkelijk aan u in deze Overeenkomst verleend zijn. De Software en alle intellectuele-eigendomsrechten daarin blijven het eigendom van Logitech en/of zijn licentiegevers.
4. Beëindiging. Deze Overeenkomst is geldig tot beëindiging. Bij overtreding van een van de bepalingen van deze Overeenkomst worden de rechten om de Software te gebruiken automatisch beëindigd en moet de Software aan Logitech worden geretourneerd of moeten alle kopieën van de Software worden vernietigd. U mag deze Overeenkomst ook te allen tijde beëindigen door alle kopieën van de Software in uw bezit of onder uw beheer te vernietigen. Als Logitech via een openbare bekendmaking of persbericht verzoekt het gebruik van de kopieën van de Software te stoppen, zult u onmiddellijk gevolg geven aan dit verzoek. De bepalingen van paragraaf 3, 7, 8 en 12 blijven geldig na beëindiging van deze Overeenkomst.
5. Beperkte productgarantie. Logitech garandeert u dat de Software in hoofdzaak in overeenstemming zal zijn met zijn gepubliceerde documentatie en dat de media waarop de Software staat, vrij zullen zijn van materiaalfouten, elk gedurende een periode van negentig (90) dagen na de datum van aankoop. De beperkte garantie van Logitech is niet overdraagbaar en is beperkt tot de oorspronkelijke koper. Deze garantie geeft u specifieke wettelijke rechten, en mogelijk hebt u ook andere rechten die onder plaatselijke wetten variëren.
6. Verhaalmogelijkheden. De gehele aansprakelijkheid van Logitech en uw exclusieve verhaal voor enige garantiebreuk zullen zijn, ter keuze van Logitech: (a) reparatie of vervanging van de Software of media, mits de Software of media geretourneerd wordt naar de plaats van aankoop of een andere lokatie die door Logitech bepaald wordt, met een kopie van het betalingsbewijs, of (b) restitutie van de betaalde prijs. Op vervangende Software of media wordt garantie verleend voor het resterende deel van de oorspronkelijke garantieperiode, of dertig (30) dagen, welke periode maar het langst is. Deze verhaalmogelijkheden vervallen als het niet functioneren van de Software of media het resultaat is van een ongeluk, misbruik of verkeerd gebruik.
7. AFWIJZING VAN GARANTIE. DE GARANTIES DIE IN DEZE OVEREENKOMST EXPLICIET UITEENGEZET ZIJN, VERVANGEN ALLE ANDERE GARANTIES. LOGITECH EN ZIJN LEVERANCIERS WIJZEN UITDRUKKELIJK ALLE ANDERE GARANTIES AF, INCLUSIEF, MAAR NIET BEPERKT TOT, DE STILZWIJGENDE GARANTIES VAN VERKOOPBAARHEID EN GESCHIKTHEID VOOR EEN BEPAALD DOEL, EN NIET-SCHENDING VAN RECHTEN VAN DERDEN MET BETREKKING TOT DE SOFTWARE OF MEDIA, EN ALLE GARANTIES VAN NIET-INMENGING OF ACCURATESSE VAN INFORMATIEVE INHOUD. GEEN ENKELE LEVERANCIER, AGENT OF WERKNEMER VAN LOGITECH IS GEMACHTIGD OM DEZE GARANTIE TE WIJZIGEN, UIT TE BREIDEN OF ERAAN TOE TE VOEGEN. Aangezien sommige rechtsgebieden geen beperkingen toestaan betreffende de duur van een stilzwijgende garantie, geldt de bovenstaande beperking misschien niet voor u.
8. BEPERKING VAN AANSPRAKELIJKHEID. LOGITECH OF ZIJN LEVERANCIERS ZULLEN IN GEEN ENKEL GEVAL AANSPRAKELIJK ZIJN VOOR DE AANSCHAFFINGSKOSTEN VAN VERVANGENDE PRODUCTEN OF DIENSTEN, GEDERFDE WINST, VERLIES VAN INFORMATIE OF GEGEVENS, OF ENIG ANDERE SPECIALE, INDIRECTE, BIJKOMENDE OF GEVOLGSCHADE DIE OP ENIGERLEI WIJZE VOORTVLOEIT UIT DE VERKOOP VAN, HET GEBRUIK VAN, OF HET NIET KUNNEN GEBRUIKEN VAN EEN LOGITECH-PRODUCT OF -DIENST, ZELFS ALS LOGITECH VAN DE MOGELIJKHEID VAN DERGELIJKE SCHADE OP DE HOOGTE IS GESTELD. IN GEEN GEVAL ZAL DE TOTALE AANSPRAKELIJKHEID VAN LOGITECH EN ZIJN LEVERANCIERS HET FEITELIJKE BEDRAG OVERSCHRIJDEN DAT BETAALD IS VOOR HET PRODUCT OF DE DIENST VAN LOGITECH WAARUIT DE AANSPRAKELIJKHEID VOORTVLOEIT. Aangezien sommige rechtsgebieden de uitsluiting of beperking van bijkomende of gevolgschade niet toestaan, geldt de bovenstaande beperking of uitsluiting misschien niet voor u. De bovenstaande beperkingen zullen niet gelden in geval van persoonlijk letsel, waarbij en tot de mate waarin toepasselijk recht dergelijke aansprakelijkheid vereist.
9. Beperkte Rechten van de Regering van de Verenigde Staten. Gebruik, verveelvoudiging of openbaarmaking door de regering van de Verenigde Staten is onderworpen aan beperkingen zoals uiteengezet in deze Overeenkomst en zoals vermeld in DFARS 227.7202-1(a) en 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OKT 1988) FAR 12.212(a) (1995), FAR 52.227-19, of FAR 52.227-14 (ALT III), waar toepasselijk. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. Garanties voor Exportwetgeving. U gaat ermee akkoord en waarborgt dat noch de Software, noch enige andere technische gegevens die u van Logitech ontvangen hebt, buiten de Verenigde Staten geëxporteerd zullen worden, behalve waar geautoriseerd en waar toegestaan door de wetten en voorschriften van de Verenigde Staten. Als u de Software op rechtmatige wijze buiten de Verenigde Staten hebt verkregen, gaat u ermee akkoord dat u de Software en enige andere technische gegevens die van Logitech ontvangen werden, niet opnieuw zult exporteren behalve zoals toegestaan door de wetten en voorschriften van de Verenigde Staten en de wetten en voorschriften van het rechtsgebied waar u de Software verkregen hebt.
11. Agenten en derdepartij-kopers. Als u de Software uit naam van een andere persoon of entiteit aanschaft, verklaart en waarborgt u dat u de bevoegdheid hebt de partij of entiteit waarvoor u de Software aanschaft, te binden aan de voorwaarden en bepalingen van de Overeenkomst.
12. Algemene voorwaarden en bepalingen. Deze Overeenkomst zal geregeld en geïnterpreteerd worden volgens de wetten van de Verenigde Staten en de Staat Californië, zonder inachtneming of toepassing van haar keus van wetsregels of -principes. Als om welke reden dan ook een gerechtshof met bevoegde jurisdictie een voorziening van deze Overeenkomst, of een deel ervan, niet afdwingbaar acht, zal die voorziening van de Overeenkomst tot de maximum toegestane mate afgedwongen worden om de intentie van de partijen te beïnvloeden, en zal de rest van deze Overeenkomst volledig van kracht blijven en uitgevoerd worden. Deze Overeenkomst vormt de gehele overeenkomst tussen de partijen met betrekking tot het gebruik van de Software en vervangt alle voorgaande of gelijktijdige afspraken, communicaties of overeenkomsten, schriftelijk of mondeling, wat betreft dergelijke inhoud. Logitech mag, naar zijn eigen goedvinden, delen van deze Overeenkomst te allen tijde wijzigen. Logitech kan u op de hoogte brengen van wijzigingen door kennisgeving van dergelijke wijzigingen op de website(s) van Logitech te publiceren of kennisgeving via e-mail, per post of op andere wijze te verzenden. Als u de Software blijft gebruiken na kennisgeving van dergelijke wijzigingen, zal dit als uw aanvaarding van dergelijke wijzigingen in de Overeenkomst beschouwd worden. Gaat u niet akkoord met dergelijke wijzigingen, dan dient u het gebruik van de Software onmiddellijk te stoppen en alle kopieën van de Software in uw bezit of onder uw beheer te vernietigen.

De Software wordt beschermd door copyrightwetten en internationale verdragen van de Verenigde Staten. Niet-geautoriseerde reproductie of distributie van de Software is onderhevig aan civiel- en strafrechtelijke boetes.


Uw privacy en beveiliging

Aangezien uw privacy belangrijk voor ons is, heeft Logitech deze Verklaring van Privacy en Veiligheid ("Verklaring") opgesteld, zodat u een beter inzicht kunt krijgen in de manier waarop uw persoonlijke gegevens door Logitech worden gebruikt en beschermd. Neem even de tijd om deze pagina door te lezen en neem contact met ons op via privacy@logitech.com wanneer u vragen of problemen hebt.

Het verzamelen van gegevens

Persoonlijke gegevens

Logitech kan u vragen u te registreren en persoonlijke gegevens te verstrekken, bijvoorbeeld wanneer u producten in de onlinewinkel koopt, software downloadt, nieuwe producten registreert, productinformatie, functies of programma's ophaalt, aan een wedstrijd of sweepstake meedoet, of u bij een pagina aanmeldt waarvoor autorisatie is vereist. Logitech kan ook uw creditcardgegevens verzamelen om producten en diensten die u gekocht hebt, in rekening te brengen.

Deze persoonlijke gegevens kunnen uw naam, e-mailadres, gebruikers-id, domeinnaam, URL, postadres en telefoonnummer bevatten. Logitech kan ook demografische gegevens verzamelen, zoals uw leeftijd, geslacht, postcode, opleidingsniveau, gezinsinkomen, besturingssysteem, voorkeuren, interesses, hobby's en of u een zakelijk of thuisgebruiker bent. Als u besluit u niet te registreren en deze gegevens niet te verstrekken, kunt u nog steeds van het grootste deel van Logitech's website gebruik maken. U krijgt dan echter geen toegang tot gebieden waarvoor registratie vereist is.

Wanneer u ervoor kiest onze verwijsservice te gebruiken om een vriend(in) over onze site te vertellen, vragen we om de naam en het e-mailadres van uw vriend(in). Logitech stuurt uw vriend automatisch en eenmalig een e-mail om hem of haar uit te nodigen voor een bezoek aan onze website. Logitech bewaart deze gegevens niet en gebruikt ze uitsluitend voor het versturen van deze eenmalige e-mail.

Persoonlijke gegevens van kinderen

We verzamelen niet opzettelijk persoonlijk identificeerbare gegevens van gebruikers onder de 13 jaar. Als wij gewezen worden op het bezit van deze persoonlijke gegevens, zullen wij de noodzakelijke stappen ondernemen om deze gegevens te verwijderen.

Informatie over systeemconfiguratie

Wanneer u onze website bezoekt of de onlineservices van Logitech gebruikt, zoals Logitech Desktop Messenger, verzamelt Logitech automatisch bepaalde informatie in onze serverlogboeken over de software en hardware van uw computer. Deze gegevens kunnen bestaan uit uw IP-adres, cookiegegevens, GUID-systeem (globally unique identifier), besturingssysteem, beschrijving van alle eventueel aangesloten Logitech-producten en hoe dergelijke producten gebruikt worden, browsertype, domeinnamen, toegangstijden, serviceprovider en relevante websiteadressen.

Informatie over websitegebruik

Logitech houdt bij hoe u onze website gebruikt aan de hand van cookies, globally unique identifiers, internettags, webbakens en navigatiegegevens (logboekbestanden, serverlogs, clickstream). Hiermee kunnen we de online-interactie tussen u en Logitech bijhouden, en met uw toestemming kunnen deze gegevens aan uw persoonlijke gegevens gekoppeld worden, zodat we onze communicatie op uw behoeften kunnen afstemmen. Wij kunnen ook informatie verzamelen zoals de URL van de website die u eerder hebt bezocht en wanneer u onze website gebruikt. Logitech houdt ook de pagina's bij die u binnen onze website bezoekt en alle transactiegegevens (downloads, bestellingen, verzoeken of verwijzingen). U kunt uw browser zo instellen dat u gewaarschuwd wordt wanneer een cookie verzonden wordt of cookies weigeren of helemaal verwijderen, in dit geval kan het zijn dat bepaalde functies van onze website niet werken.

Informatie voor het gebruik van Harmony-afstandsbedieningen:

Als u een Harmony-afstandsbediening gebruikt of de site www.harmonyremote.com bezoekt, kan Logitech ook bepaalde gegevens over uw consumentenelektronica en/of over uw tv-kanaalconfiguraties verzamelen om u te helpen bij het programmeren van uw afstandsbediening.

SqueezeNetwork gebruiken:

Als u SqueezeNetwork gebruikt om internetmuziekstromen, RSS, nieuwsfeeds en podcasts te verkrijgen of als u www.squeezenetwork.com bezoekt, verzamelt Logitech het IP- en MAC-adres van uw myzieksysteem, uw e-mailadres, postcode en uw gebruikersnamen en wachtwoorden om u te helpen verbinding te maken met internetradio's of muziekservices van derden voor uw Squeezebox- of Transporter-systemen.

Het gebruik van uw gegevens

Persoonlijke gegevens

Met uw uitdrukkelijke toestemming verzamelt, integreert en gebruikt Logitech uw persoonlijke informatie om uw gebruik van onze website, producten en diensten te helpen verrijken en verpersoonlijken. Hieraan zijn de volgende voordelen verbonden: (1) snel software, services of informatie vinden op www.logitech.com, (2) Logitech website-inhoud en andere services laten creëren die het meest relevant voor u zijn of op u zijn toegespitst, (3) worden ingelicht over upgrades en updates voor producten en websites, speciale aanbiedingen, promoties, nieuwsbrieven, recentste productaankondigingen, komende evenementen, programma's en andere nieuwe services van Logitech; en (4) worden uitgenodigd om deel te nemen aan product- en service-enquêtes of programma's. Logitech gebruikt deze gegevens alleen om met u te communiceren (via internet, e-mail, per post of telefoon) nadat u uw uitdrukkelijke toestemming voor dergelijke communicatie hebt gegeven. (De enige uitzondering op deze Verklaring betreft 'service-e-mails' die u kunnen informeren over systeemdowntimes, productproblemen of teruggeroepen producten, e-mails met wachtwoordherinneringen enzovoort.)

We gebruiken tevens anonieme en samengevoegde gegevens om statistieken en rapporten voor diverse zakelijke doeleinden op te stellen. We verzamelen mogelijk anonieme gegevens en delen deze gegevens met onze co-marketingpartners om al onze klanten mogelijk aantrekkelijke producten en diensten aan te bieden en onze inhoud en diensten te verbeteren.

Soms huren we andere bedrijven in om uit onze naam beperkte diensten te verlenen, zoals de verwerking en aflevering van mailings, klantenondersteuning, de verwerking van transacties of het uitvoeren van statistische analyses van onze diensten. We geven deze bedrijven alleen de persoonlijke gegevens (zoals e-mailadressen) die ze nodig hebben om de dienst te verlenen. Onze serviceproviders moeten de vertrouwelijkheid van uw gegevens handhaven en het is hun verboden deze informatie voor andere doeleinden te gebruiken.

Van tijd tot tijd vullen we de gegevens die we via de site verzamelen, aan met gegevens die afkomstig zijn van offlinebronnen of derden. We gebruiken deze gegevens voor de uitbreiding of overlay van klantenprofielen en bedrijfscontactgegevens. Deze aanvullende gegevens zijn daardoor gebonden aan de contactgegevens van bedrijven en in sommige gevallen aan persoonlijk identificeerbare gegevens. We kunnen de lijsten die we via onze sites of binnen onze reeks bedrijven verzameld hebben, ook intern vergelijken om dubbele invoer te verwijderen.

E-mailberichten

Logitech zal onze geregistreerde gebruikers periodiek e-mailberichten sturen over onze producten en services. Wanneer we u e-mails sturen, gebruiken we misschien een afbeelding, één pixel GIF genaamd, waarmee we berichten op de capaciteiten van uw computer kunnen toespitsen. We gebruiken deze technologie ook om te bepalen hoeveel mensen, in totaal, onze e-mails openen. Wanneer u met een antwoord begint door op een koppeling in een e-mail te klikken, wordt u naar het internet doorgestuurd. We leggen uw individuele antwoord dan vast, zodat wij u informatie kunnen geven die beter bij uw interesses past.

Bekendmaking van gegevens

Logitech houdt uw persoonlijk identificeerbare gegevens vertrouwelijk. We maken deze gegevens niet bekend aan derden of anderen die dergelijke gegevens niet hoeven te weten, behalve onder bepaalde omstandigheden. Hieronder worden enkele aanvullende omstandigheden uiteengezet waarbij Logitech persoonlijke gegevens mag delen:

Bepaalde werknemers, onafhankelijke contractanten en serviceproviders hebben mogelijk toegang tot persoonlijk identificeerbare gegevens die wij enkel en alleen nodig hebben om ons bedrijf te runnen. Deze werknemers en contractanten hebben vertrouwelijkheids- en beveiligingsverplichtingen.

Onze filialen, dochtermaatschappijen en andere serviceproviders die naar ons oordeel in aanmerking komen.

We kunnen uw persoonlijk identificeerbare gegevens bekendmaken aan een andere bedrijfseenheid met het oog op een voorgenomen fusie met of overname door die bedrijfseenheid; aan andere organisaties die betrokken zijn bij een fusie, overdracht, of verkoop van onze activa of onderneming.

Voordat we uw persoonlijk identificeerbare gegevens om andere redenen bekendmaken, vragen we u hiervoor eerst toestemming, bijvoorbeeld via e-mail, 'click-through' of een onlineoptie voor opt-out.

Als u gegevens publiceert in openbare gebieden van onze website, zoals chatrooms en internetforums, zijn deze gegevens beschikbaar voor het publiek en mogen we dergelijke gegevens naar eigen goeddunken en in overeenstemming met onze Gebruiksvoorwaarden opnieuw gebruiken en opnieuw publiceren.

Wanneer dit nodig is om de rechten of het eigendom van Logitech, met inbegrip van de Logitech-websites, te beschermen en verdedigen.

We mogen uw persoonlijk identificeerbare gegevens ook delen om gehoor te geven aan verzoeken van rechtshandhavinginstanties, gerechtelijke bevelen en andere gerechtelijke processen, of als we geloven dat een dergelijke bekendmaking vereist is voor het onderzoeken of voorkomen van of het optreden tegen illegale activiteiten, fraude, fysieke bedreigingen voor u of anderen, bedreigingen van de nationale veiligheid, of waar anderszins vereist door toepasselijke wetten of voorschriften.

Als wij uw persoonlijk identificeerbare gegevens in overeenstemming met de bovenstaande bepalingen bekendmaken, leggen we de organisaties die toegang tot uw persoonlijk identificeerbare gegevens hebben, de verplichting op deze gegevens te beschermen en te bewaren conform de voorwaarden van deze Verklaring.

Verboden bekendmakingen

Behalve zoals hierboven is uiteengezet, zal Logitech uw persoonlijk identificeerbare gegevens niet zonder uw uitdrukkelijke toestemming bekendmaken aan derden, met inbegrip van adverteerders. Bovendien zal Logitech uw persoonlijke gegevens, Logitech's e-maillijst of adreslijst niet voor promotionele doeleinden met derden delen, uitwisselen, aan derden verhuren of anderszins bekendmaken.

Beheer en controle van uw persoonlijke gegevens

Wanneer u zich registreert, biedt Logitech opties voor het verzamelen, gebruiken en delen van persoonlijke gegevens. Daarnaast kunt u verdere berichten van Logitech, bijvoorbeeld nieuwsbrieven, speciale aanbiedingen en updates, stoppen door uw abonnement op elk gewenst moment op te zeggen. Zo bevat elke e-mail die u ontvangt, instructies over hoe u de ontvangst van dergelijke e-mails kunt stoppen. U kunt uzelf ook afmelden door contact met ons op te nemen volgens de onderstaande methoden.

Telefoon: +1 510-795-8500
E-mail: privacy@logitech.com
Postadres: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
Website: www.logitech.com/subscribe

Als uw persoonlijke gegevens veranderen (zoals postcode, telefoonnummer, e-mailadres of postadres) of als u geen interesse meer hebt in onze producten of services, bieden we een manier waarop u uw persoonlijke gegevens kunt verwijderen/deactiveren. U kunt dit doen door de pagina voor abonnementsbeheer op onze website te bezoeken of door ons te e-mailen op privacy@logitech.com. Wanneer u verzoekt de gegevens te bekijken die we van u hebben, reageert Logitech binnen 30 dagen na ontvangst van een dergelijk verzoek.

We bieden u de gelegenheid om aan te geven dat uw persoonlijk identificeerbare gegevens niet voor bepaalde doeleinden mogen worden gebruikt wanneer wij om deze gegevens vragen. Als u bijvoorbeeld een product en/of dienst aanschaft maar geen extra marketingmateriaal van ons wilt ontvangen, kunt u in ons bestelformulier uw voorkeur aangeven.

Safe Harbor

Persoonlijke gegevens die via deze site zijn verzameld, kunnen bewaard en verwerkt worden in de Verenigde Staten of alle andere landen waar Logitech of zijn filialen, dochtermaatschappijen of agenten faciliteiten hebben. Door deze site te gebruiken, geeft u toestemming voor dergelijke gegevensoverdracht buiten uw land. Logitech houdt zich aan het 'EU Safe Harbor Framework' zoals uiteengezet door het Amerikaanse Ministerie van Economische Zaken met betrekking tot het verzamelen, gebruiken en bewaren van gegevens uit de Europese Unie. Bezoek voor meer informatie over 'Safe Harbor' de Safe Harbor-website van de Amerikaanse Kamer van Koophandel met betrekking tot het verzamelen, gebruiken en bewaren van gegevens uit de Europese Unie.

Bescherming van gegevens

Logitech spant zich in om de veiligheid van uw persoonlijke gegevens te beschermen. We gebruiken verschillende beveiligingstechnologieën en -procedures om uw persoonlijke gegevens tegen onbevoegde toegang, bekendmaking of ongeoorloofd gebruik te beschermen. We bewaren de door u verstrekte persoonlijke gegevens bijvoorbeeld op computersystemen met beperkte toegang. Deze bevinden zich in beveiligde faciliteiten. Wanneer we hoogst vertrouwelijke gegevens (zoals een creditcardnummer) via het internet overbrengen, beschermen we ze door middel van codering, zoals het SSL-protocol (Secure Socket Layer).

Logitech, Inc. is een licentiehouder van het TRUSTe-privacyprogramma. TRUSTe is een onafhankelijke non-profit organisatie die tot doel heeft individuen en organisaties in staat te stellen om vertrouwensrelaties op te bouwen die gebaseerd zijn op respect voor persoonlijke identiteit en gegevens. Dit wordt gedaan door het gebruik van eerlijke informatiepraktijken te bevorderen. Deze Verklaring heeft betrekking op de site www.logitech.com. Aangezien we onze verbintenis betreffende de privacy van onze gebruikers willen aantonen, hebben we ermee ingestemd om onze privacypraktijken bekend te maken en ze voor naleving door TRUSTe te laten beoordelen.

Als u vragen of klachten met betrekking tot deze Verklaring hebt, dient u eerst contact met ons op te nemen via privacy@logitech.com. Alle klachten van klanten worden formeel onderzocht door Logitech. Als u geen bevestiging van uw verzoek ontvangt of als uw verzoek niet naar tevredenheid is behandeld, dient u contact op te nemen met TRUSTe op http://www.truste.org/consumers/watchdog_complaint.php in de Verenigde Staten. TRUSTe zal als tussenpersoon met Logitech optreden om uw problemen op te lossen. Houd er echter wel rekening mee dat het TRUSTe-programma alleen gegevens dekt die op deze Website www.logitech.com worden verzameld, en geen gegevens dekt die misschien verzameld worden door software die van de site is gedownload.

Wijzigingen in deze Verklaring

Logitech zal deze Verklaring van tijd tot tijd bijwerken. Wanneer Logitech wijzigingen in deze Verklaring publiceert, verschijnt het woord 'updated' naast de koppeling van de Verklaring op de eerste pagina van www.logitech.com. Als er wezenlijke wijzigingen in deze Verklaring zijn of in de manier waarop Logitech uw persoonlijke gegevens zal gebruiken, kondigt Logitech dergelijke wijzigingen duidelijk aan voordat de verandering geïmplementeerd wordt. We zullen in ieder geval niet zonder uw toestemming wijzigingen aanbrengen die resulteren in verminderde bescherming van persoonlijke gegevens die in het verleden over u zijn verzameld.

Logitech raadt u aan deze Verklaring periodiek te bekijken om op de hoogte te blijven van de manier waarop Logitech uw gegevens beschermt.

Dank u voor uw belangstelling voor Logitech en onze producten.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

Herzien op 09.09.08


Beperkte garantie voor Logitech-hardwareproducten

Beperkte garantie voor Logitech-hardware

Logitech garandeert de oorspronkelijke koper dat het Logitech-hardwareproduct vrij zal zijn van materiaal- en fabricagefouten gedurende de periode die op het productpakket en/of in de documentatie wordt gespecificeerd, vanaf de datum van aankoop.

Volledige details van de Beperkte garantie voor Logitech-hardware zijn te vinden op www.logitech.com/warranty.


Help voor Twitter

Op Twitter kunt u koppelingen naar opgenomen video's delen met bepaalde vrienden of met de hele wereld.

Met uw Logitech-webcam en de Logitech-webcamsoftware kunt u in een handomdraai een tweet posten over de video's die u naar YouTube hebt geladen en gedeeld. U hoeft alleen het volgende te doen:

· Kies uit de Galerie de video's die u wilt uploaden.
· Klik op het twitter Twitter-pictogram.
· Geef publicatiegegevens op over de video's die u uploadt, zoals een titel en beschrijving.
· Wanneer uw video's naar YouTube zijn geladen en kunnen worden bekeken, zetten wij namens u een tweet op uw Twitter-account.

U kunt dit allemaal doen vanuit de Logitech-webcamsoftware. U hoeft de software niet af te sluiten en Twitter niet in uw webbrowser te starten. ZieUploaden naar YouTube of Uploaden naar Twitter voor meer informatie.

Als u nog geen YouTube- of Twitter-account hebt, hoeft u zich geen zorgen te maken. U kunt een account maken wanneer u de eerste keer video's uploadt.


Uploaden naar Twitter

Een video naar Twitter uploaden:

1. Ga naar de Galerie.

Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Snel vastleggen of Bewegingsdetectie gebruikt.)

2. Selecteer het tabblad met daarop de video die u naar Twitter wilt uploaden.
3. Selecteer de video die u wilt uploaden.

Er kan slechts één video tegelijk op Twitter worden gedeeld.

Voordat u video's op Twitter deelt, moet u een YouTube-account aanmaken om uw video te hosten.

4. Klik op twitter Twitter.

Nu wordt de Twitter-uploadwizard gestart.

note Opmerking

· Als uw video al naar YouTube is geladen, kunt u naar stap 6 gaan.
5. Volg de instructies die de wizard op het scherm weergeeft om het posten van uw video op YouTube te voltooien. De wizard begeleidt u bij verschillende stappen. Nadat u een stap voltooid hebt, klikt u op Volgende om naar de volgende stap te gaan. Zie Uploaden naar YouTube.

Wanneer u de YouTube-stappen hebt uitgevoerd, wordt de video naar YouTube geladen en keert u automatisch terug bij Twitter.

6. Voer uw Twitter-accountgegevens in.

Voer uw Twitter-gebruikersnaam en -wachtwoord in.

Als de Logitech-webcamsoftware uw Twitter-aanmeldingsreferenties moet onthouden zodat u ze niet steeds hoeft in te voeren wanneer u een video wilt uploaden, selecteert u het vakje Onthoud mijn gegevens. Als u niet wilt dat deze gegevens worden onthouden, selecteert u dit vakje niet. In dat geval moet u uw accountgegevens telkens wanneer u een video uploadt, opnieuw invoeren.

Als u nog geen account hebt, klikt u op de knop Word lid. Voltooi de Twitter-registratie en keer dan terug naar de wizard om verder te gaan.

7. Stel een tweet op.

Wanneer u zich hebt aangemeld bij Twitter, kunt u uw tweet maken. Twitter heeft een limiet van 140 tekens, en Logitech maakt een korte URL voor uw vrienden om uw video te bekijken. De URL-tekens tellen mee bij de limiet van 140 tekens.

8. Klik op Tweet.

En de Logitech-webcamsoftware verstuurt uw tweet!

(Als u naar stap 4 bent gegaan en een upload naar YouTube hebt gestart, stuurt de Logitech-webcamsoftware de tweet wanneer de upload voltooid is en de video op YouTube kan worden bekeken.)

Het deelpictogram [image] wordt bevestigd aan de miniatuur van elke video in de Galerie die u uploadt, om aan te geven dat u deze met anderen hebt gedeeld. Wanneer u op dit pictogram klikt, ziet u het volgende:

· Een optie om opnieuw te uploaden of tweeten
· Een URL die verwijst naar waar de inhoud is geüpload of naar uw Twitter-startpagina

Dit is handig wanneer u via een instantmessenger-programma of op een andere manier wilt delen.