Logitech 웹캠 도움말 센터

Logitech 홈 페이지

모션 감지
도움말 센터

작업...

smllarrw3 모션 감지 활성화

smllarrw3 모션 감지로 캡처된 비디오 보기

smllarrw3 모션 감지 예약

더 자세히 알고 싶습니까?

smllarrw3 모션 감지 소개

smllarrw3 모션 감지 컨트롤 및 옵션

smllarrw3 Logitech 지원 웹 사이트

이 도움말 센터는 Logitech 웹캠 및 함께 제공되는 Logitech 웹캠 소프트웨어에 대한 정보를 제공합니다. 도움말 센터에 설명된 기능 중 일부가 사용자의 장치에 없을 수도 있습니다.

© 2010 Logitech. All rights reserved. Logitech, Logitech 로고, Logitech 웹캠 및 기타 Logitech 마크는 Logitech의 소유이며 등록 상표일 수 있습니다. 기타 모든 상표는 해당 회사의 소유입니다.


도움말 개요

도움말 센터 개요

이 도움말 센터는 정보를 빠르고 쉽게 찾을 수 있도록 목차, 색인 및 단어 검색 기능이 포함되어 있는 탐색 창을 제공합니다. 또한 돌아갈 항목을 책갈피할 수 있습니다.

탐색 창에는 네 개의 탭이 있습니다.

· 목차

책 아이콘을 누르면 아이콘이 확장되며 주제 항목과 하위 책이 표시됩니다. 도움말에서 목차를 사용하여 도움말 시스템 내의 현재 위치 및 다른 적용 가능한 도움말 항목을 한 눈에 볼 수 있습니다.

· 색인

색인 항목을 가나다 및 알파벳순의 목록으로 표시합니다. 색인을 검색하려면 단어를 입력하거나 목록에서 스크롤하십시오. 단어를 입력하기 시작하면 색인에서 해당하는 부분에 자동으로 옮겨집니다. 항목을 두 번 클릭하면 관련 도움말 항목이 표시됩니다.

· 검색

도움말 센터에서 단어 또는 구문을 검색할 수 있습니다.

· 즐겨찾기

주제를 책갈피하여 나중에 빠르고 쉽게 돌아갈 수 있습니다.


모션 감지 소개

사용자가 자리에 없을 때도 감시할 수 있습니다.

모션 감지 기능은 웹캠의 시야에 있는 움직임을 감지합니다. 움직임이 감지되면 녹화가 자동으로 트리거됩니다. 녹화는 움직임이 멈추거나 지정한 녹화 기간에 도달하면 중지됩니다. 비디오에는 날짜 및 시간도 찍혀 있기 때문에 언제 어떤 일이 일어났는지 알아 내는데 도움이 됩니다.

자세한 내용은 다음을 참조하십시오.

· 모션 감지 활성화
· 모션 감지를 사용하여 캡처된 비디오 보기
· 모션 감지 컨트롤 및 옵션
· 모션 감지 예약


모션 감지 활성화

모션 감지를 활성화하려면:

1. Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오. 현재 웹캠을 통해 수신되는 이미지를 나타내는 모션 감지 창이 표시됩니다.
2. 모션 감지 설정을 확인하십시오. 자세한 내용은 모션 감지 컨트롤 및 옵션 을 참조하십시오.

note 참고

· 처음 웹캠을 사용할 때에는 대부분 환경에 적합한 기본 설정이 지정되어 있으므로 모션 감지를 사용하기 위해 컨트롤을 조정할 필요는 없습니다.
· 설정을 변경하면 Logitech 웹캠 소프트웨어가 변경 내용을 기억해 둡니다. 업데이트된 설정은 다음에 모션 감지를 활성화할 때 자동으로 사용됩니다.
3. 활성화 단추 [image] 를 클릭하십시오.

모션 감지가 이제 활성화되었으며 웹캠이 동작을 감지하기 시작합니다.

note 참고

· 웹캠은 한 번에 한 가지에만 사용할 수 있습니다. 모션 감지가 활성화되면 비디오 통화나 사진 및 비디오 촬영을 할 수 없습니다.

모션 감지가 활성화된 상태에서는:

· 모션 감지 창 맨 아래 왼쪽 모서리에 활성 레이블이 표시됩니다.
· 활성화 단추의 색상이 변경됩니다: .
· 시스템 트레이 아이콘이 파란색으로 강조표시됩니다: .
· 모션 옵션 대화 상자의 모션 민감도 측정기가 감지된 모션이 있는지를 표시합니다. 녹화 트리거 한계값 아래의 움직임은 흰색 막대로 표시되고 녹화를 트리거하기에 충분한 움직임은 빨간 색 막대로 표시됩니다.

선택한 한계값에 도달하는 동작을 감지하면 웹캠이 녹화를 시작합니다. 녹화 중에는:

· 모션 감지 창 맨 아래 왼쪽 모서리의 레이블이 녹화 중으로 표시됩니다.
· 비디오 창 주변에 빨간 색 테두리가 표시되어 녹화 중인 이미지를 나타냅니다.
· 비디오 창에는 타임스탬프가 표시됩니다.

움직임이 멈추거나 지정한 최대 녹화 시간에 도달하면 녹화가 중지됩니다.(모션 감지 옵션을 참조하십시오.)

모션 감지를 마치려면 [image] 을 클릭하십시오. 이 단추를 클릭하기 전까지는 모션 감지 대화 상자를 닫거나 컴퓨터를 잠긴 상태여도 모션 녹화가 계속 진행됩니다. 모션 감지가 활성화된 상태에서 컴퓨터가 켜지 있기만 하면 움직임이 녹화를 트리거하게 됩니다. 컴퓨터에 다시 로그인하면 녹화된 내용을 볼 수 있습니다.

녹화된 비디오 파일은 사용자의 하드 디스크에 .wmv 형식으로 저장됩니다. Windows의 버전에 따라 파일은 Videos\LWS\Motion 폴더 또는 My Documents\My Videos\LWS\Motion 폴더에 저장됩니다.

note 참고

· 모션 감지로 트리거된 비디오가 저장되는 폴더는 변경할 수 있습니다. 자세한 내용은 Logitech 웹캠 소프트웨어의 도움말 센터를 참조하십시오.

녹화된 비디오는 갤러리에서 볼 수 있습니다.자세한 내용은모션 감지를 사용하여 캡처된 비디오 보기를 참조하십시오.


모션 감지를 사용하여 캡처된 비디오 보기

모션 감지를 사용하여 녹화된 비디오는 Logitech 웹캠 소프트웨어 창의 맨 아래에 있는 갤러리에 저장됩니다. 새 비디오는 모션 비디오 탭의 맨 오른쪽 끝에서 찾을 수 있습니다.

자세한 내용은 Logitech 웹캠 소프트웨어의 도움말 센터를 참조하십시오.


모션 감지 컨트롤 및 옵션

모션 감지로 트리거된 비디오에 대한 다음과 같은 컨트롤 및 옵션을 설정할 수 있습니다.

· 모션 감지 기능을 사용하여 감시하는 환경에서 최상의 비디오 품질을 제공할 수 있도록 하기 위한 웹캠의 다양한 컨트롤. 모션 감지 컨트롤을 참조하십시오.
· 자동 녹화를 트리거하는 데 필요한 움직임의 강도 등과 같은 모션 옵션. 모션 감지 옵션을 참조하십시오.

모션 감지가 자동 트리거될 수 있는 기간에 대한 날짜와 시간을 예약할 수도 있습니다. 모션 감지 예약을 참조하십시오.


모션 감지 컨트롤

Logitech 웹캠이 원하는 방식으로 정확하게 작동하게 하고 모션 감지 기능을 사용하여 감시하는 환경에서 최상의 비디오 품질을 제공할 수 있도록 웹캠의 다양한 컨트롤을 설정할 수 있습니다. 이 설정은 빠른 캡처에서 비디오 및 사진 촬영에 대한 설정을 지정할 때와 비슷한 제어판을 사용합니다.

note 참고

· 사용하는 웹캠 제어판은 빠른 캡처에서 사용되는 제어판과 같지만 모션 제어와 빠른 캡처의 제어는 개별적으로 설정됩니다. 이 중 하나의 제어 설정을 변경해도 다른 설정에는 영향을 미치지 않습니다.

모션 감지 컨트롤을 설정하려면

1. Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오. 현재 웹캠을 통해 수신되는 이미지를 나타내는 모션 감지 창이 표시됩니다.
2. 컨트롤을 클릭하십시오. 웹캠 제어판이 표시됩니다.
3. 다음 표를 참조하여 원하는 대로 컨트롤 설정을 변경하십시오.

컨트롤

설명

웹캠

컴퓨터에 여러 개의 Logitech 웹캠이 연결되어 있는 경우 모션 감지에 사용할 웹캠을 선택하십시오.

note 참고

· 웹캠은 한 번에 한 가지 기능만 수행할 수 있습니다. 모션 감지가 활성화된 상태에서는 해당 웹캠을 사용하여 화상 통화를 하거나 사진 및 비디오를 촬영할 수 없습니다. 이렇게 되지 않으려면 모션 감지용으로 한 웹캠을 선택하고 다른 모든 작업에 다른 웹캠을 선택하십시오.

웹캠이 하나만 있는 경우에는 해당 웹캠의 이름이 표시됩니다.

마이크

대부분의 웹캠에는 마이크가 내장되어 있습니다. 컴퓨터에도 내장 마이크가 있거나 컴퓨터에 다른 마이크가 연결되어 있는 경우 이 필드에서 모션 감지로 트리거된 비디오 녹화에 사용할 마이크를 선택하십시오.

note 참고

· 마이크가 하나만 있는 경우에는 해당 마이크의 이름이 표시되며 이 선택은 변경할 수 없습니다.
· 마이크가 내장된 웹캠을 선택한 경우 이 마이크는 자동으로 선택됩니다(헤드셋을 사용하는 경우 제외 - 이 경우에는 헤드셋이 선택된 상태로 유지됩니다). 자동 선택된 마이크는 목록에서 다른 마이크를 선택함으로써 변경할 수 있습니다.
· 여기에서 선택한 사항은 다른 응용 프로그램에서 사용되는 기본 마이크를 변경하지 않습니다. 기본 마이크는 Windows 제어판의 사운드 및 오디오 장치를 선택하여 결정됩니다.

마이크를 음소거하려면 클릭하십시오. 동작에 의해 트리거된 비디오를 오디오 없이 녹화하려고 할 때 사용할 수 있습니다. 이 항목의 맨 아래에 있는 참고 사항도 참조하십시오.

웹캠을 패닝하여 초점 영역을 좌우로 조정하려면 [image] 및 [image] 단추를 사용하십시오.

웹캠을 틸트하여 웹캠의 초점 영역을 위아래로 조정하려면 [image] 및 [image] 단추를 사용하십시오.

초점 영역을 가운데로 맞추려면 [image] (홈) 단추를 사용하십시오.

note 참고

· 팬 및 틸트 기능이 작동하려면 먼저 대상을 확대해야 합니다(아래 참조).
· 팬 및 틸트를 수동으로 더 잘 조절하려면 팬 및 틸트 단추를 빠르게 연속으로 클릭하지 마십시오. 웹캠의 이동 동작을 연속으로 실행하려면 앞 명령에 따른 웹캠의 동작이 멈춘 후에 다음 이동 동작을 실행하십시오.
· 이 단추들은 팬 및 틸트 기능이 있는 Logitech 웹캠에서만 작동합니다.

,

대상을 확대하거나 축소합니다.

note 참고

· 이 단추들은 확대/축소 기능이 있는 Logitech 웹캠에서만 작동합니다.

대상을 확대 또는 축소한 후 확대/축소 재설정을 클릭하면 기본 배율로 돌아갈 수 있습니다.

표준/와이드스크린

모션 감지 비디오 녹화에 필요한 화면 비율을 선택하십시오.

해상도

동작에 의해 트리거된 비디오의 크기를 변경합니다.

해상도가 높으면 이미지의 화질이 더 좋아집니다. 그러나 만들어지는 파일의 크기가 훨씬 커지기 대문에 상당한 양의 디스크 공간을 더 차지하게 됩니다. 모션 감지를 장시간에 걸쳐 사용하려는 경우에는 이 점을 고려하십시오.

note 참고

· 웹캠의 성능과 표준 또는 와이드스크린 화면 비율 선택 여부에 따라 선택할 수 있는 해상도가 달라집니다.

얼굴 추적

모션 감지로 트리거된 비디오를 녹화하는 동안 웹캠이 자동으로 얼굴을 추적하게 하려면 이 확인란을 선택하십시오. 그러면 머리가 움직이는 대로 웹캠이 자동으로 팬 및 틸트하여 얼굴이 비디오 프레임의 중앙에 오게 합니다.

RightSound

Logitech의 RightSound 기술은 필요하지 않은 배경 잡음을 줄여 줍니다. 보다 선명한 오디오를 통해 모션 감지 동안 녹음된 사운드를 더 크고 또렷하게 들을 수 있도록 하려면 이 확인란을 선택하십시오.

RightLight

RightLight는 웹캠의 이미지 설정을 자동으로 조정하여 어떠한 조명 상태에서도 최상의 이미지 품질을 제공해 줍니다. 이 기술은 저광 환경에서의 화질 개선을 위하여 필요한 경우 프레임 속도와 노출을 조절하는 방식을 사용합니다.

RightLight는 저광 환경에서 필요한 경우에만 프레임 속도와 노출을 조절하므로 이 확인란을 선택하여 활성화하는 것이 좋습니다. 조절이 필요하지 않은 경우에는 프레임 속도나 노출이 조절되지 않습니다.

note 팁

· 저광 환경에서 RightLight 확인란을 선택하면 프레임 속도가 감소되므로 비디오가 잘리는 현상이 발생할 수 있습니다. 이런 현상이 발생하면 RightLight 확인란을 그대로 선택해 두고 옆과 뒤의 조명을 더 밝게 해 보십시오. 그러면 RightLight가 자동으로 프레임 속도를 높여 주므로 비디오의 부드러움과 품질이 개선될 수 있습니다.

조명을 밝게 할 수 없는 조건이면 이 확인란의 선택을 해제하여 RightLight를 비활성화하고 이렇게 하여 문제가 해결되는지 확인하십시오.

자동 초점 조절

자동 초점 조절 - 앞쪽에 있는 피사체에 자동으로 초점을 맞추어 클로즈업 등에서 아주 선명한 모션 감지 녹화 이미지를 얻으려면 이 설정을 선택하십시오.

그러지 않고 슬라이더를 통해 수동으로 초점을 조절하려면 자동 초점 조절을 선택하지 마십시오.

방향으로 슬라이더를 이동하면 웹캠에 가까운 작은 피사체에 초점이 맞춰지고 [image] 쪽으로 이동하면 먼 피사체에 초점이 맞춰집니다.

note 참고

· 피사체의 거리에 상관 없이 자동 초점 조절을 사용하여 선명한 이미지를 얻는 것이 좋습니다.
· 수동 초점 설정을 사용할 때 슬라이더의 설정이 적절하지 않은 경우(슬라이더가 왼쪽 또는 오른쪽 끝으로 설정된 경우) 흐린 이미지를 초래할 수 있습니다.
· 일부 Logitech 웹캠은 자동 초점 조절 기능을 지원하지 않습니다.

고급 설정 >

모션 감지 녹화와 관련하여 사용자의 웹캠에만 해당하는 추가 고급 설정을 표시합니다. 자세한 내용은 Logitech 웹캠 소프트웨어의 도움말 센터를 참조하십시오.

위 설정 외에도 모션 감지로 트리거된 비디오를 녹화할 때 오디오를 녹음할 지의 여부를 지정할 수 있습니다. 이 설정은 Logitech 웹캠 소프트웨어 설정의 빠른 캡처 탭에서 지정할 수 있습니다. 자세한 내용은 Logitech 웹캠 소프트웨어의 도움말 센터를 참조하십시오. 모션 감지로 트리거된 비디오를 녹화할 때 모션 감지 응용 프로그램에서 음소거 단추를 눌러도 오디오를 음소거할 수 있습니다.


모션 감지 옵션

모션 감지와 관련하여 자동 녹화를 트리거하는 데 필요한 움직임의 강도 등과 같은 다양한 옵션을 설정할 수 있습니다. 모션 감지 옵션을 설정하려면:

1. Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오. 현재 웹캠을 통해 수신되는 이미지를 나타내는 모션 감지 창이 표시됩니다.
2. 모션 옵션을 클릭하십시오. 옵션 창이 표시됩니다.
3. 다음 표를 지침으로 사용하여 원하는 대로 옵션을 변경하십시오.
옵션 | 설명
모션 민감도 | 녹화를 트리거하는 움직임의 강도를 결정합니다. 작은 움직임에도 녹화가 트리거되게 하려면 슬라이더를 왼쪽으로 끌고 상당한 움직임이 있어야 녹화가 트리거되게 하려면 오른쪽으로 끄십시오.
비디오에 시간 기록 | 비디오가 녹화된 날짜와 시간을 표시하는 타임스탬프를 비디오에 추가하려면 이 확인란을 선택하십시오. 예:
녹화 조명 표시기 | 모션 감지로 트리거된 비디오를 녹화하는 동안 웹캠의 LED가 켜지도록 하려면 이 확인란을 선택하십시오. 녹화 중에 LED가 켜지지 않게 하려면 선택을 해제하십시오.
최대 기간 | 모션 감지로 트리거된 녹화는 움직임이 멈추면 자동으로 중지합니다. 그러나 움직임이 오래 계속되는 경우에는 컴퓨터의 하드 디스크 공간을 상당히 차지하는 긴 비디오가 녹화될 수 있습니다. 이를 방지하기 위하여 녹화가 지속되는 최대 시간을 설정할 수 있습니다. 10초에서 15분 사이의 다양한 설정을 선택할 수 있습니다.
오디오 포함 녹화 | 모션 감지로 트리거된 비디오에 소리가 녹음되게 하려면 이 확인란을 선택하고 소리 없는 녹화를 원하면 비워 두십시오.

해당 설정 옆에는 모션 감지가 자동 트리거될 수 있는 기간에 대한 날짜 및 시간을 지정하는 컨트롤이 있습니다. 자세한 내용은 모션 감지 예약을 참조하십시오.


모션 감지 예약

모션 감지가 자동 트리거될 수 있는 기간에 대한 날짜와 시간을 예약할 수 있습니다. 예를 들어 웹캠을 보안용으로 사용하여 사용자가 집에 없는 시간에만 자동으로 모션을 감지하게 할 수 있습니다.

모션 감지 예약을 설정하려면:

1. Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오. 현재 웹캠을 통해 수신되는 이미지를 나타내는 모션 감지 창이 표시됩니다.
2. 모션 옵션을 클릭하십시오. 모션 옵션 제어판이 표시됩니다.
3. 일정 편집을 클릭하십시오.
4. 모션 감지가 시작될 시작 시간과 모션 감지가 끝날 중지 시간을 지정하십시오.
5. 모션 감지가 필요한요일에 해당하는 확인란을 선택하십시오.
6. 저장을 클릭하십시오. 모션 옵션 대화 상자로 돌아옵니다.
7. 모션 감지가 일정 대로 자동 실행되게 하려면 사용 확인란을 선택하십시오. 일정은 예약해 두지만 아직 활성화하지 않으려면 확인란을 선택하지 마십시오.

note 참고

· 웹캠은 한 번에 한 가지에만 사용할 수 있습니다. 화상 통화를 하거나 사진 또는 비디오를 촬영하려면 모션 감지를 먼저 비활성화해야 합니다.


연락처

참고 항목:

· 남북 아메리카
· 아시아 태평양 및 오세아니아
· 유럽, 중동 및 아프리카


Logitech 지사

남북 아메리카

본사(Fremont USA 및 Canada):

+1-510-795 81 00

지사:

국가 | 부서 | 전화
캐나다 | 주변기기 스트리밍 미디어 시스템 DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (수신자 부담) +1 (646) 4543237 (수신자 부담 번호 사용 불능 시) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (영어) +1 800 392 0431 (프랑스어) +1 800 499 3508 (스페인어) +1 646 454 3222
멕시코 | 주변기기 | +1 800-578-9619
미국 | 주변기기 스트리밍 미디어 시스템 DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (수신자 부담) +1 (646) 454-3237 (수신자 부담 번호 사용 불능 시) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (영어) +1 800 392 0431 (프랑스어) +1 800 499 3508 (스페인어)
브라질 | 주변기기 Labtec | +1 800-891-4173 +55 11 3444 6762
라틴 아메리카 | 주변기기 Labtec | +1 800-578-9619 +55 11 3444 6763


Logitech 본사

아시아 태평양 및 오세아니아

아시아 태평양 본사(홍콩):

+852 2821 5900

지사:

국가 | 부서 | 전화
호주 | 주변기기 | 1800 025 544
중국 | 주변기기 | 800 820 0338 (수신자 부담) 400 820 0338
중국(홍콩) | 주변기기 | 0800 012300 (영어 및 광둥어)
대만 | 주변기기 | 0800 012300
말레이시아 | 주변기기 | 1800 88 0719
한국 | 주변기기 | 00798-601-8207
일본 | 주변기기 | 050-3786-2085
싱가포르 | 주변기기 | 800 6011 372 (수신자 부담)
뉴질랜드 | 주변기기 | 0800 447 361


유럽, 중동 및 아프리카

유럽, 중동 및 아프리카 담당 본사(Morges, Switzerland):

+852 2821 5900

+41 (0)22 761 4025 (영어)

Labtec: +41 (0)22 761 4027

팩스: +41 (0)21 863 5402

지사:

국가 | 부서 | 전화
오스트리아 | 주변기기 SMS / WiLife / UE Harmony eCommerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
벨기에 | 주변기기 SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (네덜란드어) +32 (0)2 200 64 40 (프랑스어) +32 (0)2 200 64 44 (네덜란드어) 0800 80 790 (프랑스어) +32 (0)2 200 64 45 (네덜란드어) +32 (0)2 200 64 42 (프랑스어)
체코 | 주변기기 SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
덴마크 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
에스토니아 | 주변기기 SMS / WiLife / UE | 800 00 44 314 800 00 44 314
핀란드 | 주변기기 SMS / WiLife / UE Harmony eCommerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
프랑스 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
독일 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
그리스 | 주변기기 SMS / WiLife / UE | 00800 44146191 00800 44146191
헝가리 | 주변기기 SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
아일랜드 | 주변기기 SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
이탈리아 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
라트비아 | 주변기기 SMS / WiLife / UE | 8000 31 81 8000 31 81
리투아니아 | 주변기기 SMS / WiLife / UE | 8800 30 647 8800 30 647
룩셈부르크 | Harmony | 800 261 29
네덜란드 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
노르웨이 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
폴란드 | 주변기기 SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
포르투갈 | 주변기기 SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
러시아어 | 주변기기 SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
슬로바키아 | 주변기기 SMS / WiLife / UE | 0 800 004 701 0 800 004 701
남아프리카 | 주변기기 SMS / WiLife / UE | 800 981 089 800 981 089
스페인 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
스웨덴 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Switzerland | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +41 (0)22 761 4012 (독일어) +41 (0)22 761 4016 (프랑스어) +41 (0)22 761 4020 (이탈리아어) 0800 563 684 (독일어) 0800 563 685 (프랑스어) +41 (0)22 761 4020 (이탈리아어) 0800 563 686 (영어) 0800 558 677 (독일어) 0800 561 767 (프랑스어) 0800 561 814 (이탈리아어) +41 (0)22 761 4014 (독일어) +41 (0)22 761 4018 (프랑스어) +41 (0)22 761 4022 (이탈리아어) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
터키 | 주변기기 SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
영국 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
아랍에미리트 | 주변기기 SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


보증 및 계약

참고 항목:

· 소프트웨어 사용권 계약서
· 개인 정보 보호 및 보안
· Logitech 하드웨어 제한 보증


소프트웨어 사용권 계약서

LOGITECH은 본 사용권 계약서의 모든 조항에 동의하는 경우에 한해 본 소프트웨어의 사용을 승인합니다. 이 계약은 사용자(개별 일반 사용자 또는 단체)와 Logitech 간의 합법적인 동의 ("계약서")에 의해 이루어집니다. 본 소프트웨어를 사용하는 것은 본 계약서의 조건 및 조항에 동의하는 것을 의미합니다. 본 계약서의 조건 및 조항에 동의하지 않는 경우, 신속히 본 제품 구입 시 제공된 소프트웨어 및 기타 모든 품목을 원래의 포장에 넣어 구입 영수증과 함께 반환하시면 전액을 환불해 드립니다. Logitech 웹 사이트에서 본 소프트웨어를 다운로드한 경우에는 소프트웨어 사용을 중단하고 보유 또는 사용 중인 모든 소프트웨어 사본을 폐기해야 합니다.

1. 계약의 허용. 본 계약서의 조건 및 조항에 따라 Logitech과 Logitech 공급업체는 사용자에게 구입한 Logitech 제품이 설치된 한 컴퓨터에서 본 계약서와 관련된 소프트웨어 프로그램 및 모든 문서(이하 "소프트웨어")의 사본 하나를 사용할 수 있는 비독점적 사용권을 허용합니다. 다른 권리는 허용되지 않습니다. 소프트웨어가 컴퓨터의 영구 메모리 또는 임시 메모리에 로드되면 소프트웨어를 사용하는 것입니다. 백업용으로 하나의 사본을 만들 수 있습니다. 백업용 사본에는 Logitech이 제공한 소프트웨어에 포함된 모든 저작권 및 기타 다른 통지를 포함시켜야 합니다. 내부 배포의 목적으로 네트워크 서버에 소프트웨어를 설치하는 것은 소프트웨어가 배포될 각 네트워크 연결 컴퓨터에 대해 개별 소프트웨어 사용권을 구입한 경우에만 허용됩니다.
2. 제약 조건. 본 소프트웨어는 Logitech과 Logitech 라이센서의 저작권이 설정된 제품, 영업 비밀 및 기타 소유물을 포함합니다. 적용법에 의해 명시적으로 허용된 경우를 제외하고 사용자는 이러한 소유 제품을 보호하기 위해 사용자 또는 사용자 대리인이 다음과 같은 행위를 하지 않을 것에 동의합니다. (i) 소프트웨어 디컴파일, 역어셈블 또는 역엔지니어링, (ii) 소프트웨어 수정 및 변조 작업, (iii) 제3자에 대한 서비스 제공, 상업적 대여 또는 기타 컴퓨터 서비스를 제공할 목적으로 소프트웨어 사용, (iv) 위에서 명시적으로 승인된 경우를 제외하고 인터넷이나 다른 네트워크를 통해 소프트웨어 전체 또는 부분을 전송하거나 기능 제공, (v) 본 소프트웨어를 제3자에게 판매, 배포, 대여, 임대, 부분 임대 또는 양도하는 행위. 단 다음 조건으로 Logitech 제품과 함께 소프트웨어 사용권을 영구적으로 양도하는 것은 허용됩니다. (a) 양도 시 모든 소프트웨어 업데이트를 포함합니다. (b) 양도인은 소프트웨어의 사본을 소유할 수 없습니다. (c) 양수인은 본 계약서의 조건 및 조항에 동의해야 합니다.
3. 소유권. Logitech은 본 소프트웨어를 계약서의 조건 및 조항에 따라 사용할 권리를 허용한 것이지 판매한 것은 아닙니다. 따라서 본 계약서에 특별히 허용된 권리 외의 모든 권리는 Logitech이 소유합니다. Logitech 및/또는 Logitech 라이센서는 본 소프트웨어에 대한 소유권을 보유하며, 이에 대한 모든 지적 재산권을 가집니다.
4. 사용권 해지. 본 계약서는 사용권이 해지될 때까지 유효합니다. 본 계약서의 조항을 위반한 경우, 소프트웨어 사용권은 자동으로 해지되며 사용권 해지 시에는 Logitech에 소프트웨어를 반환하거나 소프트웨어의 모든 사본을 폐기해야 합니다. 사용자는 보유 또는 사용 중인 모든 소프트웨어 사본을 폐기함으로써 언제든지 본 계약을 해지할 수 있습니다. Logitech이 공식적인 발표 또는 언론을 통해 본 소프트웨어 사본 사용 중단을 요청하는 경우, 사용자는 즉시 해당 요청에 응해야 합니다. 3, 7, 8, 12절의 조항은 본 계약이 해지된 경우에도 유효합니다.
5. 제한된 제품 보증. Logitech은 구입일로부터 90일 내에는 본 소프트웨어가 출판된 문서의 내용에 대체적으로 일치하며 본 소프트웨어를 포함하는 매체가 자재상 결함이 없음을 보증합니다. Logitech의 제한된 보증은 양도할 수 없으며 대상은 원 구매자로 제한됩니다. 본 보증은 사용자에게 특정 법적 권리를 부여하며 해당 지역 법률에 따라 기타 권리가 부여될 수 있습니다.
6. 법적 구제. Logitech의 전반적인 책임 및 보증 불이행에 대한 사용자의 독점적인 구제는 다음과 같으며 이는 Logitech이 선택하여 적용할 수 있습니다. (a) 소프트웨어나 매체를 구입 영수증과 함께 구입처나 Logitech이 지정한 기타 장소에 반환하는 경우 소프트웨어나 매체를 수리, 교환 또는 (b) 전액 환불. 모든 교환된 소프트웨어나 매체에 대한 보증은 원래 보증 기간의 잔여 일수나 30일 중 더 긴 기간 동안 제공됩니다. 소프트웨어 또는 매체 고장이 사고, 남용 또는 오용에 의한 것일 경우 본 법적 구제가 적용되지 않습니다.
7. 보증의 부인. 본 계약서에 명시된 보증은 다른 모든 보증을 대체합니다. LOGITECH과 LOGITECH 공급업체는 상업성과 특정 목적에의 적합성에 대한 묵시적 보증 및 본 소프트웨어 및 매체에 대한 제3자 권리에 대한 비침해성, 정보 컨텐트에 대한 비충돌성 또는 정확성에 대한 모든 보증을 포함하여 기타 모든 보증을 명시적으로 부인합니다. Logitech의 딜러나 대리인 또는 직원은 본 보증서를 수정, 확대 또는 추가할 수 있는 권한이 없습니다. 일부 관할권은 묵시적 보증 기간의 제한을 허용하지 않으므로 위에 언급된 제한이 적용되지 않을 수도 있습니다.
8. 책임의 한계. LOGITECH이 손해의 가능성을 통보 받은 경우라도, 어떤 경우에도 LOGITECH 또는 LOGITECH 공급업체는 LOGITECH 제품 또는 서비스 판매, 사용 또는 사용 불능에서 야기된 대체 제품 또는 서비스 구입, 이익 손실, 정보 손실, 데이터 손실 또는 기타 특정 간접적, 필연적 또는 부수적 손해에 대해 책임을 지지 않습니다. Logitech과 협력업체는 어떠한 경우에도 해당 제품의 실제 구입 가격을 초과하거나 책임져야 할 서비스를 초과하여 책임을 지지 않습니다. 일부 관할권에서는 부수적 또는 필연적 손해에 대한 예외 또는 제한을 허용하지 않으므로 위에 언급된 제한 또는 예외가 적용되지 않을 수도 있습니다. 위의 제한은 적용법이 지정하는 범위 및 정도에 따라 개인적인 상해의 경우에는 적용되지 않습니다.
9. 미국 정부의 제한된 권리. 미국 정부에 의한 사용, 복제, 발표는 본 계약서에 명시된 제약 조건과 DFARS 227.7202-1(a) 및 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995), FAR 52.227-19 또는 FAR 52.227-14 (ALT III)의 적용을 받습니다. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. 수출법 보장. 사용자는 미국 법률과 규정에 의해 승인받고 허가된 경우를 제외하고 Logitech 으로부터 받은 소프트웨어나 어떤 다른 기술적인 데이터도 미국 이외의 지역으로 수출하지 않을 것에 동의하고 보증합니다. 사용자가 미국 외 지역에서 합법적으로 소프트웨어를 획득한 경우, 미국 법률과 규정 및 소프트웨어 구입 지역의 관할 법률과 규정에 의해 허가된 경우를 제외하고 Logitech으로부터 받은 소프트웨어나 어떤 다른 기술적인 데이터도 재수출하지 않을 것에 동의합니다.
11. 대리인 및 제3자 구입. 다른 사람이나 단체를 위해 소프트웨어를 구입하는 경우, 구입자는 본인에게 소프트웨어를 구입할 해당 단체 및 기관이 본 계약서의 조건 및 조항을 준수하도록 규제할 수 있는 권한이 있음을 표시하고 보증해야 합니다.
12. 일반 조건 및 조항. 본 계약서는 법률 또는 법칙 선택 규정 적용에 관계없이 미국 법률과 캘리포니아주 법의 적용을 받으며 이에 따라 해석됩니다. 어떤 이유에서든 관할 법정이 본 계약서의 조항 또는 일부에 대해 시행 불능 사항을 발견한 경우, 본 계약서의 해당 조항은 분리 조항의 적용 없이, 관계자의 의도를 반영하도록 허용 가능한 최대 수준까지 적용되며 본 계약서의 나머지 조항은 계속 완전히 유효합니다. 본 계약서는 본 소프트웨어 사용과 관련된 당사자 간의 전체적인 계약을 구성하며 이에 대한 서면상 또는 구두상의 모든 이전 또는 현재의 이해, 통신 또는 계약을 대체합니다. Logitech은 언제든지 단독으로 본 계약서를 부분적으로 수정할 수 있습니다. Logitech은 이와 같은 수정 사항을 Logitech 웹 사이트에 게시하거나 전자 메일, 우편 또는 기타 방법으로 사용자에게 알립니다. 수정 통지 이후에도 소프트웨어를 계속 사용하는 것은 본 계약서의 수정에 동의하는 것으로 간주됩니다. 이와 같은 수정 사항에 동의하지 않는 경우 소프트웨어 사용을 즉시 중단하고 보유 또는 사용 중인 모든 소프트웨어 사본을 폐기해야 합니다.

본 소프트웨어는 미국 저작권법 및 국제 협약에 의해 보호됩니다. 허가받지 않은 소프트웨어 재생산 또는 배포는 민형사상 책임을 지게 됩니다.


개인 정보 보호 및 보안

Logitech은 개인 정보 보호의 중요성을 인식하고 있으므로 본 개인 정보 보호 및 보안 선언문(“선언문”)을 준비하여 Logitech이 개인 정보를 어떻게 사용하고 보호하는 지에 대한 이해를 돕고자 합니다. 이 페이지를 자세히 살펴 본 다음 의심 나는 부분이나 궁금한 점이 있으면 privacy@logitech.com을 통해 당사에 연락하십시오.

정보 수집

개인 정보

Logitech은 당사 온라인 상점을 통한 제품 구매, 소프트웨어 다운로드, 새 제품 등록, 제품 정보, 기능 및 프로그램 액세스, 컨테스트 또는 추첨 행사 참가, 또는 승인을 필요로 하는 페이지의 로그인 등의 과정에 사용자가 등록하고 개인 정보를 제공할 것을 요구할 수 있습니다. 또한 Logitech은 사용자가 구매한 제품 및 서비스에 대한 청구를 위해 신용 카드 정보를 수집할 수 있습니다.

이러한 개인 정보에는 사용자의 이름, 전자 메일 주소 사용자 ID, 도메인 이름, URL, 우편 주소 및 전화 번호가 포함될 수 있습니다. 또한 Logitech은 사용자의 연력, 성별, 우편 번호, 학력, 가계 수입, 운영 체제, 기본 설정, 취미, 선호 사항, 개인 /회사 사용자 여부 등과 같은 인구 통계 정보를 수집할 수 있습니다. 등록 및 이러한 정보의 제공을 원하지 않는 경우에도 Logitech 웹 사이트에 있는 대부분의 정보를 사용할 수 있습니다. 그러나 등록이 필요한 부분에는 액세스할 수 없게 됩니다.

또한 당사의 추천 서비스를 사용하여 친구에게 당사 사이트를 소개하려는 경우에는 사용자의 친구 이름 및 전자 메일 주소를 제공해야 합니다. Logitech은 자동으로 사용자의 친구에게 당사 사이트 방문을 권유하는 일회성 전자 메일 초대장을 발송하게 됩니다. Logitech은 이 정보를 저장하지 않으며 이 일회성 전자 메일을 발송하는 목적으로만 해당 정보를 사용합니다.

어린이 개인 정보

당사는 13세 미만의 사용자에 대한 개인 식별 정보는 의도적으로 수집하지 않습니다. 그러한 개인 정보가 발견된 경우 당사는 해당 정보를 삭제하기 위한 적절한 조치를 취할 것입니다.

시스템 구성 정보

Logitech의 서버는 사용자가 당사 웹사이트를 방문하거나 Logitech Desktop Manager와 같은 온라인 서비스를 사용할 때 사용자의 컴퓨터 하드웨어 및 소프트웨어에 대한 특정 정보를 자동으로 수집합니다. 이 정보에는 IP 주소, 쿠키 정보, GUID, 시스템, 운영 체제, 컴퓨터에 연결된 Logitech 제품에 대한 설명, 해당 제품의 사용 내역, 브라우저 유형, 도메인 이름, 사용 시간, 서비스 제공 업체 및 참조 웹사이트 주소 등이 포함될 수 있습니다.

웹사이트 사용 정보

Logitech은 쿠키, GUID, 인터넷 태그 또는 웹 비콘을 통해 사용자가 당사 웹 사이트 사용 내역을 추적하고 로그 파일 서버 로그 및 클릭 스트림 등의 탐색 정보를 추적합니다. 이 정보는 사용자가 온라인으로 Logitech을 이용하는 방식을 추적할 수 있게 해 주며 당사는 사용자의 승인 아래 이러한 정보를 사용자 개인 정보와 연계하여 더욱 사용자에게 적합한 서비스를 제공할 수 있습니다. 당사는 사용자가 이전에 방문한 웹사이트의 URL 및 당사 웹사이트를 이용한 시간 등의 정보도 수집합니다. 또한, Logitech은 당사 웹사이트 안에서 사용자가 방문한 페이지 및 모든 거래 내역(다운로드, 주문, 요청 또는 추천)을 추적합니다. 사용자는 쿠키를 전송할 때 메시지를 표시하도록 브라우저를 설정하거나 쿠키 자체를 거부 또는 삭제할 수도 있지만 이 경우 당사 웹사이트의 특정 기능이 작동하지 않을 수 있습니다.

Harmony 리모컨 사용 정보

Harmony 리모컨을 사용하거나 www.harmonyremote.com을 방문하는 경우 Logitech은 사용자가 리모컨을 쉽게 프로그램할 수 있도록 사용자의 가전 제품 및 TV 채널 구성에 대한 특정 정보를 수집할 수도 있습니다.

SqueezeNetwork 사용 정보

인터넷 음악 스트리밍, RSS, 뉴스 피드 및 포드캐스트 수신을 위해 SqueezeNetwork를 사용하거나 www.squeezenetwork.com을 방문하는 경우 Logitech은 사용자가 Squeezebox 또는 Transporter 플레이어로 타사 인터넷 라디오 또는 음악 서비스에 연결할 수 있도록 사용자의 플레이어 IP, MAC 주소, 전자 메일 주소, 우편 번호 및 사용자 이름과 암호를 수집합니다.

정보 사용 방식

개인 정보

사용자가 명시적 승인 아래 Logitech은 사용자의 개인 정보를 수집, 취합, 활용하여 사용자가 당사 웹사이트, 제품 및 서비스를 좀 더 풍부하고 맞춤식으로 사용할 수 있도록 합니다. 이렇게 함으로써 다음과 같은 혜택을 얻을 수 있습니다. (1) www.logitech.com에서 더 빨리 소프트웨어, 서비스 또는 정보를 찾을 수 있습니다. (2) Logitech이 사용자에게 가장 관련이 있고 적합한 웹사이트 컨텐츠 및 기타 서비스를 제공할 수 있습니다. (3) Logitech이 제공하는 제품, 웹사이트 업그레이드, 업데이트, 특별 상품, 홍보 행사, 프로그램 및 기타 신규 서비스에 대한 공지를 받을 수 있습니다. (4) 제품 및 서비스 설문 조사 또는 프로그램에 초대됩니다. Logitech은 사용자의 명시적으로 승인한 경우에만 이러한 정보를 인터넷, 전자 메일, 우편 또는 전화를 통해 사용자에게 전달합니다. (예외가 있다면 시스템 정지 시간, 제품 문제 또는 리콜, 암호 재전송 전자 메일 등에 대해 공지를 하는 경우입니다.)

또한 당사는 익명 데이터 및 통계 데이트를 사용하여 다양한 업무 용도로 통계 자료 및 보고서를 작성합니다. 당사는 고객이 원하는 제품 및 서비스를 제공하고 당사의 컨텐츠와 서비스를 개선하기 위하여 익명 데이터를 취합하고 익명 데이터를 공동 마케팅 협력업체와 공유할 수 있습니다.

당사는 수시로 다른 회사를 고용하여 우편물 처리 및 배송, 고객 지원 제공, 거래 처리 또는 당사 서비스의 통계 분석 등과 같은 제한적 서비스를 제공하도록 하고 있습니다. 이러한 회사에는 해당 서비스 제공에 필요한 개인 정보(전자 메일 주소 등)만 제공합니다. 당사의 서비스 제공업체는 사용자 정보의 비밀을 유지할 것이 요구되며 해당 정보를 다른 용도로 사용하는 것이 금지되어 있습니다.

어떤 경우에는 사이트에서 수집한 정보에 기타 오프라인 또는 타사로부터의 정보를 보완하기도 합니다. 이러한 정보는 고객의 “프로필”과 업무 연락처 정보를 향상 및 취합하는 데 사용됩니다. 그러므로 이 보완 정보는 기업 연락처 정보와 연계되며 일부 경우에는 개인 식별 정보와 연계될 수도 있습니다. 또한 당사는 내부적으로 다른 사이트 또는 당사 계열사에서 수집된 목록을 비교하여 중복 항목을 제거할 수도 있습니다.

전자 메일 메시징

Logitech은 주기적으로 당사 제품 및 서비스에 대한 전자 메일 메시지를 등록 고객에게 발송합니다. 전자 메일을 발송할 때 당사는 사용자 컴퓨터의 성능에 맞는 메시지 형식을 만들기 위하여 단일 픽셀 GIF라는 이미지를 사용할 수 있습니다. 또한 당사는 이 기술을 사용하여 당사의 전자 메일을 얼마나 많은 사람이 열어 봤는지를 집합적으로 파악합니다. 사용자가 응답을 위하여 전자 메일을 클릭하면 인터넷으로 이동하게 됩니다. 그러면 당사는 사용자가 개별 응답을 기록하여 사용자 취향에 더욱 적합한 정보를 제공하는 데 이용합니다.

정보 공개

Logitech은 개인 식별 정보의 비밀을 유지합니다. 일부 경우 외에는 당사는 그러한 정보를 알 필요가 없는 타사 업체 또는 기타 회사에 해당 정보를 공개하지 않습니다. 다음은 사용자 개인 정보를 Logitech이 공유하는 추가 경우를 설명합니다.

일부 직원, 독립 계약업체, 서비스 제공업체는 당사의 업무 수행을 위해 필요한 경우에 한하여 사용자의 개인 식별 정보를 열람할 수 있습니다. 이러한 직원 및 계약업체는 비밀 보장 및 보안 유지의 책임이 있습니다.

당사가 적절하다고 판단하는 협력업체, 계열사 및 타사 서비스 제공업체.

당사는 당사와 인수 또는 합병이 계획 중인 사업체 또는 합병, 거래 또는 자산/사업의 매각에 관여된 조직에 사용자의 개인 식별 정보를 공개할 수 있습니다.

그 외의 사유로 인해 사용자의 개인 식별 데이터를 공개해야 할 경우, 당사는 전자 메일, 링크, 온라인 동의 양식 또는 기타 방식 등을 통해 사용자의 동의를 먼저 얻을 것입니다.

사용자가 당사 사이트의 채팅방, 게시판 등의 공개 영역에 정보를 게시하는 경우, 해당 정보는 일반에 공개되며 당사는 임의 또는 당사의 [사용 조건] 약관에 따라 해당 정보를 재사용 또는 재출판할 수 있습니다.

Logitech 웹사이트를 포함한 Logitech의 모든 권리 또는 자산을 보호하려는 경우.

또한 당사는 법 집행 기관의 요청, 법원의 명령 또는 기타 법적 절차에 따르는 경우, 불법 활동, 사기,사용자 및 타인에 대한 물리적 위협, 국가 보안 위협을 수사, 방지 또는 응대하기 위해 필요한 경우, 또는 적용 법률 또는 규정이 요구하는 경우에 사용자의 개인 식별 정보를 공개할 수 있습니다.

위 조항에 의거하여 사용자의 개인 식별 정보를 공개하는 경우, 본 선언문의 조항 및 조건에 따라 사용자의 개인 식별 정보를 보호 및 관리하기 위하여 타사 조직에 사용자의 개인 식별 정보에 대한 접근을 허용할 수 있습니다.

금지된 공개

Logitech은 위에 설명된 경우 외에는 사용자의 개인 식별 정보를 사용자의 명시적 동의 없이 광고업체를 포함한 어떤 타사 업체에게도 공개하지 않습니다. 또한, Logitech은 사용자의 개인 정보 및 Logitech의 전자 메일 목록 또는 주소록을 홍보 목적으로 타사 업체에 공유, 거래, 대여 또는 기타 방식으로 공개하지 않습니다.

사용자 개인 정보의 관리 및 검토

사용자가 등록을 할 때 Logitech은 개인 정보 수집, 사용 및 공유에 대한 선택권을 제공합니다. 또한, 사용자는 언제든지 구독을 취소하여 Logitech이 제공하는 뉴스레터, 특별 행사 및 업데이트 등에 대한 연락을 받지 않을 수 있습니다. 예를 들어, 사용자가 수신하는 모든 전자 메일에는 해당 전자 메일을 더 이상 받지 않는 방법을 설명하는 지침이 포함되어 있습니다. 또한 아래에 있는 여러 방법 중 하나를 사용하여 당사에 연락하면 언제든지 구독을 취소할 수 있습니다.

전화: +1 510-795-8500
전자 메일: privacy@logitech.com
우편 주소: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
웹 사이트: www.logitech.com/subscribe

우편 번호, 전화, 전자 메일 주소 등의 사용자 개인 정보가 변경되었거나 더 이상 당사의 제품 또는 서비스를 원하지 않는 경우 당사는 해당 정보를 변경 또는 삭제/비활성화하는 방법을 제공합니다. 이렇게 하려면 당사의 웹사이트에 있는 구독 관리 페이지를 방문하거나 privacy@logitech.com으로 전자 메일을 보내면 됩니다. Logitech은 당사의 보유 정보에 대한 검토 요청을 수신한 날로부터 30일 이내에 해당 요청에 응답할 것입니다.

당사는 개인 식별 정보를 사용자에게 요구할 때 해당 정보에 대한 특정 용도에 대한 사용을 거부할 수 있는 기회를 사용자에게 제공합니다. 예를 들어, 제품 또는 서비스를 구매하지만 당사로부터 추가 홍보 자료를 수신하지 않으려면 주문 양식에 선호 사항을 입력할 수 있습니다.

세이프하버

이 사이트에서 수집된 개인 정보는 미국에서 또는 Logitech 및 Logitech의 협력업체, 계열사, 또는 대행업체가 운영하는 시설이 있는 기타 국가에서 저장 및 처리될 수 있습니다. 이 사이트를 사용하는 것은 사용자가 국가 밖으로 정보가 전송되는 것에 동의하는 것을 의미합니다. Logitech은 유럽연합에서 데이터를 수집, 사용 및 보관하는 것에 대해 미 상무부가 설정한 EU Safe Harbor 프레임워크를 준수합니다. 세이프하버에 대한 자세한 정보는 유럽 연합에서 데이터 수집, 사용 및 보관에 대한 미국 상무부의 Safe Harbor 웹사이트를 참조하십시오.

정보 보호

Logitech은 사용자의 개인 정보 보안을 보호하는 데 최선을 다하고 있습니다. 당사는 사용자의 개인 정보를 무단 액세스, 사용 또는 공개 행위로부터 보호하기 위하여 다양한 보안 기술 및 절차를 사용합니다. 예를 들어 사용자가 제공한 개인 정보는 접근이 제한된 컴퓨터 시스템에 저장됩니다. 이러한 시스템은 통제된 시설 내에 위치하고 있습니다. 신용 카드 번호와 같이 신중한 보안이 요구되는 정보를 인터넷으로 전송할 때에는 SSL 프로토콜과 같은 암호화를 사용하여 내용을 보호합니다.

Logitech, Inc.는 TRUSTe 개인 정보 보호 프로그램을 라이센스를 통해 사용하고 있습니다. TRUSTe는 독립 비영리 조직으로서 공정한 정보 처리 절차의 홍보를 통해 개인 신원과 정보에 대한 존중을 기반으로 개인 및 단체가 서로 신뢰하는 관계를 설립할 수 있도록 하는 것을 목표로 하고 있습니다. 본 선언문은 www.logitech.com 사이트에 적용됩니다. 사용자의 개인 정보 보호에 대한 당사의 의지를 보여주기 위하여 당사는 내부의 개인 정보 보호 절차를 공개하고 TRUSTe의 준수 여부를 심사받는 것에 동의했습니다.

본 선언문에 대한 질문이나 불만이 있을 경우, 먼저 privacy@logitech.com으로 연락해 주십시오. 모든 고객 불만 접수 건은 Logitech에 의해 공식적으로 검토됩니다. 귀하의 문의에 대한 수신 확인을 받지 못했거나 만족스러운 조치가 취해지지 않은 경우에는 미국의 TRUSTe(http://www.truste.org/consumers/watchdog_complaint.php)로 연락하십시오. TrUSTe가 연락책이 되어 Logitech과의 문제를 해결해 줄 것입니다. 그러나 TRUSTe 프로그램은 이 웹사이트(www.logitech.com)을 통해 수집된 정보에만 해당하며 이 사이트에서 다운로드한 소프트웨어를 통해 수집된 정보는 해당하지 않음을 참고하십시오.

본 선언문의 변경

Logitech은 수시로 본 선언문을 업데이트합니다. Logitech이 본 선언문의 변경 사항을 게시할 때에는 www.logitech.com의 첫 페이지에 있는 선언문 링크 옆에 "업데이트"라는 단어가 표시됩니다. 본 선언문 또는 Logitech이 사용자의 개인 정보를 사용하는 방식에 대한 중대한 변경 사항이 있으면 Logitech은 변경 사항을 적용하기 전에 눈에 잘 띄는 위치에 이 사실을 게시할 것입니다. 어떤 경우에도 사용자의 동의 없이는 과거에 수집된 개인 정보에 대한 보안 수준이 낮아지는 방향으로 변경이 이루어지지는 않을 것입니다.

사용자는 본 선언문을 주기적으로 검토하여 Logitech이 사용자의 정보를 어떻게 보호하는 지를 잘 알고 있을 것이 권장됩니다.

Logitech과 Logitech 제품에 대한 관심에 감사드립니다.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

2008년 9월 9일 개정


Logitech 하드웨어 제품 제한 보증

Logitech 하드웨어 제한 보증

Logitech은 Logitech 하드웨어 제품이 구입 날짜로부터 제품 포장 및/또는 사용자 문서에 기재된 기간 동안 자재상 또는 공정상 결함이 없음을 최초 구매자에게 보증합니다.

Logitech 제한 하드웨어 보증의 전체 내용은 www.logitech.com/warranty에서 볼 수 있습니다.


Twitter 도움말

Twitter는 녹화한 비디오에 대한 링크를 친구 또는 전 세계와 공유할 수 있게 해 줍니다.

Logitech 웹캠과 Logitech 웹캠 소프트웨어를 통해 업로드 및 공유된 비디오를 쉽고 빠르게 YouTube에 트위트할 수 있습니다. 이 작업은 다음과 같이 간단합니다.

· 업로드하려는 비디오를 갤러리에서 선택하십시오.
· twitter Twitter 아이콘을 클릭하십시오.
· 업로드하는 비디오에 대한 게시 정보(예: 제목, 설명)를 지정하십시오.
· 비디오가 YouTube에 업로드되어 볼 준비가 되면 Twitter 계정에서 사용자를 대신하여 트위트를 보냅니다.

이 모든 작업은 Logitech 웹캠 소프트웨어에서 실행할 수 있으므로 소프트웨어를 벗어나 웹 브라우저에서 YouTube 또는 Twitter를 실행할 필요가 없습니다. 자세한 내용은 YouTube에 업로드 또는 Twitter에 업로드를 참조하십시오.

YouTube 또는 Twitter 계정이 없어도 걱정하지 마십시오. 비디오를 처음 업로드할 때 게시 과정의 일부로 계정을 만들 수 있습니다..


Twitter에 업로드

비디오를 Twitter에 업로드하려면:

1. 갤러리로 이동하십시오.

갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)

2. Twitter에 업로드할 비디오를 표시하는 탭을 선택하십시오.
3. 업로드할 비디오를 선택하십시오.

Twitter에서는 한 번에 하나의 비디오만 공유할 수 있습니다.

Twitter에서 공유하기 전에 비디오 호스팅을 위해 YouTube 계정을 만들어야 합니다.

4. twitter Twitter를 클릭하십시오.

Twitter 업로드 마법사가 실행됩니다.

note 참고

· 비디오가 이미 YouTube에 업로드된 경우 6단계로 이동할 수 있습니다.
5. 마법사가 제공하는 화면의 지침을 따라 YouTube에 비디오 게시를 완료하십시오. 마법사는 과정을 한 단계씩 안내해 줍니다. 각 단계를 완료하면 다음을 클릭하여 다음 단계로 이동하십시오. YouTube에 업로드를 참조하십시오.

YouTube 단계를 완료했으면 비디오가 YouTube에 업로드되기 시작하고 자동으로 Twitter로 돌아갑니다.

6. Twitter 계정 정보를 입력하십시오.

Twitter 사용자 이름과 암호를 입력하십시오.

Logitech 웹캠 소프트웨어가 Twitter 로그인 자격 증명을 보관하여 매 번 업로드할 때 다시 입력하지 않아도 되게 하려면 기억하기 확인란을 선택하십시오. 이러한 정보가 저장되는 것을 원하지 않는 경우 확인란을 선택하지 마십시오.이 경우에는 업로드할 때마다 계정 정보를 입력해야 합니다.

계정이 없는 경우 가입 단추를 클릭하여 Twitter 등록을 완료한 다음 마법사로 돌아와서 계속하십시오.

7. 트위트 내용을 작성하십시오.

Twitter에 로그인했으면 트위트를 만들 준비가 된 것입니다. Twitter 글자수는 140자로 제한되며 Logitech은 친구들이 비디오를 볼 수 있도록 짧은 URL을 제공합니다. URL 문자는 140자로 제한됩니다.

8. Tweet를 클릭하십시오.

그러면 Logitech 웹캠 소프트웨어가 트위트를 보냅니다!

(4단계로 진행하고 YouTube에 업로드한 경우 Logitech 웹캠 소프트웨어는 비디오 업로드가 완료되어 YouTube에서 볼 준비가 되면 트위트를 보냅니다.)

갤러리에서 업로드된 각 비디오의 축소판 그림에는 공유 배지 [image] 가 부착되어 다른 사람과 공유되었음을 나타냅니다. 이 아이콘을 클릭하면 다음과 같은 기능이 제공됩니다.

· 다시 업로드하거나 트위트하는 옵션
· 내용을 업로드한 장소 또는 Twitter 홈페이지를 나타내는 URL

이 URL은 인스턴트 메시징 프로그램이나 기타 방법으로 콘텐츠를 공유할 때 유용합니다.