Centro de ayuda de la cámara Web Logitech

Página principal de Logitech

Detección de movimiento
Centro de ayuda

Actividades...

smllarrw3 Activar la detección de movimiento

smllarrw3 Ver vídeo capturado con detección de movimiento

smllarrw3 Programar la detección de movimiento

¿Desea más información?

smllarrw3 Introducción a la detección de movimiento

smllarrw3 Controles y opciones de detección de movimiento

smllarrw3 Sección de asistencia técnica de la página Web de Logitech

Este Centro de ayuda ofrece información sobre la cámara Web Logitech y el software de la cámara Web Logitech adjunto. Es posible que su dispositivo no tenga algunas de las funciones aquí descritas.

© 2010 Logitech. Reservados todos los derechos. Logitech, el logotipo de Logitech, Logitech Webcam y las demás marcas de Logitech pertenecen a Logitech y pueden estar registradas. Las demás marcas comerciales pertenecen a sus respectivos propietarios.


Generalidades sobre la Ayuda

Generalidades sobre el Centro de ayuda

Este centro de ayuda ofrece un panel de navegación con funciones integradas de tabla de contenido, índice y búsqueda de palabras para encontrar la información necesaria de forma rápida y sencilla. También permite poner marcadores en los temas que se desea volver a consultar.

El panel de navegación presenta cuatro fichas:

· Contenido

Los iconos de libro se abren si se hace clic en ellos y muestran las entradas del tema y sublibros. A medida que se desplace por la Ayuda, la ficha de contenido le permitirá ver fácilmente dónde se encuentra dentro del sistema de ayuda y otros temas de ayuda relacionados.

· Índice

Muestra una lista alfabética de entradas de índice. Para buscar en el índice, escriba una palabra o recorra la lista de entradas. Cuando empiece a escribir una palabra, accederá automáticamente a la parte apropiada del índice. Haga doble clic en una entrada para que se muestren los temas de ayuda relacionados.

· Buscar

Permite buscar todas y cada una de las apariciones de una palabra o frase en la Ayuda.

· Favoritos

Permite poner un marcador en un tema, para poder volver a consultarlo rápida y fácilmente en el futuro.


Introducción a la detección de movimiento

Para estar al tanto de lo que pasa aunque se encuentre en otro sitio.

La detección del movimiento tiene lugar dentro del campo de vista de la cámara Web. Cuando se detecta movimiento, se activa automáticamente la grabación. La grabación se detiene cuando cesa el movimiento, o cuando se alcanza la duración especificada. Los vídeos guardados contienen información de hora y fecha, para facilitar el seguimiento del contenido.

Para obtener más detalles, consulte:

· Activar detección de movimiento
· Ver vídeo capturado con detección de movimiento
· Controles y opciones de detección de movimiento
· Programar detección de movimiento


Activar detección de movimiento

Para activar la detección de movimiento:

1. En la página de inicio de Logitech Webcam Software, haga clic en [image]. Aparece el panel Detección de movimiento con la imagen que está recibiendo la cámara Web.
2. Compruebe la configuración de la detección de movimiento. Consulte Controles y opciones de detección de movimiento para obtener detalles.

note Notas

· Cuando use la cámara Web por primera vez, se asignarán opciones de configuración predeterminadas que son apropiadas en la mayoría de las circunstancias, para que no tenga que ajustar los controles para usar la detección de movimiento.
· Si cambia alguna de las opciones, Logitech Webcam Software las recuerda. La próxima vez que active la detección de movimiento, se usará automáticamente la configuración actualizada.
3. Haga clic en el botón Activar, [image].

La detección de movimiento está activada ahora y la cámara Web captura movimiento.

note Nota

· La cámara sólo se puede usar con un programa en un momento dado. Una vez activada la detección de movimiento, no se pueden realizar videoconferencias, hacer fotos grabar vídeo.

Mientras se encuentra activada la detección de movimiento:

· Aparece una etiqueta Activo en la esquina inferior izquierda del panel Detección de movimiento.
· El botón Activar cambia de color: .
· El icono de la bandeja del sistema muestra un resalte azul marino: .
· El medidor Sensibilidad de movimiento en el cuadro de diálogo Opciones de movimiento muestra cualquier movimiento que se detecte. El movimiento por debajo del umbral de activación de la grabación se indica mediante una barra en blanco; el movimiento suficiente para activar la grabación se indica mediante una barra roja.

Cuando la cámara Web detecta movimiento que alcanza el umbral seleccionado, comienza la grabación. Durante la grabación:

· La etiqueta en la esquina inferior izquierda del panel Detección de movimiento muestra Grabando.
· Aparece un borde rojo alrededor de la ventana de vídeo para mostrar la imagen que se está grabando.
· La ventana de vídeo muestra una duración.

La grabación se detiene cuando cesa el movimiento, o cuando se alcanza la duración máxima de la grabación que se haya especificado (consulte Opciones de detección de movimiento.)

Para finalizar la detección de movimiento, haga clic en [image] . Mientras no realice esta acción, se producirá la detección de movimiento, incluso si cierra el cuadro de diálogo Detección de movimiento o si el ordenador está bloqueado. Mientras el ordenador permanezca encendido con la detección de movimiento activada, el movimiento generará grabación. Al volver a iniciar sesión en el ordenador, podrá ver lo que se ha grabado.

Los archivos de vídeo que se graben se guardarán en el disco duro en formato .wmv. Según la versión de Windows, se guardan en la carpeta Videos\LWS\Motion, o Mis documentos\Mis vídeos\LWS\Motion.

note Nota

· Puede cambiar la carpeta en la que se guardan los vídeos activados por la detección de movimiento. Consulte el centro de ayuda disponible en Logitech Webcam Software para obtener más detalles.

El vídeo grabado se puede ver en la Galería.Consulte Ver vídeo capturado con detección de movimiento.


Ver vídeo capturado con detección de movimiento

Los vídeos grabados por la detección de movimiento se almacenan en la Galería y se muestran en la parte inferior de la ventana de Logitech Webcam Software. Encontrará vídeos nuevos en el extremo derecho de la ficha Vídeos de movimiento.

Consulte el centro de ayuda disponible en Logitech Webcam Software para obtener más detalles.


Controles y opciones de detección de movimiento

Puede establecer controles y opciones para el vídeo activado por la detección de movimiento, como:

· Controles para la cámara Web, para lograr que el vídeo de la mayor calidad posible en el entorno se supervise mediante la detección de movimiento. Consulte Controles de detección de movimiento.
· Opciones de movimiento, como el nivel de éste que se requiere para activar la grabación automática. Consulte Opciones de detección de movimiento.

También puede especificar una programación de horas y días durante los cuales se activará automáticamente la detección de movimiento. Consulte Programar detección de movimiento.


Controles de detección de movimiento

Se pueden configurar varios controles para que la cámara Web funcione exactamente como se desea y lograr así el vídeo de la mayor calidad posible en el entorno que se supervise mediante la detección de movimiento. Esto se logra mediante un panel de control similar al utilizado en Captura rápida para especificar valores para la grabación de vídeo y captura de fotos.

note Nota

· Aunque el panel de control de la cámara Web que se utiliza es el mismo que en Captura rápida, la configuración de valores para el control de movimiento y Captura rápida se establecen de forma independiente. Cambiar la configuración de uno no afecta al otro.

Para establecer los controles de detección de movimiento:

1. En la página de inicio de Logitech Webcam Software, haga clic en [image]. Aparece el panel Detección de movimiento con la imagen que está recibiendo la cámara Web.
2. Haga clic en Controles. Aparece el panel de control de la cámara Web.
3. Use la tabla siguiente como guía para cambiar la configuración de los controles.

Control

Descripción

Cámara Web

Si tiene varias cámaras Web Logitech conectadas al ordenador, seleccione la que desee usar para la detección de movimiento.

note Nota

· La cámara sólo puede realizar una función en un momento dado. Mientras se encuentre activada la detección de movimiento, no se puede usar la cámara Web seleccionada aquí para realizar videoconferencias, hacer fotos o grabar vídeos. Para evitar esto, elija una cámara Web aquí para la detección de movimiento, y otra diferente para el resto de las tareas.

Si sólo tiene conectada una cámara Web, aparecerá el nombre de ésta.

Micrófono

La mayoría de las cámaras Web tienen micrófonos integrados. Si el ordenador también tiene un micrófono integrado, o si tiene otro micrófono conectado al ordenador, use este campo para elegir qué micrófono desea usar durante la grabación de vídeo activado por la detección de movimiento.

note Notas

· Si sólo tiene un micrófono disponible, aparecerá el nombre de éste y no podrá cambiar esta selección.
· Si selecciona una cámara Web con un micrófono integrado, este micrófono se selecciona automáticamente (a menos que utilice un casco telefónico, en cuyo caso el casco permanece seleccionado). Puede anular esta selección automática eligiendo un micrófono diferente en la lista disponible.
· La selección que realice aquí no cambia el micrófono predeterminado que se usa con otras aplicaciones; eso se determina mediante la selección de Dispositivos de sonido y audio en el Panel de control de Windows.

Haga clic para silenciar el micrófono. Realice esta acción para grabar vídeo activado por movimiento sin audio. Consulte también la nota al final de este tema.

Use los botones [image] y [image] para desplazar horizontalmente los controles (para ajustar el área de enfoque de la cámara Web hacia la izquierda o derecha).

Use los botones [image] y [image] para desplazar verticalmente los controles (para ajustar el área de enfoque de la cámara Web hacia arriba o abajo).

Use el botón [image] (Inicio) para centrar el área de enfoque.

note Notas

· Para que funcionen el panorámico y la inclinación, primero debe aplicar zoom en el sujeto (ver más abajo).
· Para un mejor control manual del panorámico y la inclinación, evite clics rápidos y repetidos en los botones correspondientes. Cada vez que quiera mover la cámara Web, espere a que se produzca un movimiento antes de intentar el siguiente.
· Estos botones sólo funcionan en cámaras Web Logitech capaces de realizar panorámico e inclinación.

,

Acercar o alejar el sujeto.

note Nota

· Estos botones sólo funcionan en cámaras Web Logitech capaces realizar zoom.

Después de acercar o alejar, puede regresar al zoom predeterminado haciendo clic en Restablecer zoom.

Estándar / Pantalla panorámica

Elija la dimensión proporcional para las grabaciones de vídeo de detección de movimiento.

Resolución

Cambie el tamaño de los vídeos activados por movimiento.

Las resoluciones más altas producen imágenes de mayor calidad. Sin embargo, los archivos creados son mucho más grandes y ocupan mucho más espacio en disco. Esto es algo a tener en cuenta al configurar la detección de movimiento con frecuencia o durante largos periodos de tiempo.

note Nota

· Las resoluciones disponibles para su selección dependen de la cámara Web y si se elige una dimensión proporcional estándar o de pantalla panorámica.

Seguir mi cara

Seleccione esta casilla si desea que la cámara Web realice un seguimiento automático de caras al grabar vídeo activado por la detección de movimiento. La cámara Web realiza panorámico e inclinación automáticamente cuando se mueve la cabeza, para mantener la cara en el centro del cuadro de vídeo.

RightSound

La tecnología RightSound de Logitech bloquea los ruidos de fondo no deseados. Seleccione esta casilla para grabar un audio más nítido, de modo que el sonido grabado durante la detección de movimiento se oiga alto y claro.

RightLight

RightLight ajusta automáticamente la configuración de la imagen en la cámara Web para proporcionar la mejor calidad de imagen en todas las condiciones de iluminación. Lo hace ajustando la frecuencia de cuadro y exposición si es preciso para compensar la poca iluminación.

Recomendamos que se seleccione esta casilla para activar RightLight, ya que sólo ajustará la frecuencia de cuadro y exposición si las condiciones de iluminación lo requieren. Si no es preciso, no se realizará ningún ajuste de frecuencia de cuadro o exposición.

note Consejo

· Si se activa la casilla Brillante en condiciones de poca iluminación, se reduce la frecuencia de cuadro, que puede producir vídeo entrecortado. Si esto sucede, se recomienda dejar seleccionada la casilla RightLight y aumentar la luz disponible desde atrás y los laterales. RightLight aumentará automáticamente la frecuencia de cuadro, y mejorará la fluidez y calidad del vídeo.

Si no se puede aumentar la luz disponible, intente anular la selección de esta casilla para desactivar RightLight y ver si esto resuelve el problema.

Enfoque automático

Seleccione Enfoque automático para enfocar automáticamente los objetos en primer plano y lograr grabaciones activadas por movimiento nítidas, especialmente en primeros planos.

También puede anular la selección de Enfoque automático para establecer el enfoque manualmente mediante el control deslizante.

Deslícese hacia [image] para enfocar objetos pequeños cerca de la cámara, o hacia [image] para enfocar una visión más amplia.

note Notas

· Recomendamos el uso del Enfoque automático para obtener unas imágenes nítidas, independientemente de la distancia a la que se encuentre el objeto.
· Al especificar un valor de enfoque manual, un valor extremo (control deslizante en el extremo izquierdo o derecho) puede producir imágenes borrosas.
· No todas las cámaras Web Logitech admiten enfoque automático.

Configuración avanzada >

Muestra más parámetros avanzados específicos de la cámara Web que se pueden ajustar para las grabaciones activadas por la detección de movimiento. Consulte el centro de ayuda disponible en Logitech Webcam Software para obtener más detalles.

Además de los parámetros de arriba, se puede especificar si desea grabar audio en las grabaciones de vídeo activadas por la detección de movimiento. Este valor se especifica en la ficha Captura rápida dentro de la configuración de Logitech Webcam Software. Consulte el centro de ayuda disponible en Logitech Webcam Software para obtener más detalles. También puede pulsar el botón de silencio en la aplicación de detección de movimiento para silenciar el audio durante la grabación de vídeo activada por movimiento.


Opciones de detección de movimiento

Puede establecer opciones relacionadas con la detección de movimiento, como el nivel de éste que se requiere para activar la grabación automática. Para establecer las opciones de detección de movimiento:

1. En la página de inicio de Logitech Webcam Software, haga clic en [image]. Aparece el panel Detección de movimiento con la imagen que está recibiendo la cámara Web.
2. Haga clic en Opciones de movimiento. Aparecerá el panel de opciones.
3. Use la tabla siguiente como guía para cambiar las opciones según sus preferencias.
Opción | Descripción
Sensibilidad de movimiento | Determina la cantidad de movimiento que activa la grabación. Arrastre el control deslizante a la izquierda si un nivel bajo de movimiento debe activar la grabación, o hacia la derecha si más movimiento debe activar la grabación.
Marcar vídeos con fecha y hora | Seleccione esta casilla para agregar al vídeo una marca de la fecha y hora en que se grabó. Por ejemplo:
Indicador de grabación | Seleccione esta casilla si desea que el diodo de la cámara Web se ilumine durante una grabación activada por la detección de movimiento. Anule su selección si no desea que el diodo se ilumine durante la grabación.
Duración máxima | La grabación activada por movimiento se detiene automáticamente cuando cesa éste. Si el movimiento continúa durante mucho tiempo, se puede producir como resultado un vídeo largo que ocupa mucho espacio en el disco duro del ordenador. Para evitar esto, se puede establecer la duración máxima de una grabación. Existen varios valores disponibles entre 10 segundos y 15 minutos.
Grabar con audio | Seleccione esta casilla de verificación si desea que las grabaciones de vídeo activadas por la detección de movimiento incluyan sonido; déjela sin seleccionar para grabaciones silentes.

Debajo de estos parámetros están los controles que se pueden usar para especificar una programación de horas y días durante los cuales se activará automáticamente la detección de movimiento. Consulte Programar detección de movimiento para obtener detalles.


Programar detección de movimiento

Puede especificar una programación de horas y días durante los cuales se activará automáticamente la detección de movimiento. Por ejemplo, quizás desee usar la cámara Web para la seguridad, para comenzar a detectar automáticamente movimiento a las horas del día en que no se encuentra en casa.

Para establecer una programación de detección de movimiento:

1. En la página de inicio de Logitech Webcam Software, haga clic en [image]. Aparece el panel Detección de movimiento con la imagen que está recibiendo la cámara Web.
2. Haga clic en Opciones de movimiento. Se abrirá el panel de control Opciones de movimiento.
3. Haga clic en Editar programación.
4. Especifique la hora de inicio de la detección de movimiento y su hora de finalización.
5. Seleccione las casillas de los días que requiere detección de movimiento.
6. Haga clic en Guardar. Regresará al cuadro de diálogo Opciones de movimiento.
7. Seleccione la casilla Activado si desea que la detección de movimiento se active automáticamente según la programación especificada. Deje esta casilla sin seleccionar si sólo desea establecer esta programación sin activarla todavía.

note Nota

· Recuerde que no puede usar la cámara Web en más de un sitio a la vez. Si desea realizar una videoconferencia, hacer una fotografía o grabar un vídeo, deberá desactivar primero la detección de movimiento.


Contactos

Consulte:

· Norteamérica y Sudamérica
· Asia Pacífico y Oceanía
· Europa, Oriente Próximo y África


Oficinas regionales de Logitech

Norteamérica y Sudamérica

Oficinas centrales (Fremont, EE UU y Canadá):

+1-510-795 81 00

Oficinas regionales:

País | División | Teléfono
Canadá | Periféricos Sistemas para la transmisión por secuencias de material multimedia DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (teléfono gratuito) +1 (646) 454-3237 (si no se puede marcar teléfono gratuito) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (inglés) +1 800 392 0431 (francés) +1 800 499 3508 (español) +1 646 454 3222
México | Periféricos | +1 800-578-9619
Estados Unidos | Periféricos Sistemas para la transmisión por secuencias de material multimedia DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (teléfono gratuito) +1 (646) 454-3237 (si no se puede marcar teléfono gratuito) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (inglés) +1-800 392 0431 (francés) +1-800 499 3508 (español)
Brasil | Periféricos Labtec | +1 800-891-4173 +55 11 3444 6762
Latinoamérica | Periféricos Labtec | +1 800-578-9619 +55 11 3444 6763


Oficinas centrales de Logitech

Asia Pacífico y Oceanía

Oficinas centrales en Asia Pacífico (Hong Kong):

+852 2821 5900

Oficinas regionales:

País | División | Teléfono
Australia | Periféricos | 1800 025 544
China | Periféricos | 800 820 0338 (teléfono gratuito) 400 820 0338
China (Hong Kong) | Periféricos | 0800 012300 (inglés y cantonés)
Taiwan | Periféricos | 0800 012300
Malasia | Periféricos | 1800 88 0719
Corea | Periféricos | 00798-601-8207
Japón | Periféricos | 050-3786-2085
Singapur | Periféricos | 800 6011 372 (teléfono gratuito)
Nueva Zelanda | Periféricos | 0800 447 361


Europa, Oriente Próximo y África

Oficinas centrales en Europa, Oriente Próximo y África (Morges, Suiza):

+852 2821 5900

+41 (0)22 761 4025 (inglés)

Labtec: +41 (0)22 761 4027

Fax: +41 (0)21 863 5402

Oficinas regionales:

País | División | Teléfono
Austria | Periféricos SMS / WiLife / UE Harmony Comercio electrónico | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Bélgica | Periféricos SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (holandés) +32 (0)2 200 64 40 (francés) +32 (0)2 200 64 44 (holandés) 0800 80 790 (francés) +32 (0)2 200 64 45 (holandés) +32 (0)2 200 64 42 (francés)
República Checa | Periféricos SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Dinamarca | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estonia | Periféricos SMS / WiLife / UE | 800 00 44 314 800 00 44 314
Finlandia | Periféricos SMS / WiLife / UE Harmony Comercio electrónico | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Francia | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Alemania | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Grecia | Periféricos SMS / WiLife / UE | 00800 44146191 00800 44146191
Hungría | Periféricos SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
Irlanda | Periféricos SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italia | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Letonia | Periféricos SMS / WiLife / UE | 8000 31 81 8000 31 81
Lituania | Periféricos SMS / WiLife / UE | 8800 30 647 8800 30 647
Luxemburgo | Harmony | 800 261 29
Países Bajos | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Noruega | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polonia | Periféricos SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Periféricos SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Rusia | Periféricos SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Eslovaquia | Periféricos SMS / WiLife / UE | 0 800 004 701 0 800 004 701
Sudáfrica | Periféricos SMS / WiLife / UE | 800 981 089 800 981 089
España | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Suecia | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Suiza | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +41 (0)22 761 4012 (alemán) +41 (0)22 761 4016 (francés) +41 (0)22 761 4020 (italiano) 0800 563 684 (alemán) 0800 563 685 (francés) +41 (0)22 761 4020 (italiano) 0800 563 686 (inglés) 0800 558 677 (alemán) 0800 561 767 (francés) 0800 561 814 (italiano) +41 (0)22 761 4014 (alemán) +41 (0)22 761 4018 (francés) +41 (0)22 761 4022 (italiano) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Turquía | Periféricos SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
Reino Unido | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Emiratos Árabes Unidos | Periféricos SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garantías y contratos

Consulte:

· Contrato de licencia de software
· Seguridad y protección de datos
· Garantía limitada de hardware de Logitech


Contrato de licencia de software

LOGITECH LE CONCEDE LA LICENCIA DE ESTE SOFTWARE SIEMPRE Y CUANDO ACEPTE TODOS LOS TÉRMINOS DE ESTE CONTRATO DE LICENCIA. El presente documento es un contrato legal entre usted (ya sea un individuo o una entidad) y Logitech ("Contrato"). Al utilizar el Software, se compromete a aceptar los términos y condiciones de este Contrato. En caso de no aceptarlos, devuelva inmediatamente el Software y los demás elementos que forman parte de este producto en su embalaje original y acompañados por el correspondiente recibo de pago, al establecimiento donde adquirió el producto para recibir la cantidad íntegra abonada. Si ha descargado el Software de una de las páginas Web de Logitech, debe dejar de usarlo inmediatamente y destruir todas las copias del Software que se hallen en su posesión o bajo su control.

1. Concesión de Licencia. Logitech y sus proveedores le conceden una licencia de carácter no exclusivo para utilizar una copia del programa de software (“Software”) y toda la documentación que acompaña a este Contrato en un solo ordenador junto con el producto de Logitech que ha adquirido. Todo ello sujeto a los términos y condiciones de este Contrato. No se concede ningún otro derecho. Se considera que el Software está en uso cuando aparece cargado en la memoria temporal o instalado en la memoria permanente del ordenador. Se permite realizar una copia del Software única y exclusivamente para su uso como copia de seguridad. Además, dicha copia de seguridad deberá incluir toda la información sobre copyright y el resto de la información incluida en el Software, tal y como ha sido entregada por Logitech. Se autoriza la instalación del Software en un servidor de red, exclusivamente para su distribución interna, siempre y cuando se haya adquirido una licencia de Software distinta para cada uno de los ordenadores de la red a los que vaya a distribuirse el Software.
2. Restricciones. El Software contiene información sobre copyright, secretos comerciales y otra información relacionada con las marcas registradas de Logitech y sus otorgantes de licencia. Con el fin de proteger esta información comercial confidencial y, excepto en aquellos casos en los que esté permitido expresamente por la ley aplicable, el usuario acepta que ni él ni otra persona en su nombre procederán a: (i) emplear técnicas de ingeniería inversa, descompilar o desensamblar el Software, (ii) modificar o realizar trabajos derivados del Software, (iii) utilizar el Software en manera alguna para proveer servicios comerciales, usar el Software en régimen de tiempo compartido o hacer uso de éste para proporcionar cualquier tipo de servicio a terceros, (iv) transmitir el Software o hacer accesibles sus funciones, en parte o en su totalidad, a través de Internet u otra red (excepto y únicamente en la medida en que lo permita lo estipulado arriba) o, (v) vender, distribuir, alquilar, arrendar, otorgar una sublicencia o transferir el Software a otra persona, excepto en el caso de una transferencia definitiva del producto de Logitech que requiere el Software, siempre y cuando: (a) se incluyan todas las actualizaciones del Software, (b) el usuario no conserve ninguna copia del Software y (c) el destinatario se comprometa a aceptar todos los términos y condiciones de este Contrato.
3. Propiedad. El Software no se vende, sino que se concede una licencia para su uso únicamente bajo los términos y condiciones de este Contrato y Logitech se reserva todos los derechos no concedidos al usuario explícitamente en este Contrato. Logitech o los otorgantes de licencia conservan la titularidad del Software y todos los derechos de propiedad intelectual sobre éste.
4. Rescisión. Este Contrato tiene vigencia hasta su rescisión. En caso de incumplimiento de cualquiera de las disposiciones de este Contrato, quedarán automáticamente anulados los derechos de uso del Software y deberá procederse inmediatamente a devolver el Software a Logitech o destruir todas sus copias existentes. Usted también puede rescindir en cualquier momento este Contrato destruyendo todas las copias del Software que posea o estén bajo su control. En el caso de que Logitech solicite, mediante un anuncio público o un comunicado de prensa, el cese del uso de las copias del Software, el usuario deberá hacerlo inmediatamente. Las disposiciones estipuladas en los párrafos 3, 7, 8 y 12 serán aplicables incluso después de la rescisión de este Contrato.
4. Garantía limitada de producto. Logitech garantiza que el Software se ajustará sustancialmente a su documentación publicada y que los medios que acompañan al Software estarán libres de anomalías de materiales durante un periodo de noventa (90) días a partir de la fecha de adquisición. La garantía limitada de Logitech es intransferible y protege exclusivamente al comprador original. Esta garantía otorga al usuario derechos legales específicos; puede que posea otros derechos que variarán de acuerdo con la legislación local.
6. Indemnización. La responsabilidad total de Logitech y la única indemnización a la que el usuario tendrá derecho en caso de incumplimiento de la garantía consistirá, a discreción de Logitech, en: (a) la reparación o sustitución de los medios o el Software, o (b) el reembolso del importe abonado, siempre y cuando devuelva los medios o el Software al punto de venta, o cualquier otro lugar que Logitech indique, junto con una copia del recibo de compra. Los medios o Software suministrados para reemplazar al producto original tendrán una garantía equivalente al periodo restante de la garantía original o a un periodo de treinta (30) días, prevaleciendo el periodo más largo. Estas indemnizaciones carecen de validez en aquellos casos en los que los medios o el Software hayan resultado dañados como consecuencia de un accidente o el uso indebido o incorrecto del producto.
7. RENUNCIA DE GARANTÍA. LAS GARANTÍAS DETALLADAS EN EL PRESENTE CONTRATO SUSTITUYEN A TODAS LAS DEMÁS GARANTÍAS. LOGITECH Y SUS PROVEEDORES RECHAZAN EXPRESAMENTE EL RESTO DE GARANTÍAS, INCLUIDAS, PERO SIN LIMITARSE A, LAS GARANTÍAS IMPLÍCITAS DE COMERCIALIZACIÓN Y ADECUACIÓN PARA UN USO ESPECÍFICO, Y LA GARANTÍA DE NO INFRACCIÓN DE LOS DERECHOS DE TERCEROS RESPECTO AL SOFTWARE O MEDIOS, Y CUALQUIER GARANTÍA DE NO INTROMISIÓN O EXACTITUD DEL CONTENIDO DE LA INFORMACIÓN. NINGÚN DISTRIBUIDOR, AGENTE NI EMPLEADO DE LOGITECH ESTÁ AUTORIZADO A INTRODUCIR MODIFICACIONES, AMPLIACIONES NI ADICIONES EN LA PRESENTE GARANTÍA. Dado que en algunas jurisdicciones no se permiten las limitaciones de duración de una garantía, puede que las restricciones expuestas arriba no le sean aplicables.
8 . LIMITACIÓN DE RESPONSABILIDAD. EN NINGÚN CASO SE PODRÁ CONSIDERAR A LOGITECH NI A SUS PROVEEDORES RESPONSABLES POR NINGÚN COSTE INCURRIDO DURANTE EL ABASTECIMIENTO O SUSTITUCIÓN DE PRODUCTOS O SERVICIOS, NI POR LA PÉRDIDA DE BENEFICIOS, INFORMACIÓN NI DATOS, NI POR NINGÚN OTRO DAÑO ESPECIAL, INDIRECTO, RESULTANTE O FORTUITO DERIVADO EN CUALQUIER FORMA DE LA VENTA, EL USO O LA NO DISPONIBILIDAD DEL USO DE UN PRODUCTO O SERVICIO DE LOGITECH, INCLUSO CUANDO SE HAYA NOTIFICADO A LOGITECH LA POSIBILIDAD DE TALES DAÑOS. LA RESPONSABILIDAD DE LOGITECH Y SUS PROVEEDORES SE LIMITARÁ, EN TODOS LOS CASOS, AL IMPORTE REAL ABONADO POR LOS PRODUCTOS O SERVICIOS DE LOGITECH. Dado que en algunas jurisdicciones no se permiten las exclusiones o limitaciones de responsabilidad por daños resultantes o fortuitos, puede que las limitaciones o exclusiones expuestas arriba no le sean aplicables. Así, la limitación anterior carecerá de validez en caso de lesiones personales, en que y en la medida en la que la ley vigente considere responsable al fabricante.
9. Derechos restringidos del gobierno de Estados Unidos. El uso, reproducción o divulgación por parte del gobierno de Estados Unidos están sujetos a las restricciones especificadas en este Contrato, tal y como se estipula en DFARS 227.7202-1(a) y 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995), FAR 52.227-19, o FAR 52.227-14 (ALT III), según proceda. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555, EE UU.
10. Restricciones en materia de exportación. El usuario acepta y garantiza que ni el Software ni otra información técnica que haya recibido de Logitech serán exportados fuera de Estados Unidos, excepto en la medida en que lo permita la legislación y las normativas de Estados Unidos. Si el Software se ha adquirido legalmente fuera de Estados Unidos, el usuario se compromete a no reexportar el Software o la información técnica proporcionada por Logitech, excepto en la medida en que lo permitan la legislación y normativas de Estados Unidos y de la jurisdicción donde se adquirió el Software.
11. Representantes y compradores para terceros. Si el Software se adquiere en nombre de otra persona o de una entidad, el comprador representa y garantiza que tiene autorización para comprometer a la persona o entidad en nombre de la cual está actuando a los términos y condiciones de este Contrato.
12. Términos y condiciones generales. Este Contrato está sujeto y debe ser interpretado según la legislación de Estados Unidos y el estado de California, sin tener en cuenta y sin aplicar otros principios y leyes relativos a la preferencia de jurisdicción. Si por la razón que fuera un juzgado de la jurisdicción competente dictase que alguna de las disposiciones de este Contrato no puede ser respetada, esa disposición se cumpliría en la mayor medida posible permitida por la ley, con el fin de lograr la intención de las partes, y el resto del Contrato seguirá teniendo vigencia y efecto absolutos. Este Contrato constituye el contrato íntegro y único entre las partes en lo que concierne al uso del Software, y anula cualquier otro escrito precedente o simultáneo, comunicación o convenio, escrito o verbal, en relación con este tema. Logitech puede, a su entera discreción, modificar cualquier parte de este Contrato en cualquier momento Logitech puede notificar a los usuarios acerca de cualquier cambio por medio de notas en las páginas Web de Logitech o por medio del correo electrónico, postal u otros medios. Al continuar utilizando el Software tras una notificación de cambios, el usuario acepta las modificaciones del Contrato correspondientes. Si no acepta estas modificaciones, debe dejar de utilizar el Software inmediatamente y destruir todas las copias de éste que estén en su posesión o bajo su control.

Este programa está protegido por derechos de copyright y tratados internacionales. La reproducción o distribución no autorizada de este Software puede constituir un delito civil o penal.


Seguridad y protección de datos

Pensando en la protección de su información personal, Logitech pone a su disposición esta Declaración sobre seguridad y protección de datos (“Declaración”) en la que se explica el uso dado a los datos que usted nos suministre. Lea atentamente esta página y póngase en contacto con nosotros en privacy@logitech.com si tiene alguna duda al respecto.

Recopilación de información

Información personal

En algunos casos Logitech puede pedir a los usuarios que se registren y proporcionen datos personales; por ejemplo, al comprar productos de nuestra tienda en línea, descargar software gratuito, registrar nuevos productos, acceder a información de productos, funciones o programas, participar en concursos o competiciones, o al acceder a una página que requiera autorización. Además, Logitech puede recopilar información de tarjetas de crédito para facturar a los usuarios por los productos y servicios que hayan adquirido.

Entre los datos requeridos pueden figurar su nombre y apellidos, dirección de correo electrónico, ID de usuario, nombre de dominio, domicilio y teléfono. Logitech también puede recopilar datos de tipo demográfico, como edad, sexo, código postal, nivel de estudios completados, ingresos, sistema operativo, preferencias, aficiones, favoritos y tipo de uso (personal o laboral). Aunque los usuarios no deseen registrarse y proporcionar estos datos, pueden seguir utilizando la mayor parte de la página Web de Logitech. Pero, lamentablemente, no podrán acceder a áreas para las que se requiere estar registrado.

Además, cuando decida hacer uso de nuestro servicio de remisión para comunicarle a un amigo la existencia de nuestra página Web, le pediremos el nombre y la dirección de correo electrónico de su amigo. Logitech enviará automáticamente a su amigo un único mensaje de correo electrónico para invitarle a que visite nuestra página Web. Logitech no guarda esta información y la utiliza con la exclusiva finalidad de enviar ese único mensaje de correo electrónico.

Información personal perteneciente a niños

Nuestra directriz excluye el registro de información personal identificable relativa a personas menores de 13 años. De haberla obtenido inadvertidamente y si el hecho se pone en nuestro conocimiento, haremos lo posible por eliminar dicha información.

Información de configuración del sistema

Logitech guarda automáticamente en sus registros de servidor algunos datos relacionados con el hardware y el software de su ordenador, cuando visite nuestra página Web o utilice servicios en línea de Logitech, como Logitech Desktop Messenger. Esta información puede incluir datos como dirección IP, información sobre cookies, sistema identificador exclusivo global, sistema operativo, descripción de productos de Logitech conectados y su uso, tipo de navegador, nombres de dominio, horas de acceso, proveedor de servicios y direcciones de páginas Web de remisión.

Información de uso de página Web

Logitech registra información sobre el uso que realice de nuestra página Web mediante cookies, identificadores únicos globales, etiquetas de Internet o balizas Web, y registra datos de navegación (archivos de registro, registros de servidor, flujo de clics). Esto nos permite entender cómo utiliza Logitech en línea y, con su autorización, la información puede asociarse a sus datos personales para hacer más relevante la comunicación entre Logitech y cada usuario. También recopilamos información como la URL o el sitio Web que haya visitado anteriormente y cuándo usa nuestra página Web. Logitech también mantiene un registro de las páginas que visite dentro de nuestra página Web y de cualquier detalle de transacciones (descargas, pedidos, solicitudes o remisiones). Puede configurar su navegador para que le notifique cuándo se le envía una cookie o para que rechace o elimine completamente las cookies, pero es posible que entonces algunas funciones de nuestra página Web no estén disponibles.

Información sobre el uso de mandos a distancia Harmony:

Si utiliza un mando a distancia Harmony o visita www.harmonyremote.com, Logitech puede registrar ciertos datos sobre sus dispositivos electrónicos y las configuraciones de canal de TV, con el fin de ayudarle a programar el mando a distancia.

Información para usar SqueezeNetwork:

Si utiliza SqueezeNetwork para obtener secuencias de música, RSS, fuentes de noticias y podcasts por Internet, o si visita www.squeezenetwork.com, Logitech recopila las direcciones IP y MAC de su reproductor, su dirección de correo electrónico, código postal y nombres de usuario y contraseñas para ayudarle a conectarse a servicios de radio o música por Internet de terceros para sus reproductores Squeezebox o Transporter.

Cómo usamos su información

Información personal

Con el permiso expreso de cada usuario, Logitech recopila, organiza y utiliza su información personal para ayudar a mejorar y personalizar el uso de nuestra página Web y nuestros productos y servicios. Esto hará posible que: (1) el usuario encuentre rápidamente software, servicios o información en www.logitech.com, (2) Logitech cree contenido de páginas Web y otros servicios más personalizados y relevantes para el usuario, (3) que el usuario reciba alertas sobre actualizaciones de productos y de la página Web, ofertas especiales, promociones, circulares, anuncios recientes de productos, acontecimientos próximos, programas y otros servicios de Logitech; y (4) que sea posible invitarle a participar en encuestas o programas sobre productos y servicios. Logitech emplea la información obtenida para establecer comunicación con usted, previa autorización por su parte, mediante Internet, correo electrónico, correo postal o teléfono (La única excepción a esta Declaración son los “mensajes de correo electrónico de servicio” que pueden notificarle la existencia de demoras en el sistema, problemas o retiradas de productos, mensajes de correo electrónico de recordatorio de contraseñas, etc.)

También utilizamos datos anónimos y agregados para crear estadísticas e informes para diversos fines comerciales. Podemos agregar datos anónimos y compartir esos datos anónimos con nuestros asociados de marketing para ofrecer a todos nuestros clientes productos y servicios que puedan interesarles así como para mejorar nuestros contenidos y servicios.

Ocasionalmente contratamos a terceros para proporcionar en nuestro nombre ciertos servicios limitados, como gestión, procesamiento y envío de publicidad, atención al cliente, procesamiento de transacciones o realización de análisis estadísticos de nuestros servicios. En estos casos, proporcionamos a esas compañías única y exclusivamente los datos esenciales (como la dirección de correo electrónico) para llevar a cabo el servicio requerido. A nuestros proveedores de servicios se les exige que respeten el carácter confidencial de los datos y se les prohíbe usarlos para fines ajenos al servicio encomendado por nosotros.

Ocasionalmente suplementamos la información obtenida de la página Web con datos de otras fuentes. Utilizamos dicha información para completar "perfiles" de cliente e información de contacto de negocios del modo más exhaustivo posible. Por lo tanto, estos datos suplementarios están asociados a información de contacto empresarial y, en ciertos casos, a información personal identificable. Podemos cotejar a nivel interno listas obtenidas de nuestras páginas Web o de nuestras compañías asociadas para eliminar entradas duplicadas.

Envío de mensajes de correo electrónico

Logitech envía periódicamente a sus usuarios registrados mensajes de correo electrónico sobre productos y servicios. Al enviarle un mensaje de correo electrónico, podemos usar una imagen GIF de píxel único que nos permite formatear el mensaje del modo más aceptable para su sistema. También utilizamos esta tecnología para tener una idea aproximada de cuántos usuarios abren nuestros mensajes. Cuando usted inicia una respuesta haciendo clic en un vínculo dentro de un mensaje de correo electrónico, se le redirige a Internet. Registramos su respuesta individual, a fin de comunicarle la información más relevante para usted.

Divulgación de información

Logitech mantiene la confidencialidad de su información personal identificable. No la divulgamos a terceros ni a otros que no necesiten conocer tal información salvo en ciertas circunstancias. A continuación se estipulan circunstancias adicionales en las que Logitech podría compartir su información personal:

Algunos de nuestros empleados, contratistas independientes y proveedores de servicios podrían tener acceso a su información personal identificable con la única finalidad de ayudarnos a llevar nuestro negocio. Estos empleados y contratistas se comprometen a mantener su confidencialidad y su seguridad.

Nuestras filiales, subsidiarias y proveedores de servicios de terceros cuando así lo consideremos apropiado.

Puede que divulguemos su información personal identificable a otra entidad comercial en caso de fusión con esa entidad comercial o de absorción por parte de esa entidad comercial; o a cualquier organización involucrada en una fusión, transferencia o venta de nuestras acciones o de nuestro negocio.

Antes de divulgar por otros motivos su información personal identificable, obtendríamos primero su consentimiento, por ejemplo mediante correo electrónico, secuencia de clics o una oportunidad de anulación en línea, o de otra manera.

Si publica información en cualquier área pública de nuestra página Web, como salas de charla y tablones de mensajes, estará disponible para el público y puede que la reutilicemos y volvamos a publicarla según nuestro criterio y de acuerdo con nuestros Términos de uso.

Para proteger y defender los derechos o la propiedad de Logitech, incluidas sus páginas Web.

También es posible que compartamos su información personal identificable en respuesta a solicitudes de las fuerzas del orden, mandatos judiciales u otros procesos legales o si creemos que tal divulgación puede ser necesaria para investigar, prevenir o actuar ante actividades ilegales, fraude, amenazas físicas a usted o a otros, amenazas a la seguridad nacional o de cualquier otra forma que pueda requerir cualquier norma o ley aplicable.

En el caso de que revelemos su información personal identificable según los términos estipulados anteriormente, exigiremos a los terceros receptores de su información personal identificable que la protejan y mantengan confidencial ateniéndose a los términos y condiciones de esta Declaración.

Divulgaciones prohibidas

Salvo en lo estipulado anteriormente, Logitech no divulgará su información personal identificable a terceros, incluidos anunciantes, sin su consentimiento explícito. Además, por lo que respecta a su información personal identificable y a la lista de correo electrónico o a la lista de direcciones de Logitech: Logitech no compartirá esos datos, ni comerciará con ellos, ni los alquilará, ni los divulgará por ningún otro medio a terceros para sus fines comerciales.

Control y revisión de su información personal

Cuando se registre, Logitech le ofrecerá opciones de recopilación, uso y compartición de información personal. Además, también podrá cancelar el envío de comunicación futuras, incluidas circulares, ofertas especiales y actualizaciones de Logitech mediante la anulación de su suscripción, cuando lo desee. En cada mensaje de correo electrónico que le enviemos encontrará detallado el procedimiento para dejar de recibir nuestros mensajes de correo electrónico. También puede ponerse en contacto con nosotros por cualquiera de los medios citados a continuación para anular la suscripción.

Teléfono: +1 510-795-8500
Correo electrónico: privacy@logitech.com
Correo postal: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 Estados Unidos
Página Web: www.logitech.com/subscribe

Si su información personal (como código postal, teléfono o dirección de correo electrónico o postal) cambia, o si ya no desea nuestros productos o servicios, le ofrecemos una forma de cambiarla o eliminarla/desactivarla. Para ello puede visitar la página de Administración de suscripciones en nuestra página Web o puede enviarnos un mensaje de correo electrónico a privacy@logitech.com. Logitech responderá a su solicitud de revisar la información que tenemos archivada sobre usted en un plazo de 30 días después de recibir la solicitud.

Cuando le pidamos su información personal identificable, le ofreceremos la opción de “anular” la posibilidad de que esa información se use para ciertos propósitos. Por ejemplo, si compra un producto o un servicio pero no desea que le remitamos ningún tipo de publicidad, puede indicar su preferencia en el formulario de pedido.

Safe Harbor

La información personal recopilada en este sitio puede guardarse y procesarse en Estados Unidos o en cualquier otro país en el que Logitech o sus afiliados, subsidiarias o agentes dispongan de instalaciones. Al usar este sitio, da su consentimiento a que su información se transfiera fuera de su país. Logitech cumple con el acuerdo Safe Harbor de la Unión Europea, establecido por el Departamento de Comercio relativo a la recopilación, el uso y la retención de datos de la Unión Europea. Si desea información adicional sobre Safe Harbor, visite el sitio Web del Departamento de Comercio de Estados Unidos dedicado a Safe Harbor relativo a la recopilación, el uso y la retención de datos de la Unión Europea.

Protección de información

Logitech hace todo lo posible para proteger su información personal. Utilizamos diversas tecnologías y procedimientos de seguridad para evitar que personas no autorizadas puedan acceder, usar o divulgar sus datos. Por ejemplo, almacenamos la información personal que nos suministra en sistemas informáticos de acceso limitado. Esos sistemas se encuentran en instalaciones controladas. Cuando transmitimos datos de carácter absolutamente confidencial (por ejemplo, números de tarjeta de crédito) a través de Internet, los protegemos mediante formas de cifrado como el protocolo Secure Socket Layer (SSL).

Logitech, Inc. es titular de una licencia del programa de seguridad TRUSTe. TRUSTe es una organización independiente y sin fines de lucro, dedicada a facilitar a individuos y grupos el establecimiento de relaciones de mutua confianza basadas en el respeto de la información personal, tarea para la que fomentan el uso de la información de modo correcto y justo. Esta Declaración es aplicable a www.logitech.com. Para demostrar nuestro compromiso con la seguridad de los datos personales del usuario, hemos decidido dar a conocer nuestra política en este sentido y someterla a revisión para asegurar la conformidad con TRUSTe.

Si tuviera alguna pregunta o queja sobre esta Declaración, debería ponerse en contacto con nosotros, en privacy@logitech.com . Logitech examinará cuidadosamente todas las quejas recibidas. De no recibir respuestas o si éstas no fueran plenamente satisfactorias, debería ponerse en contacto con TRUSTe, en www.truste.org/consumers/watchdog_complaint.php en Estados Unidos. TRUSTe ejercerá de enlace con Logitech para resolver sus dudas. No obstante, le rogamos que tenga en cuenta que el programa TRUSTe sólo cubre información obtenida a través de esta página Web (www.logitech.com), y no cubre información que pueda recopilarse a través de software descargado de esa página.

Cambios a esta Declaración

Logitech actualizará esta Declaración. Cuando Logitech implemente estos cambios, se indicará mediante la palabra "actualizado" junto al vínculo de la Declaración, en la página principal de www.logitech.com. Si hubiera cambios importantes a la Declaración o al modo en que Logitech va a usar la información personal, Logitech lo anunciará debidamente antes de implementar los cambios. En cualquier caso, no realizaremos ningún cambio no autorizado por usted que pueda afectar a la seguridad de la información recopilada en el pasado.

Logitech le recomienda que revise esta declaración periódicamente para mantenerse al día de cómo protege Logitech sus datos.

Agradecemos el interés mostrado por los productos Logitech.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 Estado Unidos

Revisión: 9 de septiembre de 2008


Garantía limitada de productos de hardware de Logitech

Garantía limitada de hardware de Logitech

Logitech garantiza al comprador original la ausencia de anomalías en lo referente a los materiales y a la fabricación del producto Logitech de hardware durante el tiempo especificado en el paquete del producto y/o indicado en la documentación del producto, a partir de la fecha de adquisición.

Los detalles completos de la garantía limitada de hardware de Logitech están disponibles en www.logitech.com/warranty.


Ayuda de Twitter

Twitter permite compartir los vídeos que ha grabado con un grupo selecto de amigos o con todo el mundo.

Con la cámara Web y Logitech Webcam Software, puede twittear fácilmente sobre los vídeos que cargue y comparta en YouTube. Es así de sencillo:

· Elija los vídeos de la Galería que desee cargar.
· Haga clic en el icono de twitter Twitter.
· Especifique detalles de publicación sobre los vídeos que vaya a cargar, como un título y una descripción.
· Cuando sus vídeos se carguen en YouTube y estén listos para ver, le enviaremos un mensaje a su cuenta de Twitter.

Todo esto se hace dentro de Logitech Webcam Software: no hace falta salir del software e iniciar YouTube ni Twitter en el navegador Web. Para más detalles, consulte Cargar en YouTube o Cargar en Twitter.

No se preocupe si aún no tiene una cuenta de YouTube o Twitter: puede crearla como parte del proceso la primera vez que publique vídeo.


Cargar en Twitter

Para cargar un vídeo en Twitter:

1. Vaya a la Galería.

Para acceder a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image] . La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

2. Seleccione la ficha con el vídeo que desee cargar en Twitter.
3. Seleccione el vídeo.

Twitter sólo permite compartir vídeos de uno en uno.

Antes de compartir en Twitter, debe crear una cuenta de YouTube para alojar sus vídeos.

4. Haga clic en twitter Twitter.

Se abrirá el asistente de cargas en Twitter.

note Nota

· Si el vídeo ya está cargado en YouTube, puede continuar desde el paso 6.
5. Siga las instrucciones del asistente para completar el proceso de publicación del vídeo en YouTube. El asistente le guiará durante varias fases. Haga clic en Siguiente al terminar cada fase para pasar a la siguiente. Consulte Cargar en YouTube.

Cuando haya completado el proceso en YouTube, se iniciará la carga del vídeo en YouTube y regresará automáticamente a Twitter.

6. Introduzca la información de cuenta de Twitter.

Introduzca su nombre de usuario y su contraseña de Twitter.

Si desea que Logitech Webcam Software conserve las credenciales de inicio de sesión en Twitter para que no tenga que introducirlas cada vez que desee realizar una carga, seleccione la casilla Recordar mis datos. Si no desea que se recuerden estos detalles, deje la casilla sin seleccionar; en este caso, tendrá que introducir los detalles de la cuenta cada vez que vaya a realizar una carga.

Si aún no tiene una cuenta, haga clic en el botón Registro, inscríbase en Twitter y regrese al asistente para continuar.

7. Cree el contenido de su mensaje tweet.

En cuanto inicie sesión en Twitter, puede empezar a crear un mensaje. Twitter tiene un límite de 140 caracteres y Logitech le suministrará una URL breve para que sus conocidos puedan ver su vídeo. Los caracteres de la URL forman parte del límite de 140 caracteres.

8. Haga clic en Tweet.

¡Logitech Webcam Software enviará el mensaje!

En caso de realizar el proceso desde el paso 4 e iniciar una carga en YouTube, Logitech Webcam Software le enviará un tweet cuando se haya completado la carga y el vídeo esté listo para ver en YouTube.

El símbolo de compartir, [image], se agregará a la miniatura de cada vídeo de la Galería que cargue, para indicar que lo ha compartido con otras personas. Al hacer clic en este icono se obtiene:

· Una opción para volver a cargar o enviar un tweet
· Una URL que indica dónde se ha cargado el contenido o su página de inicio de Twitter

Esto resulta útil para compartir mediante un programa de mensajería instantánea o mediante otros métodos.