Logitech-Webkamera – Hilfe

Logitech-Startseite

Bewegungserkennung
Hilfe

Aktionen...

smllarrw3 Aktivieren der Bewegungserkennung

smllarrw3 Anzeigen von mit Bewegungserkennung erfassten Videos

smllarrw3 Planen der Bewegungserkennung

Weitere Informationen

smllarrw3 Einführung in die Bewegungserkennung

smllarrw3 Steuerelemente und Optionen für die Bewegungserkennung

smllarrw3 Kundendienst-Website von Logitech

Diese Hilfe stellt Informationen zur Logitech-Webkamera und zu Logitech WebCam Software bereit. Bei Ihrem Gerät sind möglicherweise nicht alle in dieser Hilfe beschriebenen Funktionen verfügbar.

© 2010 Logitech. Alle Rechte vorbehalten. Logitech, das Logitech-Logo, die Logitech-Webkamera und andere Logitech-Marken sind Eigentum von Logitech und ggf. eingetragen. Alle anderen Marken sind das Eigentum ihrer jeweiligen Rechteinhaber.


Hilfe – Übersicht

Der Navigationsbereich der Hilfe enthält ein Inhaltsverzeichnis, einen Index und eine Suchfunktion, damit Sie die gewünschten Informationen schnell und einfach finden. Interessante Themen können Sie auf Wunsch mit einem Lesezeichen markieren.

Der Navigationsbereich enthält vier Registerkarten:

· Inhalt

Die Buchsymbole werden geöffnet, wenn Sie darauf klicken, und die enthaltenen Kapitel und Themen werden angezeigt. Beim Navigieren durch die Hilfe sehen Sie anhand des Inhaltsverzeichnisses sofort, wo Sie sich befinden und welche anderen Themen jeweils relevant sind.

· Index

Enthält eine alphabetisch geordnete Liste von Stichwörtern. Um im Index etwas zu finden, geben Sie entweder das gesuchte Stichwort ein oder verwenden Sie den Bildlauf. Bei der Eingabe eines Stichworts bringt Sie das Programm automatisch zum entsprechenden Teil des Index. Doppelklicken Sie auf das gewünschte Stichwort, um die zugehörigen Hilfethemen anzuzeigen.

· Suche

Sie können nach jedem Vorkommen eines Worts oder einer Wendung in der Hilfe suchen.

· Favoriten

Hier können Sie ein Lesezeichen für ein Thema setzen, damit Sie es in Zukunft schnell wiederfinden.


Einführung in die Bewegungserkennung

Behalten Sie die Dinge während Ihrer Abwesenheit im Auge.

Die Bewegungserkennung erkennt Bewegungen im Blickfeld Ihrer Webkamera. Wenn eine Bewegung erkannt wurde, wird automatisch eine Aufzeichnung ausgelöst. Die Aufzeichnung endet, wenn die Bewegung aufhört, oder nach einer von Ihnen festgelegten Zeit. Die Videos werden mit einem Zeit- und Datumsstempel versehen, damit Sie wissen, wann was geschehen ist.

Genauere Informationen finden Sie unter den folgenden Links:

· Aktivieren der Bewegungserkennung
· Anzeigen von mit Bewegungserkennung erfassten Videos
· Steuerelemente und Optionen für die Bewegungserkennung
· Planen der Bewegungserkennung


Aktivieren der Bewegungserkennung

So aktivieren Sie die Bewegungserkennung:

1. Klicken Sie auf der Startseite von Logitech WebCam Software auf [image]. Der Bereich Bewegungserkennung wird geöffnet, in dem das von Ihrer Webkamera aktuell empfangene Bild angezeigt wird.
2. Überprüfen Sie die Einstellungen für die Bewegungserkennung. Ausführliche Informationen finden Sie unter Steuerelemente und Optionen für die Bewegungserkennung.

note Hinweise

· Wenn Sie Ihre Webkamera zum ersten Mal verwenden, sind bereits Standardeinstellungen festgelegt, die für die meisten Verwendungszwecke geeignet sind. Sie müssen die Einstellungen daher nicht anpassen, um die Funktion der Bewegungserkennung nutzen zu können.
· Wenn Sie Einstellungen ändern, werden diese Änderungen von Logitech WebCam Software gespeichert. Die aktualisierten Einstellungen werden automatisch beim nächsten Aktivieren der Bewegungserkennung verwendet.
3. Klicken Sie auf die Schaltfläche Aktivieren, [image].

Die Bewegungserkennung ist jetzt aktiviert, um Bewegungen aus der Umgebung vor der Webkamera zu erfassen.

note Hinweis

· Die Webkamera kann nicht für mehrere Funktionen gleichzeitig verwendet werden. Bei aktivierter Bewegungserkennung können keine Videogespräche, Fotoaufnahmen oder Videoaufzeichnungen ausgeführt werden.

Bei aktivierter Bewegungserkennung:

· In der linken unteren Ecke des BereichsBewegungserkennungwird die BeschriftungAktiv angezeigt.
· Die Farbe der Schaltfläche „Aktivieren“ ändert sich: .
· Auf dem Taskleistensymbol erscheint eine hellblaue Markierung: .
· Die MessanzeigeBewegungsempfindlichkeit im Dialogfeld Bewegungsoptionen gibt jede erfasste Bewegung wieder. Ein weißer Balken weist darauf hin, dass die Bewegungsrate zu niedrig ist, um die Aufzeichnung auszulösen. Ein roter Balken zeigt an, dass die Bewegungsrate hoch genug für eine Aufzeichnungsauslösung ist.

Die Aufzeichnung beginnt, sobald Bewegungen mit der festgelegten Bewegungsrate von der Webkamera erkannt werden. Während der Aufzeichnung:

· In der linken unteren Ecke des BereichsBewegungserkennungwird die BeschriftungAufzeichnungangezeigt.
· Ein roter Rahmen um das Videofenster zeigt das aktuell aufgezeichnete Bild an.
· Im Videofenster wird ein Zeitstempel angezeigt.

Die Aufzeichnung wird beendet, sobald keine Bewegung mehr zu erkennen ist oder wenn die gewünschte maximale Aufnahmelänge erreicht ist (siehe Optionen für die Bewegungserkennung).

Um die Bewegungserkennung zu beenden, klicken Sie auf [image] . Wenn Sie das nicht tun, erfolgt die Aufzeichnung selbst dann, wenn Sie das Dialogfeld Bewegungserkennung schließen oder wenn Ihr Computer gesperrt ist. Wenn Ihr Computer eingeschaltet und die Bewegungserkennung aktiviert ist, löst eine Bewegung die Aufnahme aus. Sie können sich die entstandene Aufzeichnung ansehen, nachdem Sie sich wieder auf Ihrem Computer angemeldet haben.

Die aufgenommenen Videodateien werden im WMV-Format auf Ihrer Festplatte gespeichert. Je nach Windows-Version werden sie im Ordner Videos\LWS\Bewegung oder im Ordner Eigene Dokumente\Eigene Videos\LWS\Bewegung gespeichert.

note Hinweis

· Der Ordner für durch Bewegung ausgelöste Videos kann nach Wunsch geändert werden.Weitere Informationen sind in der Hilfe zu Logitech WebCam Software erhältlich.

Das aufgezeichnete Video kann in derGaleriewiedergegeben werden.Weitere Informationen finden Sie unter Anzeigen von mit Bewegungserkennung erfassten Videos.


Anzeigen von mit Bewegungserkennung erfassten Videos

Mit Bewegungserkennung aufgezeichnete Videos werden in der Galerie gespeichert, die am unteren Rand des Fensters von Logitech WebCam Software angezeigt wird. Neue Videos finden Sie auf der Registerkarte Bewegungsvideos ganz rechts.

Weitere Informationen erhalten Sie in der Hilfe zu Logitech WebCam Software.


Steuerelemente und Optionen für die Bewegungserkennung

Für die durch Bewegungserkennung ausgelösten Videos kann eine Vielzahl an Steuerelementen und Optionen eingestellt werden. Dazu zählen:

· Webkamera-Steuerelemente zur Erzielung bestmöglicher Videoqualität in dem mithilfe der Bewegungserkennung überwachten Bereich. Weitere Informationen finden Sie unter Steuerelemente für die Bewegungserkennung.
· Bewegungsoptionen wie z. B. die zur Auslösung der automatischen Aufzeichnung erforderliche Bewegungsrate. Weitere Informationen finden Sie unter Optionen für die Bewegungserkennung.

Sie können auch einen Zeitplan mit den Tagen und Uhrzeiten einrichten, zu denen die Bewegungserkennung automatisch gestartet werden soll. Weitere Informationen finden Sie unter Planen der Bewegungserkennung.


Steuerelemente für die Bewegungserkennung

Sie können für Ihre Webkamera eine Reihe von Steuerelementen ganz nach Ihren Wünschen einstellen, um in der zu überwachenden Umgebung bestmögliche Videoqualität zu erzielen. Diese Anpassung kann über einen Steuerungsbereich (vergleichbar mit dem in Erfassung/Aufnahme) vorgenommen werden, in dem Sie die Einstellungen für Video- und Fotoaufnahmen festlegen.

note Hinweis

· Während der Bereich zur Webkamera-Steuerung mit dem Steuerungsbereich in Erfassung/Aufnahme übereinstimmt, werden die Einstellungen für Bewegungserkennung und Erfassung/Aufnahme unabhängig voneinander festgelegt. Änderungen, die Sie für „Erfassung/Aufnahme“ vornehmen, wirken sich daher nicht auf die Bewegungserkennung aus.

So nehmen Sie Einstellungen für die Bewegungserkennung vor:

1. Klicken Sie auf der Startseite von Logitech WebCam Software auf [image]. Die Seite Bewegungserkennung wird geöffnet, in dem das von Ihrer Webkamera aktuell empfangene Bild angezeigt wird.
2. Klicken Sie auf Steuerung. Der Bereich für die Webkamera-Steuerung wird geöffnet.
3. Ändern Sie die gewünschten Einstellungen anhand der folgenden Tabelle:

Steuerelement

Funktion

Webkamera

Wenn mehrere Logitech-Webkameras am Computer angeschlossen sind, wählen Sie die Webkamera, die zur Bewegungserkennung verwendet werden soll.

note Hinweis

· Die Webkamera kann nicht für mehrere Funktionen gleichzeitig verwendet werden. Wenn die Bewegungserkennung aktiviert ist, können Sie die hier ausgewählte Webkamera für keine Videogespräche, Fotoaufnahmen oder Videoaufzeichnungen verwenden. Um dies zu vermeiden, sollten Sie hier eine Webkamera für Bewegungserkennung auswählen und eine weitere Webkamera für alle anderen Funktionen festlegen.

Wenn nur eine Webkamera angeschlossen ist, wird der jeweilige Name angezeigt.

Mikro

Die meisten Webkameras sind mit einem integrierten Mikrofon ausgestattet. Ist auch der Computer mit einem integrierten Mikrofon ausgestattet oder ist ein externes Mikrofon am Computer angeschlossen, können Sie hier festlegen, welches Mikrofon für durch Bewegungserkennung ausgelöste Videoaufzeichnungen verwendet werden soll.

note Hinweise

· Wenn nur eine Webkamera angeschlossen ist, wird der jeweilige Name angezeigt.
· Wenn Sie eine Webkamera mit einem integrierten Mikrofon auswählen, wird dieses Mikrofon automatisch ausgewählt (wenn Sie ein Headset verwenden, bleibt das Mikrofon des Headsets aktiviert). Sie können diese automatische Auswahl aufheben, indem Sie ein anderes Mikrofon aus der Liste wählen.
· Die hier getroffene Auswahl ändert nicht das Standardmikrofon in anderen Anwendungen, da dieses von der Einstellung unter Sounds und Audiogerätein der Windows-Systemsteuerung bestimmt wird.

Klicken Sie, um das Mikrofon stummzuschalten. Verwenden Sie diese Option, um durch Bewegung ausgelöste Videos ohne Ton aufzuzeichnen. Lesen Sie hierzu auch den Hinweis unten in diesem Abschnitt.

Verwenden Sie die Schaltflächen [image] und [image] zur horizontalen Ausrichtung des Webkamera-Fokus, also zum Schwenken nach rechts oder links.

Verwenden Sie die Schaltflächen [image] und [image] zur vertikalen Ausrichtung des Webkamera-Fokus, also zum Kippen nach oben oder unten.

Verwenden Sie die Schaltfläche [image], um den Fokusbereich zu zentrieren.

note Hinweise

· Damit die Schwenk- und Kippfunktion funktioniert, müssen Sie das Motiv zuerst vergrößern oder verkleinern (siehe unten).
· Um größere Präzision beim manuellen Schwenken und Kippen zu erzielen, sollten Sie nicht zu schnell nacheinander auf die entsprechenden Schaltflächen klicken. Wenn Sie die Webkamera bewegen, warten Sie, bis die Ausrichtung erfolgt ist, bevor Sie sie erneut bewegen.
· Diese Funktionen sind nur bei Logitech-Webkameras mit Schwenk- und Kippfunktion verfügbar.

,

Vergrößern oder verkleinern Sie das Motiv.

note Hinweis

· Diese Schaltflächen sind nur bei Logitech-Webkameras mit Zoomfunktion verfügbar.

Wenn Sie das Motiv vergrößert oder verkleinert haben, können Sie den Standardvergrößerungsfaktor wieder herstellen, indem Sie auf Zoom zurücksetzen klicken.

Standard/Breitbild

Wählen Sie das erforderliche Seitenverhältnis für Videoaufzeichnungen bei Bewegungserkennung.

Auflösung

Ändern Sie die Größe der durch Bewegung ausgelösten Videos.

Mit einer höheren Auflösung können Sie eine bessere Bildqualität erzielen. Die erstellten Dateien sind jedoch viel größer als bei geringerer Auflösung und nehmen daher viel Speicherplatz ein. Dies kommt bei häufiger Verwendung der Bewegungserkennung oder bei längerer Aufnahmedauer zum Tragen.

note Hinweis

· Die verfügbaren Auflösungen hängen von folgenden Faktoren ab: Webkameraleistung, ausgewähltes Seitenverhältnis (Standard oder Breitbild).

Gesichtserkennung

Aktivieren Sie dieses Kontrollkästchen, wenn Gesichter bei durch Bewegungserkennung ausgelösten Aufzeichnungen von der Webkamera automatisch erkannt werden sollen. Die Webkamera führt dann automatisch Schwenk- und Kippbewegungen aus, wenn Sie sich bewegen. Das Gesicht bleibt dabei stets in der Mitte des Videofensters.

RightSound

Die RightSound-Technologie von Logitech dient zur Unterdrückung unerwünschter Hintergrundgeräusche. Aktivieren Sie dieses Kontrollkästchen, um eine verbesserte Audioqualität bei durch Bewegungserkennung ausgelösten Aufzeichnungen zu erhalten.

RightLight

RightLight dient zur automatischen Anpassung der Webkamera-Bildeinstellungen, um bei unterschiedlichen Lichtverhältnissen beste Bildqualität zu erzielen. Dazu werden zum Ausgleich schlechter Lichtverhältnisse bei Bedarf die Bildfrequenz und Belichtung angepasst.

Wir empfehlen, über diese Option RightLight zu aktivieren, da es lediglich dann die Bildfrequenz und Belichtungszeit anpasst, wenn schlechte Lichtverhältnisse dies erforderlich machen. Falls dies nicht erforderlich ist, werden keine Anpassungen von Bildfrequenz und Belichtungszeit vorgenommen.

note Tipp

· Wenn Sie in einer schwach beleuchteten Umgebung das Kontrollkästchen RightLight aktivieren, kann die verringerte Bildfrequenz ein stotterndes Video zur Folge haben. In diesem Fall empfehlen wir, das Kontrollkästchen RightLight aktiviert zu lassen und zu versuchen, die Umgebung von hinten oder von der Seite besser zu beleuchten. RightLight erhöht daraufhin automatisch die Bildfrequenz, um eine flüssigere Videoübertragung und bessere Videoqualität zu gewährleisten.

Wenn es nicht möglich ist, die Beleuchtung durch das verfügbare Licht zu verbessern, deaktivieren Sie dieses Kontrollkästchen, um RightLight zu deaktivieren und zu überprüfen, ob das Problem weiter besteht.

Autofokus

Aktivieren Sie den Autofokus, um automatisch Objekte im Vordergrund zu fokussieren. Dadurch werden durch Bewegungserkennung ausgelöste Aufnahmen (v. a. Nahaufnahmen) scharf dargestellt.

Alternativ können Sie die Option Autofokus deaktivieren, um den Fokus über den Schieberegler manuell festzulegen.

Ziehen Sie den Schieberegler in Richtung [image], um kleine Objekte in der Nähe der Webkamera zu fokussieren. Wenn Sie den Fokus auf das Gesamtbild ausrichten möchten, ziehen Sie den Schieberegler in Richtung [image].

note Hinweise

· Wir empfehlen, den Autofokus unabhängig von der Entfernung der Objekte zu verwenden, um stets scharfe Bilder zu erhalten.
· Wenn Sie den Fokus manuell einstellen, kann die Wahl einer absoluten Einstellung (Schieberegler links oder rechts außen) unscharfe Bilder zur Folge haben.
· Autofokus ist nicht bei allen Webkameras von Logitech verfügbar.

Erweiterte Einstellungen >

Damit greifen Sie auf weitere erweiterte Einstellungen Ihrer Webkamera zu, die für Aufzeichnungen bei Bewegungserkennung angepasst werden können. Weitere Informationen erhalten Sie in der Hilfe zu Logitech WebCam Software.

Neben den aufgeführten Einstellungen können Sie auch festlegen, ob die durch Bewegungserkennung ausgelösten Videos mit Ton aufgezeichnet werden sollen. Diese Einstellungsoption befindet sich in den Einstellungen zu Logitech WebCam Software auf der Registerkarte Erfassung/Aufnahme. Weitere Informationen finden Sie in der Hilfe zu Logitech WebCam Software. Alternativ können Sie in der Anwendung zur Bewegungserkennung auf die Schaltfläche zum Stummschalten klicken, um die durch Bewegungserkennung ausgelösten Videos ohne Ton aufzuzeichnen.


Optionen für die Bewegungserkennung

Sie können eine Reihe von Optionen für die Bewegungserkennung einstellen, z. B. wie viel Bewegung erforderlich sein soll, um die automatische Aufnahme auszulösen. So stellen Sie Optionen für die Bewegungserkennung ein:

1. Klicken Sie auf der Startseite von Logitech WebCam Software auf [image]. Der Bereich Bewegungserkennung wird geöffnet, in dem das von Ihrer Webkamera aktuell empfangene Bild angezeigt wird.
2. Klicken Sie auf Bewegungsoptionen. Der Optionsbereich wird geöffnet.
3. Ändern Sie die gewünschten Optionen anhand der folgenden Tabelle:
Option | Funktion
Bewegungsempfindlichkeit | Mit dieser Option wird festgelegt, wie viel Bewegung erforderlich ist, um die Aufnahme auszulösen. Ziehen Sie den Schieberegler nach links, wenn schon eine geringfügige Bewegung ausreichen soll, oder nach rechts, wenn die Aufnahme erst bei stärkerer Bewegung ausgelöst werden soll.
Videos mit Zeitstempel | Aktivieren Sie dieses Kontrollkästchen, wenn dem Video ein Stempel hinzugefügt werden soll, der Datum und Uhrzeit der Aufnahme anzeigt. Zum Beispiel:
Aufnahmeanzeige | Aktivieren Sie dieses Kontrollkästchen, wenn die LED an der Webkamera während einer durch die Bewegungserkennung ausgelösten Aufnahme leuchten soll. Deaktivieren Sie es, wenn die LED nicht leuchten soll.
Max. Aufnahmedauer | Eine durch die Bewegungserkennung ausgelöste Aufnahme wird automatisch beendet, wenn keine Bewegung mehr erkannt wird. Wenn die Bewegung über einen längeren Zeitraum anhält, kann dies zu sehr langen Videos führen, die auf Ihrem Computer viel Speicherplatz in Anspruch nehmen. Um das zu verhindern, können Sie die maximale Dauer einer Aufnahme einstellen. Dafür sind verschiedene Einstellungen zwischen 10 Sekunden und 15 Minuten verfügbar.
Aufzeichnung mit Ton | Aktivieren Sie dieses Kontrollkästchen, wenn bei durch die Bewegungserkennung ausgelösten Videoaufzeichnungen auch Ton aufgenommen werden soll; deaktivieren Sie es für Aufzeichnungen ohne Ton.

Unterhalb dieser Einstellungen befinden sich die Steuerelemente, mit denen Sie einen Zeitplan mit den Tagen und Uhrzeiten einrichten können, zu denen die Bewegungserkennung automatisch gestartet werden soll. Weitere Informationen finden Sie unter Planen der Bewegungserkennung.


Planen der Bewegungserkennung

Sie können einen Zeitplan mit den Tagen und Uhrzeiten einrichten, zu denen die Bewegungserkennung automatisch gestartet werden soll. Dies bietet sich z. B. an, wenn Sie die Webkamera für Überwachungszwecke nutzen: Die Bewegungserkennung kann dann automatisch für Tageszeiten aktiviert werden, zu denen Sie normalerweise nicht daheim sind.

So legen Sie einen Zeitplan für die Bewegungserkennung fest:

1. Klicken Sie auf der Startseite von Logitech WebCam Software auf [image]. Der Bereich Bewegungserkennung wird geöffnet, in dem das von Ihrer Webkamera aktuell empfangene Bild angezeigt wird.
2. Klicken Sie auf Bewegungsoptionen. Der Steuerungsbereich Bewegungsoptionen wird angezeigt.
3. Klicken Sie auf Zeitplan bearbeiten.
4. Legen Sie mit Von und Bis die Zeitpunkte fest, zu denen die Bewegungserkennung beginnen bzw. enden soll.
5. Aktivieren Sie die Kontrollkästchen für die Tage, an denen Sie die Bewegungserkennung benötigen.
6. Klicken Sie auf Speichern. Damit kehren Sie zum Dialogfeld Bewegungsoptionen zurück.
7. Aktivieren Sie das Kontrollkästchen Aktiviert, wenn die Bewegungserkennung automatisch entsprechend dem angegebenen Zeitplan aktiviert werden soll. Wenn Sie den Zeitplan lediglich einrichten, aber noch nicht aktivieren möchten, lassen Sie dieses Kontrollkästchen leer.

note Hinweis

· Sie können die Webkamera immer nur für eine Funktion verwenden. Wenn Sie ein Videogespräch führen, ein Foto aufnehmen oder ein Video aufzeichnen möchten, müssen Sie zuerst die Bewegungserkennung deaktivieren.


Kontakte

Weitere Informationen finden Sie unter den folgenden Links:

· Nord- und Südamerika
· Asien/Pazifischer Raum und Ozeanien
· Europa, Nahost und Afrika


Regionale Logitech-Niederlassungen

Nord- und Südamerika

Firmenhauptsitz (Fremont, USA und Kanada):

+1-510-795 81 00

Regionale Niederlassungen:

Land | Abteilung | Telefon
Kanada | Peripheriegeräte Streaming-Media -Systeme DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (gebührenfrei) +1 (646) 454-3237 (gebührenfreie Wahl nicht möglich) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (englisch) +1 800 392 0431 (französisch) +1 800 499 3508 (spanisch) +1 646 454 3222
Mexiko | Peripheriegeräte | +1 800-578-9619
USA | Peripheriegeräte Streaming-Media -Systeme DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (gebührenfrei) +1 (646) 454-3237 (gebührenfreie Wahl nicht möglich) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (englisch) +1-800 392 0431 (französisch) +1-800 499 3508 (spanisch)
Brasilien | Peripheriegeräte Labtec | +1 800-891-4173 +55 11 3444 6762
Lateinamerika | Peripheriegeräte Labtec | +1 800-578-9619 +55 11 3444 6763


Logitech-Hauptsitze

Asien/Pazifischer Raum und Ozeanien

Asien/Pazifischer Raum (Hongkong):

+852 2821 5900

Regionale Niederlassungen:

Land | Abteilung | Telefon
Australien | Peripheriegeräte | 1800 025 544
China | Peripheriegeräte | 800 820 0338 (gebührenfrei) 400 820 0338
China (Hongkong) | Peripheriegeräte | 0800 012300 (englisch und kantonesisch)
Taiwan | Peripheriegeräte | 0800 012300
Malaysia | Peripheriegeräte | 1800 88 0719
Korea | Peripheriegeräte | 00798-601-8207
Japan | Peripheriegeräte | 050-3786-2085
Singapur | Peripheriegeräte | 800 6011 372 (gebührenfrei)
Neuseeland | Peripheriegeräte | 0800 447 361


Europa, Nahost und Afrika

Hauptsitz für Europa, Nahost und Afrika (Morges, Schweiz):

+852 2821 5900

+41 (0)22 761 4025 (Englisch)

Labtec: +41 (0)22 761 4027

Fax: +41 (0)21 863 5402

Regionale Niederlassungen:

Land | Abteilung | Telefon
Österreich | Peripheriegeräte SMS, WiLife, UE Harmony E-Commerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Belgien | Peripheriegeräte SMS, WiLife, UE Harmony | +32 (0)2 200 64 44 (Niederländisch) +32 (0)2 200 64 40 (Französisch) +32 (0)2 200 64 44 (Niederländisch) 0800 80 790 (Französisch) +32 (0)2 200 64 45 (Niederländisch) +32 (0)2 200 64 42 (Französisch)
Tschechische Republik | Peripheriegeräte SMS, WiLife, UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Dänemark | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estland | Peripheriegeräte SMS, WiLife, UE | 800 00 44 314 800 00 44 314
Finnland | Peripheriegeräte SMS, WiLife, UE Harmony E-Commerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Frankreich | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Deutschland | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Griechenland | Peripheriegeräte SMS, WiLife, UE | 00800 44146191 00800 44146191
Ungarn | Peripheriegeräte SMS, WiLife, UE | +36 177 74 853 +36 177 74 853
Irland | Peripheriegeräte SMS, WiLife, UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italien | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Lettland | Peripheriegeräte SMS, WiLife, UE | 8000 31 81 8000 31 81
Litauen | Peripheriegeräte SMS, WiLife, UE | 8800 30 647 8800 30 647
Luxemburg | Harmony | 800 261 29
Niederlande | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Norwegen | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polen | Peripheriegeräte SMS, WiLife, UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Peripheriegeräte SMS, WiLife, UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Russland | Peripheriegeräte SMS, WiLife, UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Slowakei | Peripheriegeräte SMS, WiLife, UE | 0 800 004 701 0 800 004 701
Südafrika | Peripheriegeräte SMS, WiLife, UE | 800 981 089 800 981 089
Spanien | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Schweden | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Schweiz | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +41 (0)22 761 4012 (Deutsch) +41 (0)22 761 4016 (Französisch) +41 (0)22 761 4020 (Italienisch) 0800 563 684 (Deutsch) 0800 563 685 (Französisch) +41 (0)22 761 4020 (Italienisch) 0800 563 686 (Englisch) 0800 558 677 (Deutsch) 0800 561 767 (Französisch) 0800 561 814 (Italienisch) +41 (0)22 761 4014 (Deutsch) +41 (0)22 761 4018 (Französisch) +41 (0)22 761 4022 (Italienisch) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Türkei | Peripheriegeräte SMS, WiLife, UE | 00800 44 882 5862 00800 44 882 5862
Großbritannien | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Vereinigte Arabische Emirate | Peripheriegeräte SMS, WiLife, UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garantien und Verträge

Weitere Informationen finden Sie unter den folgenden Links:

· Software-Lizenzvertrag
· Datenschutz und Sicherheit
· Eingeschränkte Hardwaregarantie von Logitech


Software-Lizenzvertrag

Logitech ist bereit, Ihnen eine Lizenz für diese Software zu erteilen, unter der Voraussetzung, dass Sie alle Bestimmungen des vorliegenden Lizenzvertrags akzeptieren. Dies ist ein rechtlich bindender Vertrag zwischen Ihnen (einer Einzelperson bzw. einer juristischen Person) und Logitech („Vertrag“). Durch die Nutzung dieser Software verpflichten Sie sich zur Einhaltung der Bestimmungen dieses Vertrags. Wenn Sie nicht mit den Bedingungen dieses Vertrags einverstanden sind, müssen Sie die Software und andere im Lieferumfang dieses Produkts enthaltene Komponenten in der Originalverpackung mit der Quittung an den Händler zurückgeben, der Ihnen dann den Kaufbetrag in voller Höhe zurückerstattet. Wenn Sie diese Software von einer Logitech-Website heruntergeladen haben, dürfen Sie sie nicht weiter nutzen und müssen alle Kopien der Software, die Sie besitzen und über die Sie verfügen, vernichten.

1. Lizenzgewährung. Logitech und seine Lieferanten gewähren Ihnen eine nicht-exklusive Lizenz für die Nutzung einer Kopie des Softwareprogramms und der Dokumentation („Software“) auf nur einem Computer zusammen mit dem von Ihnen erworbenen Logitech-Produkt. Darüber hinaus werden keine weiteren Rechte gewährt. Die Software gilt als „genutzt“, wenn sie in den permanenten oder temporären Speicher des Computers geladen wurde. Sie dürfen ausschließlich zu Sicherungszwecken eine einzige Kopie der Software anfertigen. Die Sicherungskopie muss sämtliche Copyright-Hinweise und andere Eigentumsvermerke enthalten, die die von Logitech zur Verfügung gestellte Software betreffen. Die Installation auf einem Netzwerkserver ist ausschließlich zum Zweck der internen Verteilung der Software gestattet und setzt voraus, dass Sie eine Einzelplatzlizenz für jeden Arbeitsplatz erworben haben, an den die Software über das Netzwerk verteilt wird.
2. Einschränkungen. Die Software enthält urheberrechtlich geschütztes Material, Geschäftsgeheimnisse und andere Materialien, die das Eigentum von Logitech und seinen Lizenzgebern sind. Sie erklären sich zum Schutz dieser proprietären Materialien damit einverstanden, dass keine der folgenden Vorgänge von Ihnen oder Dritten in Ihrem Auftrag ausgeführt werden, es sei denn, dies ist ausdrücklich durch anwendbares Recht gestattet: (i) Dekompilieren, Disassemblieren oder Zurückentwickeln der Software; (ii) Modifizieren der Software oder Erstellen von darauf aufbauenden Programmen; (iii) Nutzen der Software zum Anbieten kommerzieller Service-, Time-Sharing- oder anderer Computer-Dienstleistungen an Dritte; (iv) Verbreitung der Software oder Bereitstellen ihrer Funktionalität, vollständig oder in Teilen, über das Internet oder in einem anderen Netzwerk (mit der oben ausdrücklich gestatteten Ausnahme) oder (v) Verkaufen, Verbreiten, Vermieten, Verleasen, Unterlizenzieren oder anderweitiges Übertragen der Software an Dritte, außer das Logitech-Produkt, das die Software nutzt, wird permanent übertragen. Dabei gilt Folgendes: (a) alle Software-Updates müssen in der Übertragung enthalten sein, (b) Sie behalten keine Kopie der Software und (c) der Empfänger erklärt sich zur Einhaltung der Bestimmungen und Bedingungen dieses Vertrags bereit.
3. Eigentum. Die Software wird unter Lizenz zur Verfügung gestellt, nicht verkauft, und darf nur unter Einhaltung der Bestimmungen dieses Vertrags genutzt werden. Alle Rechte, die Ihnen nicht ausdrücklich in diesem Vertrag gewährt werden, bleiben bei Logitech. Rechtstitel und alle Rechte am geistigen Eigentum an der Software bleiben bei Logitech bzw. seinen Lizenzgebern.
4. Vertragsende. Dieser Vertrag ist bis zu seiner Auflösung wirksam. Sollte gegen irgendwelche Bestimmungen des vorliegenden Vertrags verstoßen werden, endet das Recht auf die Nutzung der Software automatisch. Sie müssen in diesem Fall die Software an Logitech zurückgeben oder alle vorhandenen Kopien der Software vernichten. Sie können diesen Vertrag jederzeit aufkündigen, indem Sie alle Kopien der Software vernichten, die in Ihrem Besitz oder unter Ihrer Kontrolle sind. Falls Logitech in einer öffentlichen Bekanntmachung oder einer Pressemitteilung dazu auffordert, die Nutzung von Kopien der Software einzustellen, müssen Sie dieser Aufforderung unverzüglich Folge leisten. Die Bestimmungen in Absatz 3, 7, 8 und 12 bleiben auch nach Ablauf des Logitech-Vertrags bestehen.
5. Eingeschränkte Produktgarantie. Logitech garantiert, dass die Software im Wesentlichen entsprechend der veröffentlichten Dokumentation funktioniert und dass die Datenträger, die die Software enthalten, neunzig (90) Tage ab dem Kaufdatum frei von Materialmängeln sind. Die beschränkte Garantie von Logitech ist nicht übertragbar und auf den ursprünglichen Käufer beschränkt. Diese Gewährleistung gewährt Ihnen bestimmte Rechte. Entsprechend der Gesetzgebung Ihres Landes stehen Ihnen evtl. noch weitere Rechte zu.
6. Garantieleistungen. Der Haftungsumfang von Logitech und Ihre ausschließlichen rechtlichen Ansprüche beschränken sich im Garantiefall nach Ermessen von Logitech auf: (a) die Reparatur bzw. den Ersatz der Software bzw. der Datenträger, vorausgesetzt, dass dieser mit einer Kopie des Kaufbelegs zum Händler bzw. zu einem von Logitech genannten Ort zurückgebracht wird, oder (b) die Rückerstattung des Kaufpreises. Für jedwede Ersatzsoftware bzw. den entsprechenden Datenträger gilt die restliche Gewährleistungszeit des ursprünglichen 90-tägigen Gewährleistungszeitraums, mindestens jedoch eine Gewährleistungszeit von 30 Tagen. Diese Rechtsmittel werden hinfällig, wenn der Fehler an der Software bzw. an den Datenträgern auf Unfall, Missbrauch oder unsachgemäße Verwendung zurückzuführen ist.
7. Haftungsausschluss. Die im vorliegenden Vertrag genannten Gewährleistungen ersetzen alle anderen Gewährleistungen. Logitech und seine Lieferanten weisen alle anderen Garantien ausdrücklich von sich, einschließlich der, aber nicht nur beschränkt auf die stillschweigenden Garantien für die Marktfähigkeit und die Eignung für bestimmte Zwecke, die Wahrung der Rechte Dritter im Hinblick auf Software und Datenträger sowie Garantien der Nichteinmischung oder Exaktheit des Inhalts. Kein Logitech-Händler, -Vertreter oder -Mitarbeiter ist berechtigt, irgendeine Änderung, Erweiterung oder Ergänzung dieser Garantie vorzunehmen. In bestimmten Ländern sind keine Einschränkungen der Gültigkeit einer stillschweigenden Garantie erlaubt. In solchen Fällen finden die oben genannten Beschränkungen keine Anwendung.
8. Haftungsbeschränkung. In keinem Fall haften Logitech oder seine Lieferanten für eventuelle Kosten für die Beschaffung von Ersatzprodukten oder -dienstleistungen, entgangenen Gewinn, Verlust von Daten bzw. Informationen oder beliebige andere konkrete, indirekte, Folge- oder zufällige Schäden, die sich in irgendeiner Weise aus dem Verkauf, der Nutzung oder der mangelnden Verwendungsfähigkeit von beliebigen Logitech-Produkten oder -Dienstleistungen ergeben, selbst wenn Logitech über die Möglichkeit solcher Schäden informiert wurde. In keinem Fall übersteigt der Haftungsumfang von Logitech oder seinen Lieferanten den tatsächlichen Kaufpreis der Produkte oder Dienstleistungen, die Haftungsursache waren. Da nach der Gesetzgebung mancher Länder der Ausschluss bzw. die Einschränkung der Haftung für indirekte oder Folgeschäden nicht zulässig ist, finden die vorstehenden Beschränkungen nicht überall Anwendung. Vorstehende Beschränkungen finden keine Anwendung bei einem Personenschaden, für den das geltende Recht eine solche Haftung in einem bestimmten Umfang verlangt.
9. U.S. Government Restricted Rights (Einschränkungen für amerikanische Regierungsstellen). Für die Nutzung, Vervielfältigung oder Weitergabe durch die US-Regierung gelten die Beschränkungen dieses Vertrags und gemäß DFARS 227.7202-1(a) und 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (Oktober 1988) FAR 12.212(a) (1995), FAR 52.227-19 oder FAR 52.227-14 (ALT III), wenn anwendbar. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. Hinweise zum Export. Sie erklären sich damit einverstanden und bestätigen, dass Sie weder die Software noch andere von Logitech und/oder seinen Lizenzgebern erhaltene technische Daten aus den Vereinigten Staaten exportieren, ausgenommen im genehmigten Rahmen der Gesetze und Vorschriften der Vereinigten Staaten. Falls Sie die Software rechtmäßig außerhalb der Vereinigten Staaten erworben haben, erklären Sie sich einverstanden, dass Sie weder die Software noch andere von Logitech erhaltene technische Daten weiter exportieren, ausgenommen im genehmigten Rahmen der Gesetze und Vorschriften der Vereinigten Staaten und des Landes, in dem die Software erworben wurde.
11. Agenten und Drittkäufer. Wenn Sie die Software für eine andere natürliche oder juristische Person erwerben, erklären und gewährleisten Sie, dass Sie die Befugnis besitzen, die Person an die Bestimmungen dieses Vertrags zu binden.
12. Allgemeine Bestimmungen. Dieser Vertrag unterliegt den Gesetzen der Vereinigten Staaten und des Bundesstaats Kalifornien und ist entsprechend auszulegen, wobei die Wahl des anzuwendenden Gesetzes („choice of law rule“) keine Anwendung findet. Sollte ein zuständiges Gericht aus irgendeinem Grund feststellen, dass eine Bestimmung dieses Vertrags ganz oder teilweise nicht einklagbar ist, soll diese Bestimmung im größtmöglichen gesetzlichen Umfang entsprechend den Absichten der Vertragsparteien durchgesetzt werden. Die übrigen Bestimmungen dieses Vertrags behalten ihre volle Rechtsgültigkeit. Dieser Vertrag ist der alleinige und vollständige Vertrag zwischen den Parteien hinsichtlich der Nutzung der Software. Er ersetzt sämtliche früheren Vereinbarungen und Abreden in schriftlicher und mündlicher Form zu demselben Vertragsgegenstand. Logitech kann Teile dieses Vertrags jederzeit nach eigenem Ermessen ändern. Logitech wird Sie über solche Änderungen durch eine entsprechende Mitteilung auf Logitech-Websites, per E-Mail bzw. Post oder auf anderem Weg informieren. Wenn Sie nach einer solchen Benachrichtigung die Software weiterhin nutzen, wird dies als Akzeptanz der vertraglichen Änderungen angesehen. Wenn Sie mit den Änderungen nicht einverstanden sind, dürfen Sie die Software nicht mehr nutzen und müssen alle Kopien der Software in Ihrem Besitz bzw. unter Ihrer Kontrolle vernichten.

Die Software ist durch das Urheberrecht der Vereinigten Staaten und internationale Vereinbarungen geschützt. Eine nicht genehmigte Vervielfältigung oder Verteilung der Software wird zivil- und strafrechtlich strengstens verfolgt.


Datenschutz und Sicherheit

Die Sicherheit Ihrer Daten ist uns sehr wichtig. Aus diesem Grund hat Logitech diese Erklärung zu Datenschutz und Sicherheit erstellt („Erklärung“), um Sie besser darüber zu informieren, wie Logitech Ihre persönlichen Informationen verwendet und schützt. Lesen Sie diese Seite aufmerksam durch und schreiben Sie uns bei Fragen unter privacy@logitech.com.

Erfassen von Informationen

Persönliche Angaben

Sie werden unter Umständen von Logitech gebeten, eine Registrierung durchzuführen und persönliche Informationen zur Verfügung zu stellen, wenn Sie beispielsweise im Online-Store einkaufen, Software herunterladen, neue Produkte registrieren, Produktinformationen, Funktionen oder Programme abrufen, an einem Gewinnspiel oder einer Verlosung teilnehmen oder sich auf einer Website anmelden, für die eine Autorisierung erforderlich ist. Logitech behält sich außerdem das Recht vor, Kreditkarteninformationen zu erfassen, die benötigt werden, um von Ihnen gekaufte Produkte und Dienstleistungen in Rechnung zu stellen.

Zu den gespeicherten Informationen gehören u. a. Name, E-Mail-Adresse, Benutzerkennung, Domänenname, URL, Anschrift und Telefonnummer. Logitech erfasst evtl. auch demografische Informationen (z. B. Alter, Geschlecht, Postleitzahl, Schulabschluss, Haushaltseinkommen, Betriebssystem, Vorlieben, Interessen, Lieblingsprodukte und ob Sie ein Privat- oder Geschäftskunde sind). Wenn Sie sich nicht registrieren und die Daten nicht zur Verfügung stellen, können Sie trotzdem die meisten Funktionen der Website von Logitech in Anspruch nehmen. Sie haben in diesem Fall jedoch keinen Zugriff auf Bereiche, für die eine Registrierung erforderlich ist.

Darüber hinaus fragen wir Sie nach dem Namen und der E-Mail-Adresse Ihrer Bekannten und Freunde, wenn Sie den Empfehlungsservice nutzen, um sie über unsere Website zu informieren. Logitech sendet dann den betreffenden Personen eine einzige E-Mail mit einer Einladung zum Besuch der Website. Logitech speichert diese Informationen nicht und verwendet sie ausschließlich für diese einmalige E-Mail.

Persönliche Angaben von Kindern

Es werden von uns nicht wissentlich Daten gesammelt, mit denen die Identität von Benutzern unter 13 Jahren ermittelt werden kann. Falls wir darauf aufmerksam gemacht werden, dass wir solche persönlichen Daten besitzen, werden wir die zum Löschen dieser Informationen erforderlichen Schritte in angemessenem Umfang durchführen.

Systemkonfiguration

Logitech speichert in den Server-Protokolldateien automatisch Informationen über Ihre Computerhardware und -software, wenn Sie unsere Website besuchen oder unsere Online-Dienste, z. B. Logitech Desktop Messenger („LDM“), nutzen. Zu den gespeicherten Informationen gehören u. a. IP-Adresse, Cookies, GUID (global eindeutige Kennung), Betriebssystem, Beschreibung von angeschlossenen Logitech-Geräten und deren Nutzung, Browser, Domänennamen, Zugriffszeiten, Serviceanbieter und Adressen verknüpfter Websites.

Nutzung unserer Website

Logitech sammelt mit Cookies, GUIDs, Internet-Tags oder Web-Beacons Informationen darüber, wie Sie unsere Website nutzen, und erstellt Navigationsdaten (Protokolldateien, Serverprotokolle, Clickstreams). Hierdurch sind wir in der Lage nachzuverfolgen, wie Sie online mit Logitech interagieren. Mit Ihrem Einverständnis können wir solche Informationen mit Ihren persönlichen Daten verknüpfen, um unsere Kommunikation mit Ihnen Ihren Bedürfnissen anzupassen. Wir erfassen auch Informationen wie die URL der zuvor besuchten Website und wann Sie unsere Website nutzen. Logitech speichert Informationen über die von Ihnen auf unserer Website besuchten Seiten sowie alle Transaktionsdaten (Downloads, Bestellungen, Anfragen oder Empfehlungen). Sie können Ihren Browser so einrichten, dass Sie benachrichtigt werden, wenn ein Cookie gesendet wird oder Cookies gelöscht bzw. abgelehnt werden, aber möglicherweise schränkt dies die Funktionalität gewisser Bereiche unserer Website ein.

Informationen zum Einsatz von Harmony-Fernbedienungen:

Wenn Sie eine Harmony-Fernbedienung nutzen oder die Website www.harmonyremote.com besuchen, sammelt Logitech eventuell auch bestimmte Information über Ihre Unterhaltungsgeräte und/oder die Geräte- bzw. Fernsehsenderkonfigurationen, um das Programmieren der Fernbedienung zu erleichtern.

Informationen zum Einsatz von SqueezeNetwork:

Wenn Sie über SqueezeNetwork Internet-Musikstreams, RSS-Feeds und Podcasts abrufen oder www.squeezenetwork.com besuchen, sammelt Logitech die IP- und MAC-Adressen des Players, E-Mail-Adresse und Postleitzahl sowie Ihre Benutzernamen und Kennwörter, damit Sie sich bei anderen Internetradio- oder Musikdiensten über die Squeezebox oder den Transporter anmelden können.

Nutzen Ihrer Informationen

Persönliche Angaben

Mit Ihrer ausdrücklichen Genehmigung erfasst, integriert und verwendet Logitech Ihre persönlichen Angaben, um Ihre Nutzung unserer Website, Produkte und Dienste zu erweitern und zu verbessern. Sie haben dann folgende Möglichkeiten: (1) Software, Dienste und Informationen auf www.logitech.com schnell und einfach finden, (2) Logitech kann Website-Inhalte und andere Dienste an Ihre Interessen anpassen, (3) Sie können Benachrichtigungen bei Produkt- und Website-Upgrades und -Updates, Sonderangeboten, Werbeaktionen, Newslettern, neuesten Produktvorstellungen, kommenden Events, Programmen und anderen neuen Diensten von Logitech erhalten und (4) Sie können zur Teilnahme an Produkt- und Dienstleistungsumfragen oder sonstigen Aktionen eingeladen werden. Logitech verwendet diese Informationen, um mit Ihnen – erst nach Ihrer ausdrücklichen Zustimmung – über das Internet, per E-Mail, Post oder telefonisch Kontakt aufzunehmen. (Die einzige Ausnahme zu dieser Erklärung sind „Service-E-Mails“, in denen Sie über Systemausfallzeiten, Produktprobleme bzw. -rückrufe oder Kennworterinnerungen usw. informiert werden.)

Außerdem verwenden wir anonyme und Sammeldaten zur Erstellung verschiedener Unternehmensberichte und -statistiken. Erfasste anonyme Daten werden möglicherweise an unsere Marketing-Partner weitergegeben, um all unseren Kunden interessante Produkte und Dienstleistungen anbieten zu können und zur Verbesserung der von uns bereitgestellten Inhalte und Dienstleistungen beizutragen.

Gelegentlich beauftragen wir andere Firmen, bestimmte Dienstleistungen für uns zu erbringen, z. B. Bearbeiten und Befördern von Postsendungen, Bereitstellung des Kundendienstes, Bearbeiten von geschäftlichen Transaktionen oder Durchführen statistischer Analysen unserer Dienstleistungen. Wir stellen diesen Firmen nur die persönlichen Daten zur Verfügung (z. B. eine E-Mail-Adresse), die zur Durchführung der jeweiligen Dienstleistung benötigt werden. Unsere Dienstleistungsanbieter verpflichten sich, Ihre Daten vertraulich zu behandeln, und es ist ihnen untersagt, die Daten für andere Zwecke zu verwenden.

Von Zeit zu Zeit ergänzen wir Daten, die über die Website gesammelt werden, mit Informationen von Offline-Quellen oder Quellen Dritter. Wir verwenden diese Daten, um das „Kundenprofil“ und die Geschäftskontaktdaten zu verbessern. Diese zusätzlichen Daten sind daher mit Geschäftskontaktdaten und in einigen Fällen mit persönlichen Daten verknüpft. Wir behalten uns außerdem vor, intern Vergleiche mit Listen durchzuführen, die über unsere anderen Websites oder von anderen Firmen der Firmengruppe gesammelt wurden, um doppelte Einträge zu vermeiden.

E-Mail-Kommunikation

Logitech schickt seinen registrierten Benutzern gelegentlich E-Mails mit Informationen zu Produkten und Dienstleistungen. Dabei behalten wir uns vor, sogenannte Einpixel-GIF-Bilder zu verwenden, mit denen die Formatierung von E-Mails an die Funktionen Ihres Computers angepasst werden kann. Logitech verwendet dieses Verfahren auch zur Ermittlung der Gesamtzahl der Personen, die unsere E-Mails öffnen. Wenn Sie auf einen Link in einer E-Mail klicken, werden Sie auf die Website weitergeleitet. Wir halten die von Ihnen angeklickten Links fest, da dies uns erlaubt, Ihnen Informationen zu senden, die für Sie auch wirklich von Interesse sind.

Bekanntmachen von Informationen

Logitech behandelt Ihre persönlichen Daten vertraulich. Wir geben diese Daten nicht an Dritte oder andere Personen weiter, die diese Informationen nicht aus zwingenden Gründen benötigen, außer in ganz bestimmten Situationen, die im Folgenden aufgeführt sind:

Einige unserer Angestellten, unabhängigen Mitarbeiter und Dienstanbieter haben evtl. Zugriff auf Ihre persönlichen Daten, die jedoch ausschließlich zu Geschäftszwecken verwendet werden. Diese Personen sind zur Wahrung der Geheimhaltung und Sicherheit verpflichtet.

Zu diesen zählen unsere Partner, Tochterunternehmen und dritte Dienstanbieter, für die wir dies für erforderlich ansehen.

Wir geben Ihre persönlichen Daten evtl. an andere Geschäftseinheiten weiter, wenn wir eine Zusammenführung planen oder von dieser Geschäftseinheit übernommen werden sowie an alle Unternehmen, die an der Zusammenführung, dem Transfer oder Kauf unserer Vermögenswerte oder unseres Unternehmens beteiligt sind.

Bevor wir Ihre persönlichen Daten aus anderen Gründen weitergeben, holen wir Ihr Einverständnis ein. Dies kann per E-Mail, Click-through, über eine Online-Option zur Verweigerung oder anderweitig geschehen.

Wenn Sie Informationen in öffentlich zugänglichen Bereichen unserer Website bereitstellen, wie beispielsweise in Chatrooms und Diskussionsforen, sind diese frei verfügbar. Wir nutzen unter Umständen diese Informationen nach unserem Ermessen gemäß unseren Nutzungsbedingungen.

Zum Schutz der Rechte und des Eigentums von Logitech, einschließlich der Websites.

Wir geben Ihre persönlichen Daten evtl. bei Aufforderung durch Vollzugsbehörden, gerichtliche oder andere gesetzliche Anordnungen weiter, wenn wir der Auffassung sind, dass dies zur Untersuchung, Vermeidung von oder als Reaktion auf illegale(n) Aktivitäten, Betrug, Gefährdung Dritter, nationale(n) Sicherheitsbedrohungen oder aufgrund anderer gesetzlicher Bestimmungen und Vorschriften erforderlich ist.

Falls wir Ihre persönlichen Daten wie oben beschrieben weitergeben, bestehen wir darauf, dass Dritte, die Zugriff auf Ihre persönlichen Daten haben, diese unter Einhaltung dieser Erklärung schützen und verwalten.

Verbotene Bekanntgabe

Logitech gibt mit Ausnahme der zuvor aufgeführten Fälle Ihre persönlichen Informationen nicht ohne Ihre ausdrückliche Genehmigung an Dritte, einschließlich Werbeunternehmen, weiter. Darüber hinaus werden keine persönlichen Informationen der Nutzer, Logitech-E-Mail- und -Adressenlisten durch Logitech an Dritte weitergegeben, vermietet oder zu Werbezwecken verkauft oder anderweitig offengelegt.

Kontrolle und Durchsicht persönlicher Daten

Bei der Registrierung bietet Logitech Ihnen Optionen für die Erfassung, Verwendung und Weitergabe der persönlichen Informationen. Außerdem steht es Ihnen jederzeit frei, die Zustellung von Benachrichtigungen (Newsletter, Sonderangebote und Updates) durch Logitech zu unterbinden. Dazu können Sie die jeweilige Option jederzeit widerrufen. Jede bei Ihnen eingehende E-Mail enthält Anweisungen, wie Sie den Empfang solcher E-Mails einstellen können. Sie können uns außerdem telefonisch, online, per E-Mail oder Post über den Widerruf der Genehmigung informieren.

Telefon: +1 510-795-8500
E-Mail: privacy@logitech.com
Anschrift: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555, USA
Website: www.logitech.com/subscribe

Bei Änderung Ihrer persönlichen Daten (z. B. Postleitzahl, Telefon, E-Mail-Adresse oder Anschrift) oder falls Sie unsere Produkte und Dienstleistungen nicht weiter nutzen möchten, haben Sie die Möglichkeit, diese Daten zu löschen oder zu deaktivieren. Dies kann über die Seite zum Verwalten des Abonnements auf unserer Website oder in Form einer E-Mail an privacy@logitech.com erfolgen. Logitech wird auf Ihre Anforderung zur Änderung der Angaben innerhalb von 30 Tagen antworten.

Wenn Sie von Logitech zur Angabe Ihrer persönlichen Informationen aufgefordert werden, haben Sie die Möglichkeit zum „Widerruf der Genehmigung“ für die Nutzung dieser persönlichen Daten zu bestimmten Zwecken. Beispiel: Wenn Sie ein Produkt oder eine Dienstleistung erwerben, aber auf den Erhalt von zusätzlichem Werbematerial von uns verzichten möchten, können Sie eine entsprechende Angabe auf dem Bestellformular vornehmen.

Safe Harbor

Die auf dieser Site erfassten persönlichen Informationen können in den Vereinigten Staaten oder anderen Ländern, in denen Logitech, seine Partner, Tochterunternehmen oder Agenten ansässig sind, gespeichert oder bearbeitet werden. Durch die Nutzung dieser Website erklären Sie sich mit jeglicher Übertragung der Informationen ins Ausland einverstanden. Logitech befolgt die Bestimmungen des Rahmenabkommens EU Safe Harbor des U.S. Department of Commerce zur Sammlung, Nutzung und Speicherung von Daten aus der Europäischen Union. Weitere Informationen zu Safe Harbor erhalten Sie auf der Safe Harbor-Website des U.S. Department of Commerce zur Sammlung, Nutzung und Speicherung von Daten aus der Europäischen Union.

Schutz von Informationen

Logitech ist zur Gewährleistung der Sicherheit und zum Schutz Ihrer persönlichen Informationen verpflichtet. Logitech verwendet eine Vielzahl von Sicherheitsverfahren- und technologien zum Schutz persönlicher Informationen vor nicht autorisiertem Zugriff und nicht autorisierter Nutzung oder Weitergabe. Dazu speichern wir die von Ihnen bereitgestellten persönlichen Informationen auf Computersystemen mit eingeschränktem Zugriff. Diese Systeme befinden sich in überwachten Anlagen. Zur Übertragung höchst vertraulicher Informationen im Internet (z.°B. Kreditkartennummern) werden diese zum Schutz vor nicht autorisierten Zugriffen mithilfe eines Verschlüsselungsprotokolls (z.°B. Secure Socket Layer, SSL) verschlüsselt.

Logitech, Inc. ist ein Lizenznehmer des TRUSTe-Datenschutzprogramms. TRUSTe ist eine unabhängige, gemeinnützige Organisation mit dem Ziel, Personen und Organisationen zu vertrauensvollen Beziehungen zu verhelfen, auf der Grundlage der Achtung der persönlichen Identität und durch Förderung fairer Verfahren zur Handhabung von Informationen. Diese Erklärung gilt für die Website www.logitech.com. Da wir unser Interesse am Schutz der persönlichen Daten der Benutzer betonen möchten, haben wir uns bereit erklärt, unsere Datenschutzrichtlinien zu veröffentlichen und von TRUSTe prüfen zu lassen.

Wenn Sie Fragen zu dieser Erklärung haben, schreiben Sie uns zunächst eine E-Mail an privacy@logitech.com. Alle Beschwerden seitens unserer Kunden werden von Logitech formell geprüft. Falls Sie keine Antwort auf Ihre Frage erhalten haben oder diese nur unzureichend beantwortet wurde, können Sie sich unter www.truste.org/consumers/watchdog_complaint.php mit TRUSTe in den Vereinigten Staaten in Verbindung setzen. TRUSTe wird sich dann in Zusammenarbeit mit Logitech um die Lösung Ihres Problems bemühen. Beachten Sie bitte, dass das TRUSTe-Programm nur für Daten anwendbar ist, die über die Website www.logitech.com gesammelt werden. Dies gilt nicht für Daten, die mithilfe der von dieser Website heruntergeladenen Software gesammelt werden.

Änderungen an dieser Erklärung

Logitech aktualisiert diese Erklärung in unregelmäßigen Abständen. Wenn Logitech Änderungen an dieser Erklärung veröffentlicht, wird das Wort „aktualisiert“ neben dem Link zur Erklärung auf der Startseite www.logitech.com angezeigt. Werden die Erklärung oder die Nutzung persönlicher Daten durch Logitech wesentlich geändert, wird dies gut sichtbar bekanntgegeben, bevor die Änderungen in Kraft treten. Ohne Ihr Einverständnis werden jedoch niemals Änderungen vorgenommen, die zu einer Reduzierung des Schutzes Ihrer bereits erfassten persönlichen Daten führen.

Logitech hält Sie dazu an, diese Erklärung von Zeit zu Zeit zu lesen, um sich über die Art und Weise, wie Logitech Ihre Informationen schützt, zu informieren.

Wir danken Ihnen für Ihr Interesse an Logitech und unseren Produkten.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555, USA

Letzte Änderung 09.09.2008


Eingeschränkte Hardware-Produktgarantie von Logitech

Eingeschränkte Hardwaregarantie von Logitech

Logitech garantiert dem ursprünglichen Käufer, dass dieses Hardwareprodukt während des Zeitraums ab Kaufdatum bis zum auf der Verpackung und/oder in der Bedienungsanleitung genannten Datum frei von Material- oder Herstellungsfehlern ist.

Alle Details der eingeschränkten Hardwaregarantie von Logitech finden Sie unter www.logitech.com/warranty.


Hilfe zu Twitter

Twitter gibt Ihnen die Möglichkeit, Ihre Videos entweder nur für ausgewählte Freunde oder für jedermann zugänglich zu machen.

Mit Ihrer Logitech-Webcam und Logitech WebCam Software können Sie über Ihre auf YouTube hochgeladenen und freigegebenen Videos schnell und einfach twittern. So leicht geht es:

· Wählen Sie in der Galerie die Videos aus, die Sie hochladen möchten.
· Klicken Sie auf das twitter Twitter-Symbol.
· Geben Sie Details zu den ausgewählten Videos an, z. B. einen Titel und eine Beschreibung.
· Sobald Ihre Videos auf YouTube hochgeladen sind, schicken wir Ihnen eine Twitter-Meldung an Ihr Twitter-Konto.

All dies wird innerhalb von Logitech WebCam Software ausgeführt, Sie müssen also nicht die Software verlassen und YouTube oder Twitter in Ihrem Webbrowser öffnen. Weitere Informationen finden Sie unter Hochladen auf YouTube oder Hochladen auf Twitter.

Wenn Sie noch kein YouTube- oder Twitter-Konto haben, ist das kein Problem – Sie können im Rahmen des Vorgangs eines erstellen, wenn Sie zum ersten Mal Videos hochladen.


Hochladen auf Twitter

So laden Sie ein Video auf Twitter hoch:

1. Rufen Sie die Galerie auf.

Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech WebCam Software auf [image] . (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)

2. Wählen Sie die Registerkarte, auf der das gewünschte Video angezeigt wird.
3. Wählen Sie das gewünschte Video aus.

Es kann immer nur ein Video auf Twitter hochgeladen werden.

Bevor Sie ein Video auf Twitter freigeben, benötigen Sie ein Konto bei YouTube, um die Seite als Videoportal nutzen zu können.

4. Klicken Sie auf twitter Twitter.

Der Upload-Assistent für Twitter wird aufgerufen.

note Hinweis

· Wenn Sie Ihr Video bereits auf YouTube hochgeladen haben, können Sie diesen Schritt überspringen.
5. Führen Sie die Anweisungen des Assistenten aus, um das Video auf YouTube hochzuladen. Im Assistenten müssen Sie mehrere Schritte durchführen. Wenn Sie einen Schritt abgeschlossen haben, klicken Sie auf Weiter, um zum nächsten zu gelangen. Siehe Hochladen auf YouTube.

Sobald Sie alle nötigen Schritte zu YouTube ausgeführt haben, wird das Video auf YouTube hochgeladen und Sie werden automatisch zu Twitter zurückgeleitet.

6. Geben Sie die Twitter-Kontoinformationen ein.

Geben Sie Ihren Benutzernamen und Ihr Kennwort für Twitter ein.

Wenn Ihre Twitter-Anmeldedaten in Logitech WebCam Software gespeichert werden sollen, damit Sie sie nicht bei jedem Upload eingeben müssen, aktivieren Sie das Kontrollkästchen Angaben speichern. Wenn diese Angaben nicht gespeichert werden sollen, lassen Sie das Kontrollkästchen leer. In diesem Fall müssen Sie Ihre Kontoangaben bei jedem Upload eingeben.

Wenn Sie noch kein Konto haben, klicken Sie auf Registrieren, melden Sie sich bei Twitter an und kehren Sie zum Assistenten zurück, um den Vorgang fortzusetzen.

7. Erstellen Sie den Inhalt Ihrer Twitter-Meldung.

Sobald Sie sich bei Twitter angemeldet haben, können Sie Ihre Twitter-Meldung erstellen. Twitter-Meldungen sind auf 140 Zeichen begrenzt. Logitech stellt eine kurze URL bereit, über die Ihre Freunde Ihr Video ansehen können. Die Zeichen der URL werden auf die 140 Zeichen angerechnet.

8. Klicken Sie auf Twitter-Meldung.

Logitech WebCam Software verschickt dann Ihre Twitter-Meldung.

(Wenn Sie mit Schritt 4 weitergemacht und den Upload auf YouTube gestartet haben, sendet Logitech WebCam Software die Twitter-Meldung, sobald der Upload abgeschlossen ist und Ihr Video auf YouTube abgespielt werden kann.)

Das Freigabe-Kennzeichen [image] wird in der Galerie dem Miniaturbild jedes Videos hinzugefügt, das Sie hochladen. Dies weist darauf hin, dass das Video für andere freigegeben wurde. Wenn Sie auf dieses Symbol klicken, wird Folgendes angezeigt:

· Eine Option für einen erneuten Upload oder eine weitere Twitter-Meldung
· Die URL der Seite, auf die Sie den Inhalt hochgeladen haben, oder die URL Ihrer Twitter-Seite

Dies ist für die Freigabe mithilfe eines Instant Messaging-Programms oder anderer Methoden nützlich.