Hjælp til Logitech-webkameraet

Logitechs hjemmeside

Overvågning
Hjælp

Aktiviteter...

smllarrw3 Brug overvågningsfunktionen

smllarrw3 Se et videoklip optage vha. overvågningsfunktionen

smllarrw3 Planlægning af videoovervågning

Flere oplysninger

smllarrw3 Introduktion til overvågningsfunktionen

smllarrw3 Funktioner og indstillinger til overvågningsfunktionen

smllarrw3 Logitechs websted for support

I denne hjælp kan du læse om Logitech-webkameraet og den medfølgende software. Bemærk at dit kamera muligvis ikke har alle de funktioner som er beskrevet her.

© 2010 Logitech. Alle rettigheder er forbeholdt. Logitech, Logitech-logoet, Logitech-webkameraet og andre Logitech-mærker tilhører Logitech og kan være registrerede. Alle andre varemærker tilhører deres respektive ejere.


Det indeholder hjælpen

I hjælpen er der et navigationspanel med indholdsfortegnelse, indeks og søgefunktion, så du hurtigt og let kan finde de oplysninger du har brug for. Du kan også indsætte bogmærker ved emner du måske vil tilbage til senere.

Der er fire faner i navigationspanelet:

· Indhold

Bogikonerne åbnes når du klikker på dem, så du kan se emnerne og underafsnit. Når du springer rundt i hjælpen, kan du bruge indholdsfortegnelsen til at se hvor du er, og hvilke andre emner der er.

· Indeks

Indekset rummer en alfabetisk liste over alle emner og stikord. Du kan søge i indekset ved enten at indtaste et ord eller rulle ned gennem listen. Når du begynder at indtaste et ord, springes der automatisk frem til ord i indekset der begynder med de(t) bogstav(er). Hvis du dobbeltklikker på et emne, vises det.

· Søg

Her kan du søge efter bestemte ord og udtryk i hele hjælpen.

· Foretrukne

Du kan indsætte bogmærker, så du hurtigt og let kan finde et givet emne igen.


Introduktion til overvågningsfunktionen

Hold øje med tingene, også når du ikke er i nærheden.

Overvågningsfunktionen registrere bevægelser i webkameraets billedfelt. Når der registreres en bevægelse, bliver der automatisk optaget et videoklip. Optagelsen stopper når bevægelsen stopper, eller efter et nærmere angivet tidsrum. Videofilen forsynes med dato og klokkeslæt, så du kan se hvornår der foregik noget.

Du kan læse mere under:

· Aktivering af overvågningsfunktionen
· Sådan ser du videoklip optaget vha. overvågningsvideoen
· Funktioner og indstillinger til overvågningsfunktionen
· Planlægning af videoovervågning


Aktivering af overvågningsfunktionen

Sådan aktiveres overvågningsfunktionen:

1. Klik på [image] på startsiden i Logitechs webkameraprogram. Panelet Overvågning vises med billedet som bliver optaget af webkameraet i øjeblikket.
2. Kontroller indstillingerne for overvågning. Der er flere oplysninger i Kontrolfunktioner og indstillinger for overvågningsfunktionen.

note Bemærk

· Den første gang du bruger webkameraet, bruges et sæt standardindstillinger som er passende til de fleste situationer, så du behøver ikke at justere dem for at komme i gang.
· Hvis du ændrer indstillingerne, bliver de nye indstillinger gemt, og de bruges automatisk næste gang du aktiverer overvågningsfunktionen.
3. Klik på knappen Aktiver [image].

Nu er overvågningsfunktionen aktiveret, og webkameraets sensor registrerer bevægelser.

note Bemærk

· Webkameraet kan kun bruges ét sted ad gangen. Hvis du har aktiveret overvågningsfunktionen, kan du ikke bruge webkameraet til videosamtaler eller til at optage videoklip.

Når overvågningsfunktionen er aktiveret:

· Teksten Aktivt vises i det nederste venstre hjørne af panelet Overvågning.
· Knappen Aktiver skifter farve: .
· Ikonet i systembakken har en vandfarvet markering: .
· Måleren Følsomhed for bevægelsessensor i dialogboksen Indstillinger for overvågning viser når der registreres bevægelse. Hvis bevægelsen ikke er kraftig nok til at starte en optagelse, er det angivet med en hvid bjælke. Bevægelser der er kraftige nok til at starte en optagelse, er angivet med en rød.

Når webkameraet registrerer bevægelser der er kraftigere end den valgte følsomhed, startes en optagelse. Mens der optages:

· Teksten Optager vises i det nederste venstre hjørne af panelet Overvågning.
· Der vises en rød ramme omkring vinduet med videobilledet, så du kan se hvad der bliver optaget.
· Du kan også se klokkeslæt og dato i vinduet med videobilledet.

Optagelsen stopper når bevægelsen stopper eller når den maksimale varighed af optagelsen er nået (se Indstillinger for overvågningsfunktion).

Du afslutter overvågningsfunktionen ved at klikke på [image] . Indtil du gør det, fortsætter optagelsen af bevægelserne, også selvom du lukker dialogboksen Overvågning eller computer er låst. Forudsat at computeren er tændt og forbliver tændt med overvågningsfunktionen slået til, vil en bevægelse starte en optagelse. Når du logger på computeren igen, kan du se hvad der er blevet optaget.

Videofilerne som bliver optaget, gemmes på harddisken i .wmv-format. Afhængigt af din version af Windows, gemmes de enten i mappen Videoer\LWS\Motion eller Dokumenter\Mine videoer\LWS\Motion.

note Bemærk

· Du kan ændre hvilken mappe overvågningsvideoklippene gemmes i. Der er flere oplysninger i hjælpen til Logitechs webkamerasoftware.

Du kan se videooptagelsen i Galleriet.Se Sådan ser du videoklip optaget vha. overvågningsvideoen.


Sådan ser du de optagede overvågningsvideoer

De videoklip som optages vha. overvågningsfunktionen, bliver gemt i Galleriet og kan ses nederst i vinduet med Logitechs webkameraprogram. De nyeste videoer er længst til højre under fanen Overvågningsvideoer.

Der er flere oplysninger i hjælpen til Logitechs webkamerasoftware.


Indstillinger og kontrolpanel for overvågningsfunktionen

Du kan foretage en række indstillinger i forbindelse med overvågningsfunktionen, bl.a.:

· Du kan indstille selve webkameraet efter forholdene på det sted som skal overvåges, og dermed sikre at du opnår den bedst mulige videokvalitet. Se Kontrolpanelet til overvågningsfunktionen.
· Du kan indstille sensorens følsomhed, dvs. hvor megen bevægelse der skal til for at starte en optagelse. Se Indstillinger for overvågningsfunktionen.

Du kan også angive på hvilke tidspunkter og dage overvågningsfunktionen skal aktiveres. Se Planlægning af videoovervågning.


Kontrolpanelet til overvågningsfunktionen

Du kan foretage en række indstillinger for webkameraet sådan at det fungerer som du vil have det. Ved at indstille det efter forholdene på det sted som skal overvåges, opnår du den bedst mulige videokvalitet. Det gør du i et kontrolpanel magen til det du finder i vinduet med søgerbilledet med indstillinger for billed- og videooptagelse.

note Bemærk

· Selvom kontrolpanelerne til Søgerbillede og overvågningsfunktionen er ens, foretages indstillingerne for Søgerbillede uafhængigt. Når du skifter indstillinger i det ene kontrolpanel, påvirker det mao. ikke det andet.

Sådan indstilles overvågningsfunktionen:

1. Klik på [image] på startsiden i Logitechs webkameraprogram. Panelet Overvågning vises med billedet som bliver optaget af webkameraet i øjeblikket.
2. Klik på Funktioner. Nu vises kontrolpanelet til webkameraet.
3. Hvis du ønsker at ændre indstillingerne, kan du bruge nedenstående tabel som en rettesnor.

Funktion

Forklaring

Webkamera

Hvis der er koblet flere Logitech-webkameraer til computeren, skal du vælge det du vil bruge til overvågningsfunktionen.

note Bemærk

· Webkameraet kan kun bruges til én ting ad gangen. Så længe overvågningsfunktionen er aktiveret, kan du ikke bruge det valgte webkamera til at føre videosamtaler, tage billeder eller optage videoklip. Du kan løse dette ved at bruge ét webkamera til overvågning, og et andet til andre opgaver.

Hvis du kun har et enkelt webkamera, vises navnet på det.

Mikrofon

De fleste webkameraer har en indbygget mikrofon. Hvis computeren også har en indbygget mikrofon, eller hvis der er sluttet en anden mikrofon til computeren, kan du her angive hvilken af dem der skal bruges i forbindelse med overvågningsfunktionen.

note Bemærk

· Hvis du kun har en enkelt mikrofon, vises navnet på den og du kan ikke ændre indstillingen.
· Hvis du vælger et webkamera med en indbygget mikrofon, bliver denne mikrofon valgt automatisk (medmindre du bruger et headset; i så fald forbliver headsettets mikrofon valgt). Du kan vælge en anden mikrofon i listen hvis du ikke vil bruge den der er valgt som standard.
· Den du vælger her, bliver ikke automatisk standardmikrofon i andre programmer; det bestemmes af hvad der er valgt under Lyde og lydenheder (Multimedier) i Windows Kontrolpanel.

Klik på denne knap for at slå mikrofonen fra. På den måde bliver videoovervågningsfilmen optaget uden lyd. Læs også noten nederst i dette emne.

Du kan bruge [image] og [image] til at panorere webkameraet, dvs. flytte fokus ved at dreje det til højre og venstre.

Du kan bruge [image] og [image] til at vippe webkameraet, dvs. flytte fokus ved at vippe det op og ned.

Når du trykker på [image], centreres billedet.

note Bemærk

· Dreje- og vippe-funktionerne fungerer kun hvis du har zoomet ind eller ud på motivet (se nedenfor).
· Når du styrer kameraet manuelt, må du ikke klikke på panorerings- og vippe-knapperne hurtigt efter hinanden. Hver gang du bevæger webkameraet, skal du vente til det er flyttet til en ny position, inden du bevæger det igen.
· Disse funktioner kan kun benyttes i forbindelse med Logitech-webkameraer med dreje- og vippefunktion.

,

Zoomer ind eller ud på motivet.

note Bemærk

· Disse funktioner kan kun benyttes i forbindelse med Logitech-webkameraer med zoomfunktion.

Når du har zoomet ind eller ud, kan du gendanne normalbilledet ved at klikke på Nulstil zoom.

Standard/widescreen

Bruges til at vælge højde-bredde-forholdet i forbindelse med overvågningsfunktionen.

Opløsning

Angiver billedstørrelsen i de videoklip der bliver optaget i forbindelse med overvågning.

En højere opløsning giver en bedre billedkvalitet. Til gengæld fylder filerne mere på harddisken. Det er værd at huske hvis du indstiller overvågningsfunktionen til at køre ofte eller i længere perioder.

note Bemærk

· Opløsningerne du kan vælge imellem, afhænger af webkameraet, om du vælger standard eller widescreen.

Følg mit ansigt

Du skal markere denne mulighed hvis webkameraet automatisk skal følge ansigter når der optages et videoklip i forbindelse med overvågningsfunktionen. Dit webkamera panorerer og vipper automatisk når du bevæger hovedet, sådan at dit ansigt altid er midt i billedet.

RightSound

Logitechs RightSound-teknologi frafiltrerer uønsket baggrundsstøj. Du skal markere denne mulighed hvis du vil have en klarere lyd i de klip som optages med overvågningsfunktionen.

RightLight

RightLight er en funktion som automatisk justerer webkameraets indstillinger sådan at billedet bliver så godt som det er muligt uanset lysforholdene. Det sker ved om nødvendigt at justere billedhastigheden og eksponeringstiden sådan at der kompenseres for dårligt lys.

Vi anbefaler at du markerer feltet og dermed aktiverer RightLight, da billedhastigheden og eksponeringstiden kun ændres hvis lyset er så dårligt at det er nødvendigt. Hvis det ikke er nødvendigt, ændres ingen af indstillingerne.

note Tip

· Hvis du aktiverer RightLight fordi der ikke er ret meget lys, sænkes billedhastigheden, og det kan få videoen til at hakke. Hvis det sker, anbefaler vi at du lader RightLight være valgt og prøver at tænde mere lys bag eller ved siden af dig. RightLight øger automatisk billedhastigheden når der er mere lys, og det giver en mere jævntflydende video med bedre kvalitet.

Hvis det ikke er muligt at tænde mere lys, kan du fjerne markeringen i feltet og derved slå RightLight fra, og se om det løser problemet.

Autofokus

Når du markererAutofokus, stilles der automatisk skarpt på genstande og personer i forgrunden ved optagelse med overvågningsfunktionen, og det giver bl.a. skarpe nærbilleder.

Hvis du fjerner markeringen ud for Autofokus, kan du stille skarpt manuelt vha. skydeknappen.

Når du skubber den hen mod [image], stilles der skarpt på små genstande nær ved webkameraet, og når du skubber den hen mod [image], stilles der skarpt på rummet i sin helhed.

note Bemærk

· Vi anbefaler at du bruger Autofokus, så du lettere får skarpe billeder, uanset hvor langt væk motivet er.
· Hvis du indstiller fokus manuelt og skubber skydeknappen helt ud i siden (enten til højre eller venstre), risikerer du at billedet bliver sløret.
· Det er ikke alle Logitechs webkameraer der understøtter autofokus.

Avancerede indstillinger >

Her er der flere avancerede indstillinger som gælder specielt for dit webkamera, og som kan bruges i forbindelse med overvågningsfunktionen. Der er flere oplysninger i hjælpen til Logitechs webkamerasoftware.

Ud over den ovennævnte indstillinger, kan du også angive om der skal optages lyd sammen med videoklippene. Det gør du under fanen Søgerbillede i indstillingerne til Logitechs webkameraprogram. Der er flere oplysninger i hjælpen til Logitechs webkamerasoftware. Du kan også vælge at slå lyden fra ved optagelse af videoklip med overvågningsfunktionen.


Indstillinger for overvågningsfunktionen

Du kan foretage en række indstillinger i forbindelse med overvågningsfunktionen, fx sensorens følsomhed, dvs. hvor megen bevægelse der skal til for at starte en optagelse. Sådan indstilles overvågningsfunktionen:

1. Klik på [image] på startsiden i Logitechs webkameraprogram. Panelet Overvågning vises med billedet som bliver optaget af webkameraet i øjeblikket.
2. Klik på Indstillinger for overvågning. Nu vises panelet med indstillinger.
3. Hvis du ønsker at ændre indstillingerne, kan du bruge nedenstående tabel som en rettesnor:
Menupunkt | Forklaring
Følsomhed for bevægelsessensor | Bestemmer hvor megen bevægelse der skal til for at starte en optagelse. Træk skydeknappen til venstre hvis der kun skal lidt bevægelse til at starte en optagelse, og til højre hvis der skal meget bevægelse til.
Sæt tidsstempel på videoklip | Hvis du markerer denne mulighed, forsynes klippet med et tidsstempel der angiver dato og klokkeslæt for optagelsestidspunktet. Eksempel:
Lysindikator ved optagelse | Du skal markere denne mulighed hvis webkameraets indikatorlampe skal tændes når der optages et videoklip i forbindelse med overvågningsfunktionen. Fjern markeringen hvis indikatoren ikke skal lyse under optagelsen.
Maks. varighed | Optagelser som startes når der registreres en bevægelse, stopper automatisk når bevægelsen stopper. Hvis bevægelserne fortsætter i lang tid, kan det give meget lange videoklip som fylder på harddisken. Det kan du forhindre ved at angive hvor længe en optagelse højst må vare. Indstillingerne går fra 10 sekunder til 15 minutter.
Optag med lyd | Du skal markere dette felt hvis der skal optages lyd i forbindelse med overvågningsfunktionen. Hvis muligheden ikke er markeret, optages der ikke lyd.

Neden for disse indstillinger finder du funktioner til at angive på hvilke tidspunkter og dage overvågningsfunktionen skal aktiveres. Der er flere oplysninger under Planlægning af videoovervågning..


Planlægning af videoovervågning

Du kan angive på hvilke tidspunkter og dage overvågningsfunktionen skal aktiveres. Det kan fx være praktisk hvis du bruger videokameraet til videoovervågning af sikkerhedsgrunde, og ønsker at starte overvågningen på de tidspunkter af dagen hvor du ikke er hjemme.

Sådan indstilles tidsplanen for videoovervågning:

1. Klik på [image] på startsiden i Logitechs webkameraprogram. Panelet Overvågning vises med billedet som bliver optaget af webkameraet i øjeblikket.
2. Klik på Indstillinger for overvågning. Nu vises kontrolpanelet Indstillinger for overvågning.
3. Klik på Rediger tidsplan.
4. Du skal angive Start-tidspunktet (hvornår overvågningen skal begynde) og Stop-tidspunktet (hvornår overvågningen skal stoppe).
5. Marker felterne ud for de Dage hvor overvågningsfunktionen kan køre.
6. Klik på Gem. Nu vises dialogboksen Indstillinger for overvågning igen.
7. Marker feltet Aktiveret hvis overvågningsfunktionen skal startes automatisk på de angivne tidspunkter. Du skal ikke markere feltet hvis du blot vil indstille tidsplanen men ikke aktivere den endnu.

note Bemærk

· Webkameraet kan kun bruges ét sted ad gangen. Hvis du vil bruge det til et videoopkald eller til at tage et billede eller optage et videoklip, skal du først deaktivere overvågningsfunktionen.


Kontaktpersoner

Læs mere under:

· Nord- og Sydamerika
· Asien, Stillehavsområdet og Oceanien
· Europa, Mellemøsten og Afrika


Logitechs lokale kontorer

Nord- og Sydamerika

Hovedkontorer (Fremont USA og Canada):

+1-510-795 81 00

Regionale kontorer:

Land | Division | Telefonnummer
Canada | Tilbehør Medieafspillere DVO Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (gratis) +1 (646) 454‑3237 (hvis man ikke kan ringe til gratisnummeret) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (engelsk) +1 800 392 0431 (fransk) +1 800 499 3508 (spansk) +1 646 454 3222
Mexico | Tilbehør | +1 800-578-9619
USA | Tilbehør Medieafspillere DVO Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (gratis) +1 (646) 454-3237 (hvis man ikke kan ringe til gratisnummeret) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (engelsk) +1-800 392 0431 (fransk) +1-800 499 3508 (spansk)
Brasilien | Tilbehør Labtec | +1 800-891-4173 +55 11 3444 6762
Latinamerika | Tilbehør Labtec | +1 800-578-9619 +55 11 3444 6763


Logitechs hovedkontorer

Asien, Stillehavsområdet og Oceanien

Hovedkontor for Asien (Hongkong):

+852 2821 5900

Lokalkontorer:

Land | Division | Telefon
Australien | Tilbehør | 1800 025 544
Kina | Tilbehør | 800 820 0338 (gratis) 400 820 0338
Kina (Hongkong) | Tilbehør | 0800 012300 (engelsk og kantonesisk)
Taiwan | Tilbehør | 0800 012300
Malaysia | Tilbehør | 1800 88 0719
Korea | Tilbehør | 00798-601-8207
Japan | Tilbehør | 050-3786-2085
Singapore | Tilbehør | 800 6011 372 (gratis)
New Zealand | Tilbehør | 0800 447 361


Europa, Mellemøsten og Afrika

Hovedkontor for Europa, Mellemøsten & Afrika (Morges, Schweiz):

+852 2821 5900

+41 (0)22 761 4025 (engelsk)

Labtec: +41 (0)22 761 4027

Fax: +41 (0)21 863 5402

Lokalkontorer:

Land | Division | Telefon
Østrig | Tilbehør SMS / WiLife / UE Harmony E-handel | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Belgien | Tilbehør SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (hollandsk) +32 (0)2 200 64 40 (fransk) +32 (0)2 200 64 44 (hollandsk) 0800 80 790 (fransk) +32 (0)2 200 64 45 (hollandsk) +32 (0)2 200 64 42 (fransk)
Tjekkiet | Tilbehør SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Danmark | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estland | Tilbehør SMS / WiLife / UE | 800 00 44 314 800 00 44 314
Finland | Tilbehør SMS / WiLife / UE Harmony E-handel | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Frankrig | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Tyskland | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Grækenland | Tilbehør SMS / WiLife / UE | 00800 44146191 00800 44146191
Ungarn | Tilbehør SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
Irland | Tilbehør SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italien | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Letland | Tilbehør SMS / WiLife / UE | 8000 31 81 8000 31 81
Litauen | Tilbehør SMS / WiLife / UE | 8800 30 647 8800 30 647
Luxemburg | Harmony | 800 261 29
Holland | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Norge | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polen | Tilbehør SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Tilbehør SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Rusland | Tilbehør SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Slovakiet | Tilbehør SMS / WiLife / UE | 0 800 004 701 0 800 004 701
Sydafrika | Tilbehør SMS / WiLife / UE | 800 981 089 800 981 089
Spanien | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Sverige | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Schweiz | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +41 (0)22 761 4012 (tysk) +41 (0)22 761 4016 (fransk) +41 (0)22 761 4020 (italiensk) 0800 563 684 (tysk) 0800 563 685 (fransk) +41 (0)22 761 4020 (italiensk) 0800 563 686 (engelsk) 0800 558 677 (tysk) 0800 561 767 (fransk) 0800 561 814 (italiensk) +41 (0)22 761 4014 (tysk) +41 (0)22 761 4018 (fransk) +41 (0)22 761 4022 (italiensk) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Tyrkiet | Tilbehør SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
Storbritannien | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Forenede Arabiske Emirater | Tilbehør SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garanti og licensaftale

Læs mere under:

· Licensaftale for software
· Beskyttelse af personoplysninger og sikkerhed
· Logitechs begrænsede hardwaregaranti


Licensaftale for software

LOGITECH VIL GIVE DIG LICENS TIL DENNE SOFTWARE UNDER FORUDSÆTNING AF, AT DU ACCEPTERER ALLE VILKÅRENE I DENNE LICENSAFTALE. Dette er en juridisk bindende aftale mellem dig (enten som fysisk eller juridisk person) og Logitech ("aftale"). Når du benytter softwaren, accepterer du vilkårene og betingelserne i denne aftale. Hvis du ikke kan acceptere betingelserne i denne aftale, skal du straks returnere softwaren og alle andre dele af dette produkt i den originale emballage sammen med kvitteringen til købsstedet, hvor du vil få pengene igen, eller, hvis softwaren er downloadet fra Logitechs websted, ophøre med at benytte softwaren og destruere alle kopier af softwaren som er i din besiddelse eller under din kontrol.

1. Tildeling af licens. I henhold til betingelserne i denne aftale, giver Logitech og Logitechs leverandører dig en ikke-eksklusiv tilladelse til at bruge én kopi af softwaren og eventuel medfølgende dokumentation ("software") på én pc sammen med det Logitech-produkt du har købt. Der gives ikke andre rettigheder. Softwaren betegnes som værende i brug hvis den er indlæst i pc'ens permanente eller midlertidige hukommelse. Det er tilladt at lave én sikkerhedskopi af softwaren. På sikkerhedskopien er du forpligtet til at medtage alle de oplysninger om copyright og lignede der findes på softwaren, i det format de er leveret af Logitech. Det er kun tilladt at installere softwaren på en netværksserver til brug for intern distribution hvis du har købt en individuel softwarelicens til alle de tilsluttede computere som softwaren distribueres til.
2. Begrænsninger. Softwaren rummer materiale der er ophavsretsligt beskyttet, forretningshemmeligheder samt andet beskyttet materiale som tilhører Logitech og Logitechs licensgivere. For at beskytte dette materiale indvilliger du i det følgende, med forbehold for hvad der udtrykkeligt er tilladt i henhold til gældende lov. Hverken du eller en eventuel tredjepart der agerer på dine vegne, vil: (i) foretage dekompilering, disassemblering eller reverse engineering af softwaren, (ii) ændre eller fremstille afledte produkter af softwaren, (iii) benytte softwaren til at levere serviceydelser, kommerciel timesharing eller andre computerydelser til tredjepart, (iv) overføre softwaren eller gøre dens funktionalitet tilgængelig, helt eller delvist, over internettet eller et andet netværk (med undtagelse af hvad der udtrykkeligt blev givet tilladelse til ovenfor) eller (v) sælge, distribuere, udleje, lease, sublicensere eller på anden måde overføre softwaren til tredjepart, bortset fra ved en permanent overdragelse af softwaren på følgende betingelser: (a) alle opdateringer af softwaren er med i overdragelsen, (b) du beholder ikke en kopi af softwaren og (c) den som softwaren overdrages til indvilliger i at overholde denne aftales betingelser.
3. Ejerskab. Softwaren er givet i licens – ikke solgt – til dig og må kun bruges i overensstemmelse med betingelserne i denne aftale. Logitech forbeholder sig alle rettigheder der ikke udtrykkeligt er tildelt dig i denne aftale. Logitech og/eller Logitechs licensgivere beholder ejendomsretten til softwaren samt alle immaterielle ejendomsrettigheder indeholdt i den.
4. Ophør. Denne aftale er gyldig indtil den ophæves. Ved overtrædelse af bestemmelserne i denne aftale, vil alle rettigheder til at benytte softwaren automatisk ophøre, og softwaren skal enten returneres til Logitech, eller også skal alle kopier af softwaren destrueres. Du kan også ophæve denne aftale når som helst ved at destruere alle de kopier af softwaren der er i din besiddelse eller under din kontrol. Hvis Logitech via annoncering eller en pressemeddelelse henstiller at man ophører med at bruge softwaren, skal du straks efterkomme henstillingen. Bestemmelserne i paragraf 3, 7, 8 og 12 vil fortsat være gældende uanset denne aftales ophør.
5. Begrænset garanti. Logitech garanterer at softwaren i al væsentlighed er som beskrevet i dokumentationen, og at det medie softwaren leveres på, er fri for materielle fejl i en periode på halvfems (90) dage fra købsdatoen. Logitechs begrænsede garanti kan ikke overdrages og er begrænset til den oprindelige køber. Denne garanti giver dig specifikke juridiske rettigheder, men du kan have andre rettigheder i henhold til dansk lovgivning.
6. Beføjelser. Logitechs fulde ansvar og din eneste beføjelse i tilfælde af misligholdelse af garantien er, efter Logitechs skøn, (a) reparation eller ombytning af softwaren eller mediet under forudsætning af at denne/dette returneres til købsstedet, eller et andet sted udpeget af Logitech, sammen med en kopi af kvitteringen, eller (b) refusion af købsprisen. Erstatningssoftware eller -medium vil være dækket i den resterende periode af den oprindelige garanti eller tredive (30) dage. Den længste periode vil være gældende. Disse beføjelser er ugyldige, hvis fejlen ved softwaren eller mediet skyldes et uheld, misbrug eller forkert anvendelse.
7. ANSVARSFRASKRIVELSE. DE GARANTIER DER UDTRYKKELIGT GIVES I DENNE AFTALE, ERSTATTER ALLE ANDRE GARANTIER. LOGITECH OG DERES LEVERANDØRER FRASKRIVER SIG HERMED ALLE ANDRE GARANTIER, HERUNDER MEN IKKE BEGRÆNSET TIL STILTIENDE INDESTÅELSE FOR SALGBARHED OG EGNETHED TIL BESTEMTE FORMÅL SAMT AT TREDJEPARTS OPHAVSRET IKKE KRÆNKES, FOR SÅ VIDT ANGÅR SOFTWAREN ELLER MEDIET SAMT ALLE GARANTIER ANGÅENDE NON-INTERFERENS OG INDHOLDETS NØJAGTIGHED. INGEN LOGITECH-FORHANDLER, -AGENT ELLER -MEDARBEJDER ER AUTORISERET TIL AT FORETAGE ÆNDRINGER AF, UDVIDELSER AF ELLER TILFØJELSER TIL DENNE GARANTI. Visse lande og jurisdiktioner tillader ikke begrænsninger i varigheden af en stiltiende garanti, så den ovenfor anførte begrænsning gælder muligvis ikke for dig.
8. BEGRÆNSNING AF ANSVAR. LOGITECH OG LOGITECHS LEVERANDØRER KAN UNDER INGEN OMSTÆNDIGHEDER DRAGES TIL ANSVAR FOR OMKOSTNINGER VED ANSKAFFELSE AF ERSTATNINGSPRODUKTER ELLER -YDELSER, TAB AF FORTJENESTE, TAB AF OPLYSNINGER ELLER DATA ELLER ANDRE SÆRSKILT DOKUMENTEREDE, DIREKTE ELLER INDIREKTE TAB ELLER FØLGESKADER DER ER OPSTÅET SOM FØLGE AF: SALG AF, BRUG AF ELLER UEGNETHED TIL AT BENYTTE NOGET LOGITECH-PRODUKT ELLER NOGEN LOGITECH-YDELSE, SELVOM LOGITECH ER BLEVET UNDERRETTET OM MULIGHEDEN FOR AT SÅDANNE SKADER KAN OPSTÅ. LOGITECHS OG LOGITECHS LEVERANDØRERS SAMLEDE ERSTATNINGSPLIGT KAN UNDER INGEN OMSTÆNDIGHEDER OVERSTIGE DEN FAKTISKE PRIS SOM BLEV BETALT FOR DET LOGITECH-PRODUKT ELLER DEN YDELSE SOM ER ANLEDNING TIL ERSTATNINGSPLIGTEN. Visse lande og jurisdiktioner tillader ikke en udelukkelse eller begrænsning af tilfældige skader eller følgeskader, så den ovenfor anførte begrænsning gælder muligvis ikke for dig. Ovenstående begrænsninger er ikke gældende i tilfælde af personskade hvor, og i den udstrækning, den gældende ret kræver ansvarspådragelse.
9. Særlige amerikanske forhold. USA's regeringsadministrations brug, kopiering eller offentliggørelse af softwaren er underlagt begrænsningerne i denne aftale samt i DFARS 227.7202-1(a) og 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995), FAR 52.227-19 eller FAR 52.227-14 (ALT III), afhængigt af sammenhængen. Logitech Inc., 6505 Kaiser Drive, Fremont, CA 94555, USA.
10. Eksportrestriktioner. Du erklærer dig indforstået med at hverken softwaren eller andre tekniske data som er modtaget fra Logitech, vil blive eksporteret til områder uden for USA, bortset fra hvad der er tilladt ifølge USA's love. Hvis du har erhvervet softwaren på lovformelig vis uden for USA, erklærer du dig indforstået med, at hverken softwaren eller andre tekniske data modtaget fra Logitech vil blive videreeksporteret, bortset fra hvad der er tilladt ifølge USA's love og lovene i det land hvor softwaren blev erhvervet.
11. Agenter og tredjepartskøbere. Hvis du køber softwaren på vegne af en anden person, organisation eller virksomhed, repræsenterer du, og garanterer du, at du har autoritet til at binde tredjepart, på hvis vegne du køber softwaren, til denne aftales betingelser.
12. Generelle vilkår. Denne aftale er underkastet og skal fortolkes i overensstemmelse med amerikansk og californisk lov uden hensyntagen til eller anvendelse af disses mulighed for at vælge gældende lov. Hvis en kompetent ret finder at en enkeltbestemmelse i denne aftale, eller en del heraf, er uigennemførlig, skal denne gennemføres i videst muligt omfang, således at den tilgodeser parternes intentioner mens resten af aftalen fortsat er fuldt gyldig. Denne aftale udgør den fulde og eneste aftale mellem parterne med hensyn til brug af softwaren, og går forud for alle tidligere og samtidige aftaler, skriftlige såvel som mundtlige, vedrørende dette. Logitech kan når som helst og efter eget skøn ændre dele af denne aftale. Logitech vil muligvis underrette dig om sådanne ændringer ved at anbringe en meddelelse herom på Logitechs websted(er) eller ved at sende en meddelelse med e-mail, almindelig post eller på anden vis. Hvis du fortsat benytter softwaren efter at have modtaget en sådan meddelelse, betyder det at du accepterer ændringerne til denne aftale. Hvis du ikke accepterer ændringerne, skal du straks ophøre med at bruge softwaren og destruere alle de kopier af softwaren som er i din besiddelse eller underlagt din kontrol.

Softwaren er beskyttet af USA's lov om ophavsret og internationale aftaler. Uautoriseret reproduktion og distribution af softwaren kan medføre civil- eller strafferetslige søgsmål.


Beskyttelse af personoplysninger og sikkerhed

Logitech lægger vægt på at beskytte dine personoplysninger og har derfor skrevet denne erklæring om Beskyttelse af personoplysninger og sikkerhed (herefter blot erklæring) for at give dig et bedre indblik i hvordan Logitech bruger og beskytter dine personlige oplysninger. Læs derfor siden, og kontakt os på adressen privacy@logitech.com hvis du har spørgsmål.

Indsamling af oplysninger

Personlige oplysninger

Logitech vil i visse situationer bede dig om at lade dig registrere og opgive personlige oplysninger, fx når du køber produkter i vores onlinebutik, downloader software, registrerer nye produkter, vil have adgang til produktoplysninger, -funktioner eller -programmer, deltager i konkurrencer og logger ind på en side der kræver særlige rettigheder. Logitech beder undertiden også om kreditkortoplysninger for at opkræve betaling for produkter og serviceydelser du har købt online.

Det kan fx dreje sig om navn, e-mail-adresse, bruger-id, domænenavn, webadresse, postadresse og telefonnummer. Logitech indsamler undertiden også demografiske oplysninger, fx alder, køn, postnummer, uddannelsesniveau, husstandsindkomst, styresystem, præferencer, interesser og om hvorvidt du benytter vores service i forretningsøjemed eller til privat brug. Du kan stadig bruge det meste af Logitechs websted selv om du vælger ikke at lade dig registrere og stille disse oplysninger til rådighed. Du vil desværre ikke have adgang til områder der kræver særlige rettigheder.

Dertil kommer, at hvis du vælger at bruge vores henvisningstjeneste til at fortælle en ven om vores websted, beder vi om dennes navn og e-mail-adresse. Logitech sender automatisk en e-mail til din ven med en invitation til at besøge vores websted. Logitech gemmer ikke disse oplysninger, og de bliver kun brugt til at sende denne engangsmail.

Børns personlige oplysninger

Vi indsamler ikke bevidst personoplysninger fra brugere under 13 år. Hvis vi bliver gjort opmærksomme på at vi er i besiddelse af sådanne oplysninger, vil vi tage skridt til at slette disse oplysninger.

Oplysninger om systemkonfiguration

Logitech indsamler automatisk visse oplysninger i en serverlogfil om hardware og software, når du besøger vore webside eller bruger vores serviceydelser på internettet, fx. Logitech Desktop Messenger. Disse oplysninger kan omfatte din IP-adresse, cookie-oplysninger, GUID'er (Globally Unique Identifier), oplysninger om computeren og dit styresystem, en beskrivelse af eventuelle tilsluttede Logitech-produkter og hvordan de bruges, browsertype, domænenavn, hvor mange gange du besøger webstedet, navnet på din internetudbyder og adresserne på de websider hvorfra du er blevet henvist til Logitechs webside.

Oplysninger om brug af vores websted

Logitech registrerer hvordan du benytter vores websted vha. cookies, GUID'er, internet- eller såkaldte pixelkoder og registrerer navigationsdata (logfiler, serverlogfiler, klikstrømme). Det gør det muligt for os at holde øje med hvordan du bruger Logitech på internettet. Med din tilladelse kan vi samkøre disse oplysninger med dine personoplysninger og dermed skræddersy det materiale vi sender til dig. Vi indsamler også oplysninger som adressen på den webside du besøgte før vores, samt hvornår du bruger vores websted. Logitech registrerer også de sider på vores websted som du besøger samt eventuelle transaktionsoplysninger (downloadede filer, bestillinger, anmodninger eller henvisninger). Du kan indstille din browser til at vise en besked når der sendes en cookie, til at afvise cookies eller slette dem helt, men visse funktioner på vores websted vil muligvis ikke fungere i så fald.

Oplysninger i forbindelse med Harmony-fjernbetjeninger:

Hvis du har en Harmony-fjernbetjening eller besøger www.harmonyremote.com, vil Logitech muligvis indsamle visse oplysninger om hvilke elektroniske komponenter du ejer og hvilke tv-kanaler du ser, med henblik på at konfigurere fjernbetjeningen.

Oplysninger i forbindelse med brug af SqueezeNetwork:

Hvis du benytter SqueezeNetwork til at lytte til musik, abonnere på RSS-feeds, nyheder eller hente podcasts, eller hvis du besøger www.squeezenetwork.com, vil Logitech registrere afspillerens IP- og MAC-adresse, din e-mail-adresse, dit postnummer samt brugernavn og adgangskode sådan at vi kan hjælpe dig med at etablere forbindelse mellem tredjeparters internetradiostationer eller musiktjenester og din Squeezebox eller Transporter.

Det bruger vi oplysningerne til

Personlige oplysninger

Med din udtrykkelige tilladelse indsamler, integrerer og bruger Logitech dine personlige oplysninger sådan at din brug af webstedet, vores produkter og tjenester kan blive bedre og mere personlige. Det muliggør følgende: (1) Du kan hurtigere finde software, tjenester eller oplysninger på www.logitech.com. (2) Logitech kan tilpasse websidernes indhold og andre tjenester sådan at de er relevante for dig. (3) Du kan blive underrettet om opdateringer og opgraderinger af webstedet og vores produkter, om særtilbud, reklamefremstød, nyhedsbreve, lanceringer af nye produkter, kommende arrangementer, programmer og andre nye tjenester fra Logitech. (4) Du kan blive inviteret til at deltage i produkt- og serviceundersøgelser eller -programmer. Logitech bruger kun disse oplysninger til at kommunikere via e-mail, post eller telefon hvis du giver din udtrykkelige tilladelse til det. Den eneste undtagelse er service-e-mail hvor du får besked om at systemet midlertidigt tages ud af drift, at der er problemer med et produkt, at et produkt tilbagekaldes, e-mail der minder dig om din adgangskode hvis du har glemt den osv.

Vi bruger også anonyme og aggregerede data til at lave statistikker og rapporter til forskellige forretningsformål. Vi vil muligvis samle anonyme data og dele de anonyme data med andre markedsføringspartnere med henblik på at tilbyde alle vores kunder potentielt eftertragtelsesværdige produkter og tjenesteydelser samt forbedre vores materiale og tjenesteydelser.

Vi ansætter lejlighedsvis andre selskaber til at udføre visse tjenester på vores vegne, herunder håndtering af post, kundeservice og transaktioner og af statistiske analyser af vores serviceydelser. Vi giver kun disse selskaber de personoplysninger (fx e-mail-adresser) de skal bruge for at kunne udføre disse tjenester. Vores tjenesteleverandører er forpligtede til at behandle dine oplysninger fortroligt og må ikke bruge oplysningerne til andre formål.

Fra tid til anden supplerer vi de oplysninger vi indhenter på vores webside, med oplysninger indhentet fra tredjepart. Vi bruger disse oplysninger til at forbedre eller tilrette kundeprofiler og oplysninger om forretningsforbindelser. Disse supplerende oplysninger er derfor samkørt med oplysninger om forretningsforbindelser og i visse tilfælde med personlige oplysninger. Det sker også at vi internt sammenligner lister indsamlet fra vores websider eller fra vores selskaber, for at undgå gentagelser.

E-mail-beskeder

Logitech sender jævnligt e-mail om produkter og tjenesteydelser til registrerede brugere. Når vi sender disse e-mail, benytter vi muligvis billedformatet Enkelt-pixel-GIF der gør det muligt for os at sende beskeder der passer til din computers ydeevne. Vi bruger også denne teknologi til at fastslå hvor mange der åbner vores e-mail. Når du reagerer ved at klikke på et link i e-mailen, bliver du omdirigeret til internettet. Her registrerer vi din reaktion, så vi bedre kan sende dig oplysninger der svarer til dine interesser.

Videregivelse af oplysninger

Logitech behandler oplysninger der kan identificere dig personligt, som fortrolige. Vi videregiver dem ikke til tredjepart eller andre der ikke har behov for at kende disse oplysninger, medmindre særlige forhold gør sig gældende. Nedenfor er angivet en række situationer hvor Logitech muligvis vil dele dine personlige oplysninger:

Nogle af vores medarbejdere samt uafhængige og tjenesteleverandører kan få adgang til oplysninger der kan identificere dig personligt, udelukkende med det formål at hjælpe os med at drive vores forretning. Disse medarbejdere og leverandører er underlagt fortroligheds- og sikkerhedsbestemmelser.

Vores datterselskaber og tredjepartstjenesteleverandører i det omfang vi mener at det er passende.

Vi vil muligvis også videregive oplysninger der kan identificere dig personligt til andre forretningsenheder som vi planlægger at fusionere med eller blive opkøbt af, eller til en organisation som er involveret i en fusion, overdragelse eller salg af vores aktiver eller forretning.

Inden vi af andre grunde videregiver oplysninger der kan identificere dig personligt, vil vi først opnå dit samtykke, fx via e-mail, link, en mulighed for at framelde dig online eller på anden vis.

Hvis du offentliggør oplysninger på offentlige områder af vores websted, fx i chatrum eller på debatsider, vil de være alment tilgængelige, og vi vil muligvis genbruge eller offentliggøre sådanne oplysninger efter behov og i overensstemmelse med vores betingelser for brug.

med henblik på at beskytte Logitechs rettigheder eller ejendom, herunder vores websteder.

Vi vil muligvis også dele oplysninger der kan identificere dig personligt, hvis vi bliver bedt om det af politiet, i en retskendelse eller lignende, eller hvis vi mener at en sådan afsløring er nødvendig for at efterforske, forebygge eller reagere på ulovlige aktiviteter, svindel, fysiske trusler mod dig eller andre, sikkerhedstrusler mod staten eller hvad der måtte kræves for at håndhæve loven.

Såfremt vi overdrager oplysninger der kan identificere dig personligt, som defineret ovenfor, vil vi kræve at tredjepart som får adgang til oplysningerne, beskytter dem i overensstemmelse med vilkårene i denne erklæring.

Ikke-tilladt videregivelse

Med undtagelse af hvad der er angivet ovenfor, vil Logitech ikke videregive oplysninger der kan identificere dig personligt, til tredjepart, herunder annoncører, uden din udtrykkelige tilladelse. Logitech vil desuden hverken dele, bytte, sælge, udleje eller på anden måde afsløre dine personlige oplysninger, Logitechs e-mail-liste eller adresseliste til tredjepart med henblik på dennes salgsfremstød.

Tjek dine personlige oplysninger

Når du bliver registreret, giver Logitech dig forskellige valgmuligheder med hensyn til indsamling, brug og videregivelse af personoplysninger. Du kan også til enhver tid undgå at få tilsendt yderligere materiale fra Logitech, fx nyhedsbreve, særtilbud og opdateringer, ved at framelde dig. Hver e-mail du modtager, indeholder oplysninger om hvordan du undgår at få tilsendt disse e-mail i fremtiden. Du kan også kontakte os på en af nedenstående måder og blive frameldt.

Telefon: +1 510-795-8500
E-mail: privacy@logitech.com
Postadresse: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
Websted: www.logitech.com/subscribe

Hvis du vil ændre nogle af oplysningerne, fx postnummer, telefonnummer, e-mail-adresse eller postadresse, eller hvis du ikke længere ønsker at gøre brug af vores serviceydelser, har du mulighed for at slette/deaktivere dem. Det kan du gøre ved at besøge vores webside med abonnementsadministration eller ved at sende en e-mail til privacy@logitech.com. Logitech vil besvare din anmodning om at tjekke de oplysninger vi har registreret, inden der er gået 30 dage fra anmodningen er modtaget.

Når vi beder om oplysninger der kan identificere dig personligt, giver dig mulighed for at vælge om de må bruges til bestemte formål. Hvis du for eksempel køber et produkt og/eller en tjenesteydelse, men ikke ønsker at modtage andet markedsføringsmateriale fra os, kan du angive det på bestillingsblanketten.

Safe Harbor

Personlige oplysninger indsamlet på dette websted, gemmes og håndteres muligvis i USA eller et andet land hvor Logitech eller dets søsterselskaber, datterselskaber eller agenter har sæde. Ved at bruge dette websted giver du tilladelse til sådanne overførsler af oplysninger uden for dit land. Logitech opfylder kravene i EU Safe Harbor-framework som det fremlægges af det amerikanske handelsministerium vedrørende indsamling, brug og tilbageholdelse af oplysninger fra EU. Hvis du vil vide mere om Safe Harbor, kan du læse det amerikanske handelsministeriums webside om emnet.

Beskyttelse af oplysninger

Logitech lægger vægt på at beskytte dine personoplysninger. Vi bruger mange forskellige sikkerhedsteknologier og -procedurer til at beskytte dine personoplysninger mod uautoriseret adgang, brug eller offentliggørelse. For eksempel gemmer vi de personlige oplysninger du giver os, på computersystemer med begrænset adgang. Systemerne står i bevogtede bygninger. Når vi overfører meget fortrolige oplysninger via internettet, fx kreditkortnumre, beskytter vi disse oplysninger vha. kryptering, fx SSL-protokollen (Secure Socket Layer).

Logitech, Inc. er licensindehaver af TRUSTe Privacy Program. TRUSTe er en uafhængig organisation med almennyttigt formål hvis mål det er at fremme et tillidsforhold baseret på respekt for personoplysninger mellem enkeltpersoner og organisationer ud fra princippet om god databehandlingsskik. Denne erklæring gælder webstedet www.logitech.com. Vi har indvilget i at afsløre vores praksisser vedrørende personoplysninger og lade dem vurdere af TRUSTe, fordi vi lægger vægt på beskyttelsen af vores brugeres personoplysninger.

Hvis du har spørgsmål vedrørende denne erklæring, skal du kontakte os på privacy@logitech.com. Alle klager bliver formelt behandlet af Logitech. Hvis du ikke får tilfredsstillende svar på din henvendelse, skal du kontakte TRUSTe i USA på http://www.truste.org/consumers/watchdog_complaint.php. TRUSTe vil i samarbejde med Logitech løse dit problem. Du skal dog være opmærksom på at TRUSTe-programmet kun dækker oplysninger der er indsamlet via webstedet www.logitech.com, og ikke dækker oplysninger indsamlet via software der er downloadet fra dette websted.

Ændringer i denne erklæring

Logitech vil med mellemrum opdatere denne erklæring. Når Logitech har foretaget ændringer i denne erklæring, vil du se ordet "opdateret" ved siden af linket Erklæring om beskyttelse af personoplysninger, på hovedsiden på www.logitech.com. Hvis der foretages afgørende ændringer i denne erklæring eller af Logitechs brug af personoplysninger, vil Logitech gøre tydeligt opmærksom på disse ændringer før de træder i kraft. Vi vil dog ikke foretage ændringer som giver mindre beskyttelse af personoplysningerne vi har indsamlet, uden dit samtykke.

Logitech anbefaler at du jævnligt læser denne erklæring for at holde dig opdateret om hvordan Logitech beskytter dine oplysninger.

Tak for din interesse i Logitech og for vores produkter.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
Californien 94555 USA

Revideret 9. september 2008


Logitechs begrænsede hardwaregaranti

Logitech garanterer den originale køber at hardwaren vil være uden materielle eller håndværksmæssige defekter i den periode fra købsdatoen som er angivet på emballagen og/eller i brugervejledningen.

Den komplette udgave af Logitechs begrænsede hardwaregaranti kan læses på www.logitech.com/warranty.


Twitter – hjælp

På Twitter kan du dele de videoklip du optager, enten med familie og venner, eller med hele verden.

Med et Logitech-webkamera og Logitechs webkameraprogram er det en smal sag at overføre videooptagelser til YouTube, og skrive om det på Twitter. Så enkelt er det:

· Vælg de videoklip i Galleriet som du vil overføre.
· Klik på twitter Twitter-ikonet.
· Angiv de oplysninger der skal offentliggøres sammen med videoklippet, fx en titel og en beskrivelse.
· Når dine videoklip er overført til YouTube og er klar til at blive set, sender vi en opdatering til din Twitter-konto.

Du kan gøre det hele inde i Logitechs webkameraprogram – du behøver ikke logge på YouTube eller Twitter i browseren. Du kan læse mere under Overførsel til YouTube og Overførsel til Twitter.

Hvis du ikke allerede har en konto til YouTube eller Twitter, kan du let oprette en når du for første gang overfører et videoklip.


Overførsel til Twitter

Sådan overfører du dine videoklip til Twitter:

1. Gå til Galleriet.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image] . Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

2. Klik på fanen med det videoklip du vil overføre til Twitter.
3. Markér det videoklip du vil overføre.

Du kan kun overføre ét videoklip ad gangen til Twitter.

Inden du kan vise videoklippet på Twitter, skal du oprette en YouTube-konto hvor videoklippet kan ligge.

4. Klik på twitter Twitter.

Nu åbnes guiden til overførsel til Twitter.

note Bemærk

· Hvis dit videoklip allerede er overført til YouTube, kan du gå videre til trin 6.
5. Overfør dit videoklip til YouTube ved at følge anvisningerne på skærmen. Guiden fører dig gennem de forskellige trin. Klik på Næste når du er færdig med et trin for at komme til det næste. Du kan læse mere under Overførsel til YouTube.

Når du har fulgt alle trin, vil overførslen af videoklippet til YouTube starte, og du vil automatisk blive ført tilbage til Twitter.

6. Indtast Twitter-kontooplysningerne.

Skriv dit brugernavn og din adgangskode til Twitter.

Hvis du vil gemme dine oplysninger på Twitter, så du ikke skal angive dem hver gang du vil overføre videoklip direkte fra Logitechs webkameraprogram, skal du markere feltet Husk mig. Hvis oplysningerne ikke skal gemmes, skal du ikke markere feltet. I så fald skal du indtaste oplysningerne hver gang du vil overføre noget.

Hvis du ikke har en konto, skal du klikke på Tilmeld ; udfylde skemaet på Twitter, og gå tilbage til guiden når du vil fortsætte.

7. Skriv din Twitter-opdatering.

Når du har logget på Twitter, kan du skrive din opdatering. Der kan skrives op til 140 tegn i en Twitter-opdatering. Via Logitech vil du få en kort url-adresse hvor dine venner kan se videoklippet. Url-adressen tæller med i de 140 tegn.

8. Når du klikker på Tweet,

vil Logitechs webkameraprogram sende din opdatering.

(Hvis du fulgte vejledningen til trin 4 og startede en overførsel til YouTube, vil Twitter-opdateringen blive sendt via Logitechs webkameraprogram så snart videoklippet er overført til YouTube og klar til afspilning).

Delemærket, [image], føjes til miniaturen af hvert videoklip du overfører til Galleriet, og viser at du har delt videoklippet med andre. Når du klikker på ikonet, vises følgende muligheder:

· En mulighed for at gentage overførslen eller Twitter-opdateringen
· En url-adresse der viser hvor indholdet blev overført til, eller til din personlige side på Twitter

Det er praktisk hvis du vil fortælle andre hvor de kan se det – du kan fx sende linket vha. en beskedtjeneste.