Logitech 網路攝影機說明中心

Logitech 主頁

Logitech® 網路攝影機軟體
說明中心

活動…

smllarrw3 拍攝相片或錄製視訊

smllarrw3 進行視訊通話

smllarrw3 檢視相片與視訊

smllarrw3 套用特技到視訊

需要瞭解更多資訊？

smllarrw3 Logitech 網路攝影機軟體有哪些功能？

smllarrw3 設定網路攝影機控制

smllarrw3 調整軟體設定

smllarrw3 Logitech 支援網站

本說明中心提供有關 Logitech 網路攝影機及隨附之 Logitech 網路攝影機軟體的資訊。請注意：您的裝置可能並不具備本說明中心提及的某些功能。

© 2011 Logitech。保留所有權利。Logitech、Logitech 標誌、Logitech 網路攝影機以及其他 Logitech 標記均歸 Logitech 所有，並且可能已經註冊。所有其他商標為各所屬擁有者的財產。


歡迎使用 Logitech 產品

恭喜您選用全新 Logitech 網路攝影機。

Logitech 設計和製造的個人介面產品可使您在數位世界中高效率地工作、娛樂、交流。這些產品在人與電腦之間架起了一座橋梁，讓您的數位世界更加自然，更加直觀。所有的裝置都具備許許多多省時、直觀、自訂的功能，您很快就會感歎以前沒有這些裝置時是怎樣過來的。

Logitech 網路攝影機具備最先進的視訊技術，以提供同類產品中最佳的視訊體驗。Logitech 的獨有技術是其他網路攝影機無法提供的，這使您的影像清晰、通話沒有回音，並令您的互動更為個人化…讓您與親朋好友的聯繫更緊密。


說明概覽

說明中心概觀

此說明中心提供一個導航窗格，其中包含整合式內容、索引以及單字搜尋功能表，供您快捷地搜尋資訊。同時還允許您將可能希望再次檢視的主題新增書籤。

「導航」窗格一共包含四個標籤：

· 內容

書圖示在您按一下時開啟，顯示主題與子書。當您在說明中瀏覽時，內容標籤讓您可一眼就能看出自己在說明系統及其他相應的說明中的位置。

· 索引

顯示索引的字母順序列表。如要搜尋索引，請輸入文字或捲動項目清單。在您開始輸入單字時，系統會自動將您導向到索引的合適部分。按兩下一條內容將顯示相關說明主題。

· 搜尋

讓您搜尋在說明中心出現的單字或片語。

· 我的最愛

讓您給主題新增書籤，以便今後可便捷地進入該主題。


Logitech 網路攝影機軟體

Logitech網路攝影機軟體提供您與 Logitech 網路攝影機互動所需要的一切功能。可以透過網路攝影機執行的任務以及您可以選擇的進階功能均可透過軟體存取。

要啟動 Logitech 網路攝影機軟體，應從主頁開始。

頁面中央的按鈕提供下列功能：

按鈕 | 操作
QuickCaptureShare | 啟動快速攝取，輕鬆拍攝相片和記錄視訊，並提供一些絕佳功能，例如用以自訂視訊的視訊特技。請參閱快速攝取。
WebcamGallery | 檢視您的相片與視訊。您可以與親朋好友共享這些相片與視訊，做法是以電子郵件傳送給他們，或將相片與視訊上傳到社交網站 Facebook®或 YouTube®。請參閱圖庫。
變更網路攝影機 | 如有多於一部網路攝影機，可選擇 變更網路攝影機 。選擇您要使用的網路攝影機。詳請請參閱網路攝影機選擇。

螢幕底部提供下列按鈕：

按鈕 | 動作
 | 可與 Logitech 網路攝影機一併使用，以進行視訊通話時（請參閱進行視訊通話）及操作相片與視訊的應用程式捷徑。
移動偵測 | 在感測到移動時觸動自動視訊記錄，供您查看當您不在場時發生了什麼事。請參閱移動偵測。
Video Mask Maker | 使用 Logitech 視訊罩製作器應用程式，以您的圖片或影像新建視訊罩。進行視訊通話和記錄影片時，您可以使用該罩以化身為不同人物。請參閱視訊罩製作器。
網路攝影機 控制器 | 當您與應用程式或服務（例如 Logitech Vid™ HD、Skype™ 或其他視訊通話用戶端）一併使用網路攝影機時，提供網路攝影機控制和特技，供您自訂視訊。請參閱網路攝影機控制器。
Movie Maker | 利用 Windows Movie Maker 編輯您的家庭視訊。
獲取更多應用程式 | 除了 Logitech 網路攝影機軟體主頁所提供的應用程式外，還可獲取更多與網路攝影機一併使用的應用程式。請參閱獲取更多應用程式。

螢幕上方的連結提供下列選項：

連結 | 動作
偏好設定 | 您可以調整 Logitech 網路攝影機軟體設定，使軟體完全按照您的意願操作。請參閱設定。
說明 | 提供各種說明來源的連結，包括此說明中心、常見問題、設定精靈等等。


系統托盤圖示

Logitech 網路攝影機軟體系統托盤圖示 [image] 顯示在 Windows® 工作列中。右鍵按一下此圖示就會顯示一個快顯功能表，其中包含如下選項：

選項

說明

Logitech®網路攝影機軟體

啟動 Logitech 網路攝影機軟體，或在開啟後將其移到前景。

Logitech®網路攝影機控制器

顯示或隱藏網路攝影機控制器。

與 Skype、Logitech Vid™ HD 或其他視訊通話用戶端等應用程式或服務一併使用網路攝影機時，便可使用網路攝影機控制器。它提供：

· 控制項：水平與垂直移動及縮放、調整 RightSound™ 及 RightLight™ 設定，以及進行其他變更以便在您的環境內盡量獲得最佳效果。
· 視訊特技：使用裝置所支援的虛擬人物、臉部配件、滑稽篩檢程式或視訊罩，自訂視訊。

進一步詳情，請參閱網路攝影機控制器。

說明

提供各種說明來源的連結，包括此說明中心、常見問題、設定精靈等等。

關於

顯示關於 Logitech 網路攝影機軟體的資訊，包括所使用的應用程式的版本及授權資訊。

搜尋更新

搜尋 Logitech 網路攝影機軟體的更新。進一步詳請，請參閱更新設定。

Logitech®網路攝影機診斷工具

這是 Logitech 技術支援所使用的工具，以協助診斷您可能遇到的問題。請僅在 Logitech 技術支援的指引下使用此工具。

如系統托盤圖示顯示出水藍色突出顯示： ，顯示目前移動偵測已啟動。詳情請參閱移動偵測。

note 注意

· 如果不希望 Windows 工作列顯示系統托盤圖示，可以將其關閉。詳請請參閱一般設定。


網路攝影機選擇

如有多部 Logitech 網路攝影機連接至電腦，便需要選擇要使用哪個來拍攝相片和記錄視訊，或記錄移動偵測觸動的視訊。

使用 Logitech 網路攝影機軟體時，選擇預設網路攝影機的最簡單方式是在主頁作出選擇。當您前往主頁時，將會顯示目前所選的網路攝影機。要選擇另一部攝影機，只需按一下變更網路攝影機並從清單中選擇所需的網路攝影機。

當您使用應用程式或服務（例如 Logitech Vid™ HD、Skype™ 或其他視訊通話用戶端）時，通常可在該應用程式中選擇另一部網路攝影機。

note 注意

· 不同的網路攝影機支援的功能均不同，因此您的選擇可能會令可使用的應用程式有所不同。
· 您也可以在控制面板（位於快速攝取內）中選擇要與 Logitech 網路攝影機軟體一併使用的網路攝影機。詳情請參閱設定網路攝影機控制。
· 您的網路攝影機每次只可用於一種功能。如已啟動移動偵測以觸動視訊記錄（詳情請參閱移動偵測），您便不能用同一部網路攝影機進行視訊通話、拍攝相片和記錄視訊。然而，您依然可以利用另一部網路攝影機進行有關任務。為此，您需要在移動偵測控制內單獨設定用於記錄移動偵測觸動的視訊的網路攝影機；請參閱移動偵測控制。


進行視訊通話

視訊通話應用程式讓您可從桌面即時地與朋友和家人一道交流，無論他們身處何方。

Logitech Vid™ HD 提供免費、快捷、便利的視訊通話。

可供進行視訊通話的其他應用程式有 Skype™、Windows Live™ Messenger、Yahoo!™ Messenger 和 Gmail 語音及視訊聊天。

這些工具與 Logitech 網路攝影機的使用非常簡便。第一步是安裝要使用的應用程式（如尚未安裝），並將其新增到 Logitech 網路攝影機軟體主頁的應用程式清單上。詳情請參閱獲取更多應用程式。

要進行視訊通話：

1. 在 Logitech 網路攝影機軟體主頁啟動欄按一下要使用的應用程式。
2. 請依照應用程式提供的指示行事。具體步驟與所選應用程式有關。通常包括：
· 登入。（首次使用應用程式還需註冊。）
· 新增要與之進行視訊通話的聯絡人的詳細資料。
· 連接。

詳細資訊，請參閱應用程式隨附的指示。


獲取更多應用程式

Logitech 網路攝影機軟體主頁底部的啟動欄，提供您最常與網路攝影機一併使用的應用程式和網站的捷徑。如您想使用的應用程式並不在 Logitech 網路攝影機軟體主頁上，可輕鬆簡便地將其新增到啟動欄。

note 注意

· 您需要網際網路連線方能使用此功能。

要存取及下載與網路攝影機一併使用的額外應用程式：

1. 在啟動欄內按一下 [image] 獲取更多應用程式。

一個頁面隨即顯示，展示出目前可供選擇下載或查看詳情的不同應用程式。

2. 按照螢幕上的指示下載及安裝所需的額外應用程式。
3. 安裝完畢後，按一下 [image] 以關閉頁面並返回 Logitech 網路攝影機軟體主頁，在該處可從啟動欄選擇可使用的應用程式。


快速攝取

快速攝取讓您可輕鬆方便地拍攝相片和記錄視訊。

要啟動快速攝取，請在 Logitech 網路攝影機軟體主頁按一下 [image] 。快速攝取頁面將會顯示，展示出您的網路攝影機目前所接收的影像。

頁面底部的圖庫顯示出已攝取的相片和視訊。進一步詳情，請參閱圖庫。

使用相片/視訊切換按鈕 [image] ，在拍攝相片和記錄視訊之間切換。

有關在快速攝取中可進行的操作的說明，請參閱：

· 拍攝相片
· 記錄視訊
· 設定網路攝影機控制
· 使用視訊特技


拍攝相片

要拍攝相片：

1. 在 Logitech 網路攝影機軟體主頁按一下 [image] 。快速攝取窗格將會顯示，展示出您的網路攝影機目前所接收的影像。
2. 將相片/視訊切換按鈕設定為： （相片）。
3. 檢查您的網路攝影機控制設定。要存取控制面板，請按一下影像預覽底部的控制按鈕。詳情請參閱設定網路攝影機控制。

note 注意

· 當您首次開始使用網路攝影機時，所指定的預設設定均適宜於大部分情況，因此您不必為了拍攝相片而調整控制。
· 如變更了任何設定，Logitech 網路攝影機軟體都將記住。在您下次拍攝相片時就將自動使用更新的設定。
· 如要獲取最佳的相片品質，拍攝相片時網路攝影機背後以及影像區域之外都要盡可能使用明亮的光源。
· 您還可選擇想在相片中包含的任何特技，例如臉部配件或滑稽篩檢程式。將相片上傳到社交網站時，您可能希望這樣做。詳情請參閱使用視訊特技。
4. 按一下螢幕上的快門按鈕 [image] ，或按網路攝影機上的快照按鈕。

隨即拍攝相片。（視乎您的設定，開始前可能會先倒數 3 秒。）顯示將會切換為您的網路攝影機目前所接收的影像。

相片被新增到相片標籤的圖庫。請參閱圖庫以查看有關檢視相片及對相片進行的其他操作（例如以電子郵件傳送相片、編輯相片，以及將其上傳到 Facebook）的詳情。

相片檔案被儲存到硬碟上，格式為 .jpg。視乎您的 Windows 版本，檔案會被儲存到 Pictures\LWS 資料夾或 My Documents\My Pictures\LWS 資料夾。

note 注意

· 您可以變更儲存相片的資料夾。詳情請參閱圖庫設定 。


記錄視訊

記錄視訊：

1. 在 Logitech 網路攝影機軟體主頁按一下 [image] 。快速攝取窗格將會顯示，展示出您的網路攝影機目前所接收的影像。
2. 將相片/視訊切換按鈕設定為： （視訊）。
3. 檢查您的網路攝影機控制設定。要存取控制面板，請按一下影像預覽底部的控制按鈕。詳情請參閱設定網路攝影機控制。

note 注意

· 當您首次開始使用網路攝影機時，所指定的預設設定均適宜於大部分情況，因此您不必為了使用記錄視訊而調整控制。
· 如變更了任何設定，Logitech 網路攝影機軟體都將記住。在您下次記錄視訊時就將自動使用更新的設定。
· 如要獲取最佳的視訊品質，記錄視訊時網路攝影機背後以及影像區域之外都要盡可能使用明亮的光源。
4. 選擇您想在記錄中包含的任何特技，例如虛擬人物、臉部配件、滑稽篩檢程式或視訊罩。要存取特技面板，請按一下影像預覽底部的特技按鈕。詳情請參閱使用視訊特技。
5. 要開始記錄，請按一下螢幕上的快門按鈕 [image] 。

（視乎您的設定，開始記錄前可能會先倒數 3 秒。）

記錄進行期間，快門按鈕會變為 [image] ，並會顯示計時器，展示記錄長度。

6. 想完成記錄時請按一下 [image] 。

視訊最後一個畫格會顯示一段短暫時間。顯示將會切換為您的網路攝影機目前所接收的影像。

視訊被新增到視訊標籤的圖庫中。請參閱圖庫以查看有關檢視視訊及對視訊進行的其他操作（例如以電子郵件傳送視訊、編輯視訊，以及將其上傳到 YouTube 或 Facebook）的詳情。

視訊檔案被儲存到硬碟上，格式為 .wmv。 視乎您的 Windows 版本，檔案會被儲存到 Videos\LWS 資料夾或 My Documents\My Videos\LWS 資料夾。

note 注意

· 您可以變更儲存視訊的資料夾。詳情請參閱圖庫設定 。


設定網路攝影機控制

使用快速攝取拍攝相片及記錄視訊時，您可以設定一系列控制，使網路攝影機的操作完全符合您的心意，以及在您的環境中獲取最可能最佳的相片及視訊。

要在快速攝取內存取控制面板，請按一下影像預覽底部的控制按鈕。

下表說明了可用的各種控制：

控制

說明

網路攝影機

如有多部 Logitech 網路攝影機連接至電腦，請選擇要使用哪部來拍攝相片和記錄視訊。詳請請參閱網路攝影機選擇。

如僅連接了一部網路攝影機，其名稱便會顯示。

麥克風

網路攝影機配有一個內建的麥克風。如果電腦也配有一個內建的麥克風或者電腦中已插入了另一個麥克風，請使用此欄位選擇記錄視訊時希望使用哪個麥克風。

note 注意

· 如僅連接了一個麥克風，其名稱便會顯示，您也無法變更選擇。
· 如您選擇配有內建麥克風的網路攝影機，該麥克風便會自動被選取（除非您正在使用耳機，在該情況下，耳機會被選取）。您可以從提供的清單中選擇另一個麥克風，以取代自動選擇。
· 此處的選擇並不會變更其他應用程式使用的預設麥克風；預設麥克風是從 Windows 控制台中選擇聲音和音訊裝置確定的。

按一下使麥克風靜音。這種做法可記錄沒有音訊的視訊。

使用 [image] 及 [image] 按鈕以水平移動控制（將網路攝影機的焦點區向左或向右調整）。

使用 [image] 及 [image] 按鈕以垂直移動控制（將網路攝影機的焦點區向上或向下調整）。

使用 [image] （中央）按鈕將焦點區置中。

note 注意

· 如要執行水平與垂直移動，必須先放大物件（見下文）。
· 對於更多手動控制的水平與垂直移動，並不需要連續重複按一下水平與垂直移動。每當您選擇移動網路攝影機時，應等待它移動之後才再次移動它。
· 這些按鈕僅適用於具備水平與垂直移動功能的 Logitech 網路攝影機。

,

放大及縮小物件。

note 注意

· 這些按鈕僅適用於具備縮放功能的 Logitech 網路攝影機。

進行縮放之後，您可以按一下重設縮放，恢復預設縮放值。

標準 / 寬螢幕

選擇記錄視訊所需的寬高比。

解析度

變更相片及視訊記錄的大小。

解析度愈高，影像品質愈好。然而，記錄視訊和拍攝相片時所建立的檔案大得多，大量佔去更多磁碟空間。

note 注意

· 可供選擇的解析度取決於您的網路攝影機的功能、您選擇了標準或寬螢幕寬高比，以及您正在拍攝相片或記錄視訊。

追蹤我的頭像

如希望網路攝影機在記錄視訊期間自動追蹤您的頭像，請核取此方塊。當您的頭部移動時，網路攝影機便會自動水平及垂直移動，請將您的頭像保持在視訊畫面的中央，以便您隨意四處移動而不必手動進行水平或垂直調整。

如 Logitech 網路攝影機軟體偵測到多個頭像，會對全部頭像予以追蹤。

RightSound

Logitech 的 RightSound 技術壓倒不必要的背景噪音。核取此方塊以獲得更清晰的音訊，使您的聲音明亮、能被清楚聽到。

RightLight

RightLight 用於自動調整網路攝影機的影像設定，在所有光線環境下提供最佳影像品質。其做法是按需要透過調整幀率和曝光，以補償不足的光線。

建議核取此方塊以啟用RightLight，因為這僅會在光線不足而有所需要時調整幀率和曝光。如不必要，將不會調整幀率和曝光。

note 提示

· 如在光線不足的環境中核取 RightLight 方塊，較低幀率可能導致視訊不暢順。發生此情況時，建議繼續核取 RightLight 方塊，並嘗試增強來自後方和側邊的光線。RightLight 便會自動提升幀率，改善視訊流暢度和品質。

如無法增強光線，請嘗試取消核取該方塊以停用 RightLight，看看是否能解決問題。

自動聚焦、 [image] 、

核取自動聚焦以自動聚焦於前景物件上，以取得清晰的影像，尤其是特寫。

您也可以取消核取自動聚焦，使用滑杆手動設定焦點。

滑向 [image] 以聚焦於靠近網路攝影機的小物件上，或滑向 [image] 以聚焦於較大的畫面上。

note 注意

· 我們建議您使用自動聚焦，以確保無論物件距離多遠，均能保證影像清晰。
· 指定手動聚焦設定時，極端的設定（將滑杆移至最左或最右）可導致影像模糊。
· 並非所有 Logitech 網路攝影機均支援自動聚焦。

進階設定 >

顯示特定於您的網路攝影機的更多進階設定，供您予以調整。詳請請參閱進階設定。

除了上述網路攝影機控制外，您還可以指定一系列針對 Logitech 網路攝影機軟體的設定。詳請請參閱設定。


進階設定

您可以調整特定於您的網路攝影機的各種進階設定。

要存取進階設定，請按一下控制台底部的進階設定 >。（您也可以從 Logitech Vid™ HD、Skype™ 或其他視訊通話用戶端等應用程式或服務中選擇網路攝影機驅動程式，以存取進階設定；通常從應用程式的網路攝影機組態頁面存取這些設定。）

進階設定位於 3 個標籤：

· 網路攝影機控制標籤
· 進階設定標籤
· 裝置資訊標籤


網路攝影機控制

網路攝影機控制標籤

控制

說明

pantilt

使用 [image] 及 [image] 按鈕以水平移動控制（將網路攝影機的焦點區向左或向右調整）。

使用 [image] 及 [image] 按鈕以垂直控制（將網路攝影機的焦點區向上或向下調整）。

使用 [image] （中央）按鈕將焦點區置中。

note 注意

· 對於更多手動控制的水平與垂直移動，並不需要連續重複按一下水平與垂直移動。每當您選擇移動網路攝影機時，應等待它移動之後才再次移動它。
· 這些按鈕僅適用於具備水平與垂直移動功能的 Logitech 網路攝影機。

,

放大及縮小物件。

note 注意

· 這些按鈕僅適用於具備縮放功能的 Logitech 網路攝影機。

追蹤我的頭像

如希望網路攝影機在記錄視訊及進行視訊通話期間自動追蹤您的頭像，請核取此方塊。當您的頭部移動時，網路攝影機便會自動水平及垂直移動，請將您的頭像保持在視訊畫面的中央，以便您隨意四處移動而不必手動進行水平或垂直調整。

如 Logitech 網路攝影機軟體偵測到多個頭像，會對全部頭像予以追蹤。

RightSound

Logitech 的 RightSound 技術壓倒不必要的背景噪音。核取此方塊以獲得更清晰的音訊，使您的聲音明亮、能被清楚聽到。

尋找我的頭像（適宜於寬螢幕視野）

為了使某些網路攝影機提供 16:9 寬高比，Logitech 網路攝影機軟體會移除整個視野範圍頂部和底部的像素，操控 4:3 影像。視乎網路攝影機的位置，以及您的頭像在視野範圍內的位置，您的頭像可能會有一部分被裁切。

核取此方塊以解決有關問題。核取此方塊後，Logitech 網路攝影機軟體將找到您的頭像，並確保頭像位於視訊中央位置且沒有被裁切。

自動聚焦、 [image] 、

核取自動聚焦以自動聚焦於前景物件上，以取得清晰的影像，尤其是特寫。

您也可以取消核取自動聚焦，使用滑杆手動設定焦點。

滑向 [image] 以聚焦於靠近網路攝影機的小物件上，或滑向 [image] 以聚焦於較大的畫面上。

note 注意

· 我們建議您使用自動聚焦，以確保無論物件距離多遠，均能保證影像清晰。
· 指定手動聚焦設定時，極端的設定（將滑杆移至最左或最右）可導致影像模糊。
· 並非所有 Logitech 網路攝影機均支援自動聚焦。

當您對設定感到滿意時，按一下儲存以套用設定及關閉視窗。

您可隨時按一下還原預設設定，取消對上述設定所作的任何變更，還原至首次使用網路攝影機時的原始狀態。


進階設定

進階設定標籤

控制

說明

RightLight

RightLight 會自動調整網路攝影機的影像設定，以在所有光線環境下提供最佳影像品質。其做法是在有需要時即調整幀率和曝光，以補償光線不足的狀況。

建議核取此方塊以啟用 RightLight，因為這僅會在光線不足而有需要時才會調整幀率和曝光。如無必要，將不會調整幀率和曝光。

note 提示

· 如在光線不足的環境中核取 RightLight 方塊，較低的幀率可能會導致視訊不暢順。發生此情況時，建議繼續核取 RightLight 方塊，並嘗試增強來自後方和側邊的光線。RightLight 便會自動提升幀率，改善視訊流暢度和品質。

如無法增強光線，請嘗試取消核取該方塊以停用 RightLight，看看是否能解決問題。

影像品質

如停用 RightLight，請使用滑桿手動調整影像設定。

· 曝光。決定鏡頭所允許之進入網路攝影機的光線量。較低的曝光以較高的頻率（最高達 1/10000 秒）開啟和關閉鏡頭；較高的曝光則以較低的頻率開啟和關閉鏡頭（最低為 1/5 秒，視幀率而定）。較高的曝光適用於光線不足的環境（例如燈光昏暗的房間）；較低的曝光則適用於明亮的環境。
· 增益。決定影像訊號的強度。低增益適用於明亮的環境；高增益較適用於光線不足的環境。如果希望由軟體指定適用於大多數情況下的增益設定，請核取自動方塊，或者您可以取消核取此方塊，並使用滑桿進行手動調整。
· 亮度。決定影像中明暗陰影間的平衡度。亮度高則影像較明亮，亮度低則影像較陰暗。
· 對比度。決定影像中介於最亮陰影與最暗陰影之間的範圍。對比度高的影像會有高強度的亮值與暗值；而對比度低的影像其大多數色彩值都處於中間色調，而產生灰色或昏暗效果。
· 色彩強度。決定飽和度。色彩強度低會導致凝滯、灰暗的陰影；而色彩強度高則會使色彩更加鮮明。
· 白平衡。 確保真實世界中為白色的物體在照片和視訊中也是白色，無論是何種照明條件。這是通過重新平衡視訊的紅、藍色階而達成。您可以：
o 如果您希望羅技網路攝影機軟體自動執行此作業，請核取自動方塊。

或者

o 手動設定白平衡。要如此做，請取消核取自動方塊，將攝影機對準白色物體，例如牆壁，然後移動滑桿，直到牆壁在螢幕上顯示為白色為止。

防閃爍

當您身處於以熒光燈照明的房間時，有助於降低可能產生的閃爍。選擇：

· 關閉，如果是在非以熒光燈照明的房間內使用羅技網路攝影機。
· NTSC - 60Hz — 如果是位於北美洲使用熒光燈照明的房間內，則該處的熒光燈閃爍頻率為 60Hz。
· PAL - 50Hz — 如果是位於歐洲使用熒光燈照明的房間內，則該處的熒光燈閃爍頻率為 50Hz。

影像方向

選擇要錄製之影像的方向：

· 正常。影像以正常方式錄製。
· 鏡像。調換影像的水平方向，使左邊成為右邊、右邊成為左邊。（猶如望著鏡中的自己！）

調整好所要的設定後，請按一下儲存套用設定並關閉視窗。

您隨時可以按下還原預設設定，取消對上述設定所作的任何變更，將設定還原至首次使用網路攝影機時的原始狀態。


裝置資訊

裝置資訊標籤

顯示出一系列與您的網路攝影機相關的技術資訊。

從裝置資訊標籤可以：

· 將您的網路攝影機裝置及驅動程式資訊複製到 Windows 剪貼板。做法是按一下複製到剪貼板。然後您可以將其貼到電子郵件或網頁上，例如用於尋求技術支援。
· 啟動 Logitech 診斷工具。這是 Logitech 技術支援所使用的工具，以協助診斷您可能遇到的問題。請僅在 Logitech 技術支援的指引下使用此工具。


使用視訊特技

Logitech 視訊特技供您自訂視訊。當您利用快速攝取記錄視訊，以及利用應用程式或服務（例如 Logitech Vid™ HD、Skype™ 或其他視訊通話用戶端）進行視訊通話時，均可選擇特技。可提供的特技為：

· 虛擬人物 — 模仿您的動作以及臉部表情的動畫人物。虛擬人物會追蹤您的移動、微笑以及皺眉頭。有許多虛擬人物供您選擇。

· 臉部配件 — 2D 影像，例如在您臉上的假髮、眼鏡或茂密的眉毛，看起來很自然，並會因應您的移動而移動。臉部配件的操作與虛擬人物相類似，與虛擬人物的差異在於視訊完好無缺，而配件則被覆蓋到影像的最上面。

· 滑稽篩檢程式 — 視訊流中的視訊特技。您依然身處視訊之中，但可變更色彩，您的外觀也可拉長或扭曲。有些甚至讓您像幽靈一樣移動。您可使用滑稽篩檢程式記錄影片、拍攝相片，或者進行視訊通話。

· 視訊罩 — 在照片上重疊眼睛和嘴巴，讓普通照片增添活力。使蒙娜麗莎說話，或傾聽嬰兒的真實想法。

如要學習虛擬人物、臉部配件、滑稽篩檢程式或視訊罩的使用方法，請參閱套用視訊特技。

如 Logitech 網路攝影機軟體沒有提供您想使用的特技，可從 Logitech 視訊特技網站下載更多特技。請參閱下載更多視訊特技。您可以從相片或影像建立自己的視訊罩；請參閱視訊罩製作器。


套用視訊特技

要在使用快速攝取記錄視訊期間套用特技：

1. 按一下影像預覽底部的特技按鈕，以顯示特技面板。
2. 按一下代表您要使用的特技類型的欄：虛擬人物、臉部配件、滑稽篩檢程式或視訊罩。
3. 選擇您所需的特技。

note 注意

· 如有多於一頁特技可供選擇，請使用縮略圖下方的 V 型 > 及 < 存取其他頁面。

所選內容隨即套用並顯示在預覽窗格之中，供您檢視其效果。

套用特技後，左上方的縮略圖提供一個停止按鈕 [image] ；按一下此按鈕可停止使用特技及恢復為記錄現場視訊。

按一下 [image] 以重新套用特技。

note 注意

· 當您首次選擇虛擬人物或視訊罩時，校準視訊特技對話方塊便會開啟。突出顯示及記住要追蹤的臉部影像的點，從而透過校準以改善虛擬人物及視訊罩的性能。詳請請參閱虛擬人物校準。
· 如虛擬人物或視訊罩的操作不如預期，請嘗試重複校準過程。您可以按一下縮略圖下方的校準 >連結，以隨時重新校準。
· 您還可以下載其他線上視訊特技。請參閱下載更多的視訊特技。
· 您可以從相片或影像建立自己的視訊罩。請參閱視訊罩製作器。


虛擬人物校準

突出顯示及記住要追蹤的臉部的點（您的嘴巴、眼睛和眉毛），從而透過校準以改善虛擬人物及視訊罩的性能。

在您首次選擇虛擬人物時，校準視訊特技對話方塊會自動開啟，供您完成校準過程。如虛擬人物的操作方式不如預期般，您應該按一下虛擬人物縮略圖下方的校準連結，或按 Ctrl + C 以重複校準過程。

要進行校準過程：

1. 將您的頭像定位於顯示的方塊內、直視網路攝影機，此時 Logitech 網路攝影機軟體將識別您的嘴巴、眼睛和眉毛：

2. 當紅點處於正確位置時，按一下校準。
3. 校準過程進行期間，應保持不動並繼續直視網路攝影機。

校準過程完成後，返回快速攝取視窗。

note 注意

· 若要取得最佳校準效果，應確保光線充足並且距離網路攝影機不得太遠。


下載更多的視訊特技

您的 Logitech 網路攝影機軟體提供一系列可供選擇的視訊特技，但您也可以從 Logitech 免費下載更多視訊特技。

要下載更多的視訊特技：

1. 按一下影像預覽底部的特技按鈕，以顯示特技面板。
2. 在特技面板底部按一下獲取更多特技…。

當網路瀏覽器啟動後，您將被導向到供您下載視訊特技的頁面。

3. 按照所提供的指示操作。

note 注意

· 您下載的新特技會被新增到顯示的縮略圖，位於左上部分。
· Logitech 將定期新增視訊特技，因此，我們建議您定期查看更多特技。


移動偵測

保持警覺 — 即使您不在現場時亦然。

移動偵測可感測到網路攝影機視野範圍內的移動。偵測到移動時，便會自動觸動記錄。移動停止或達到您所選擇的長度時，便會停止記錄。視訊上甚至標記了時間與日期，以協助您追蹤發生事件的時間。

進一步詳情，請參閱：

· 啟動移動偵測
· 檢視以移動偵測攝取的視訊
· 移動偵測控制與選項
· 安排移動偵測


啟動移動偵測

要啟動移動偵測：

1. 在 Logitech 網路攝影機軟體主頁按一下 [image] 。移動偵測窗格將會顯示，展示出您的網路攝影機目前所接收的影像。
2. 檢查您的移動偵測設定。詳情請參閱移動偵測控制與選項 。

note 注意

· 當您首次開始使用網路攝影機時，所指定的預設設定均適宜於大部分情況，因此您不必為了使用移動偵測而調整控制。
· 如變更了任何設定，Logitech 網路攝影機軟體都將記住。在您下次啟動移動偵測時將自動使用更新的設定。
3. 按一下啟動按鈕， [image] 。

移動偵測現已啟動，您的網路攝影機正在感測移動。

note 注意

· 您的網路攝影機每次只可用於一種功能。移動偵測啟動後，您便不能進行視訊通話、拍攝相片或記錄視訊。

移動偵測啟動期間：

· 一個使用中標籤會顯示在移動偵測窗格底部的左下角。
· 「啟動」按鈕顏色改變： .
· 系統托盤圖示顯示出水藍色突出顯示： .
· 移動靈敏度計量器（位於移動選項對話方塊內）顯示出偵測到的任何移動。不足以觸動記錄的移動會以白色欄表示；足以觸動記錄的移動則以紅色欄表示。

當您的網路攝影機偵測到達到所選起始點的移動時，便會開始記錄。記錄期間：

· 移動偵測窗格底部的左下角標籤會顯示為記錄。
· 顯示被記錄影像的視訊視窗四周會顯示出紅色邊界。
· 視訊視窗顯示時間標記。

當移動停止或已達到您所指定的最長記錄長度時，記錄將停止（參閱移動偵測選項。）

要結束移動偵測，按一下 [image] 。若不進行上述操作，即使您關閉移動偵測對話方塊或已鎖定電腦，移動記錄依然會進行。只要您的電腦仍然啟動而移動偵測已啟用，移動便會觸動記錄。當您再次登入電腦時，可檢視已記錄的內容。

視訊檔案被儲存到硬碟上，格式為 .wmv。視乎您的 Windows 版本，檔案會被儲存到 Videos\LWS\Motion 資料夾或 My Documents\My Videos\LWS\Motion 資料夾。

note 注意

· 您可以變更移動偵測觸動的視訊的儲存位置。詳情請參閱圖庫設定。

可在圖庫內檢視已記錄的視訊。請參閱檢視以移動偵測攝取的視訊。


檢視以移動偵測攝取的視訊

移動偵測記錄的視訊被儲存在 Logitech 網路攝影機視窗底部的圖庫內。您將會在移動視訊標籤最右邊看到新視訊。

有關檢視視訊及以電子郵件傳送或編輯視訊等操作的進一步詳情，請參閱圖庫。


移動偵測控制與選項

您可以針對移動偵測觸動的視訊設定一系列控制與選項，包括：

· 網路攝影機的控制，供您在移動偵測監控的環境內獲取盡可能最佳的視訊品質。請參閱移動偵測控制。
· 移動選項，例如需要哪種程度的移動觸動自動記錄。請參閱移動偵測選項。

您也可以指定移動偵測自動觸動記錄的時間和日子。請參閱安排移動偵測。


移動偵測控制

您可以為網路攝影機設定設定一系列控制，使其操作方式完全符合您的心意，並盡量使移動偵測監控的環境可獲取最佳的視訊品質。做法是使用與快速攝取相似的控制面板，以指定記錄視訊和拍攝相片的設定。

note 注意

· 雖然網路攝影機控制面板與快速攝取中所用的相同，但移動控制及快速攝取的控制設定均獨立設定。變更其中一方的控制設定不會對另一方構成影響。

要設定移動偵測控制：

1. 在　Logitech 網路攝影機軟體主頁按一下 [image] 。移動偵測窗格將會顯示，展示出您的網路攝影機目前所接收的影像。
2. 按一下控制。網路攝影機控制面板隨即顯示。
3. 使用下表作為參考，對控制設定進行所需的變更。

控制

說明

網路攝影機

如有多部 Logitech 網路攝影機連接至電腦，請選擇要使用哪部來進行移動偵測。

note 注意

· 您的網路攝影機每次只可用於一種功能。移動偵測啟動期間，您不能使用在此處所選的網路攝影機進行視訊通話、拍攝相片和記錄視訊。為免發生上述情況，請在此處選擇一部網路攝影機進行移動偵測，並選另一部進行其他任務。

如僅連接了一部網路攝影機，其名稱便會顯示。

麥克風

大多數網路攝影機配有一個內建的麥克風。如果電腦也配有一個內建的麥克風或者電腦中已插入了另一個麥克風，請使用此欄位選擇使用哪個麥克風記錄由移動偵測觸動的視訊。

note 注意

· 如僅連接了一個麥克風，其名稱便會顯示，您也無法變更選擇。
· 如您選擇配有內建麥克風的網路攝影機，該麥克風便會自動被選取（除非您正在使用耳機，在該情況下，耳機會被選取）。您可以從提供的清單中選擇另一個麥克風，以取代自動選擇。
· 此處的選擇並不會變更其他應用程式使用的預設麥克風；預設麥克風是從 Windows 控制台中選擇聲音和音訊裝置確定的。

按一下使麥克風靜音。這種做法可記錄由移動觸動而沒有音訊的視訊。請參閱本主題底部的備註。

使用 [image] 及 [image] 按鈕以水平移動控制（將網路攝影機的焦點區向左或向右調整）。

使用 [image] 及 [image] 按鈕以垂直移動控制（將網路攝影機的焦點區向上或向下調整）。

使用 [image] （中央）按鈕將焦點區置中。

note 注意

· 如要執行水平與垂直移動，必須先放大物件（見下文）。
· 對於更多手動控制的水平與垂直移動，並不需要連續重複按一下水平與垂直移動。每當您選擇移動網路攝影機時，應等待它移動之後才再次移動它。
· 這些按鈕僅適用於具備水平與垂直移動功能的 Logitech 網路攝影機。

,

放大及縮小物件。

note 注意

· 這些按鈕僅適用於具備縮放功能的 Logitech 網路攝影機。

進行縮放之後，您可以按一下重設縮放，恢復預設縮放值。

標準 / 寬螢幕

選擇移動偵測視訊記錄的寬高比。

解析度

變更移動觸動的視訊的大小。

解析度愈高，影像品質愈好。然而，所建立的檔案大得多，大量佔去更多磁碟空間。如經常設定移動偵測，或設定為較長時間，應考慮這一點。

note 注意

· 可供選擇的解析度取決於您的網路攝影機的功能、您選擇了標準或寬螢幕寬高比。

追蹤我的頭像

如希望網路攝影機在移動偵測觸動視訊記錄期間自動追蹤頭像，請核取此方塊。當頭部移動時，網路攝影機便會自動水平及垂直移動，將頭像保持在視訊畫面的中央。

RightSound

Logitech 的 RightSound 技術壓倒不必要的背景噪音。核取此方塊以獲得更清晰的音訊，使移動偵測記錄明亮而清晰的聲音。

RightLight

RightLight 用於自動調整網路攝影機的影像設定，在所有光線環境下提供最佳影像品質。其做法是按需要透過調整幀率和曝光，以補償不足的光線。

建議核取此方塊以啟用RightLight，因為這僅會在光線不足而有所需要時調整幀率和曝光。如不必要，將不會調整幀率和曝光。

note 提示

· 如在光線不足的環境中核取 RightLight 方塊，較低幀率可能導致視訊不暢順。發生此情況時，建議繼續核取 RightLight 方塊，並嘗試增強來自後方和側邊的光線。RightLight 便會自動提升幀率，改善視訊流暢度和品質。

如無法增強光線，請嘗試取消核取該方塊以停用 RightLight，看看是否能解決問題。

自動聚焦

核取自動聚焦以自動聚焦於前景物件上，使移動偵測記錄到清晰的影像，尤其是特寫。

您也可以取消核取自動聚焦，使用滑杆手動設定焦點。

滑向 [image] 以聚焦於靠近網路攝影機的小物件上，或滑向 [image] 以聚焦於較大的畫面上。

note 注意

· 我們建議您使用自動聚焦，以確保無論物件距離多遠，均能保證影像清晰。
· 指定手動聚焦設定時，極端的設定（將滑杆移至最左或最右）可導致影像模糊。
· 並非所有 Logitech 網路攝影機均支援自動聚焦。

進階設定 >

顯示特定於您的網路攝影機的更多進階設定，供您針對移動偵測記錄予以調整。詳情請參閱進階設定。

除了上述設定外，您還可指定是否要在移動偵測觸動的視訊記錄中記錄音訊。此設定在 Logitech 網路攝影機軟體設定內的快速攝取標籤中指定。詳情請參閱設定。記錄由移動觸動的視訊期間，也可按移動偵測應用程式內的靜音按鈕，使音訊無音。


移動偵測選項

您可以設定與移動偵測相關的一系列選項，例如需要哪種程度的移動觸動自動記錄。要設定移動偵測選項：

1. 在 Logitech 網路攝影機軟體主頁按一下 [image] 。移動偵測窗格將會顯示，展示出您的網路攝影機目前所接收的影像。
2. 按一下移動選項。選項面板隨即顯示。
3. 使用下表作為參考，對選項進行所需的變更。
選項 | 說明
移動靈敏度 | 確定觸動記錄的移動量。如需較低程度的移動觸動記錄，請將滑杆拖到左邊；如需較大量的移動觸動記錄，請將滑杆拖到右邊。
時間標記視訊 | 核取此框，給視訊新增一個時間標記，顯示記錄視訊的日期和時間。例如：
記錄光線指示器 | 如希望在移動偵測觸動視訊記錄期間，網路攝影機上的 LED 點亮，請核取此方塊。如不希望 LED 在記錄期間點亮，請不要核取此方塊。
最長長度 | 移動停止後，移動偵測觸動的記錄將自動停止。如移動持續一段長時間，可能會記錄很長的視訊，佔去電腦大量硬碟空間。為免上述情況發生，您可以設定記錄持續的最長長度。可選擇的多種設定由 10 秒至 15 分鐘不等。
有音訊的記錄 | 如希望移動偵測觸動的視訊記錄同時錄音，請核取此方塊；如希望記錄靜音視訊，則請勿核取。

您也可以利用這些設定下方的控制，指定自動觸動移動偵測的時間和日子。詳情請參閱安排移動偵測 。


安排移動偵測

您可以指定自動觸動移動偵測的時間和日子。例如，如您出於安全理由使用網路攝影機，便可能希望在您通常不在家的時段內自動展開移動偵測。在此情況下，此功能將適用。

要設定移動偵測安排：

1. 在 Logitech 網路攝影機軟體主頁按一下 [image] 。移動偵測窗格將會顯示，展示出您的網路攝影機目前所接收的影像。
2. 按一下移動選項。隨即顯示移動選項控制面板。
3. 按一下編輯安排。
4. 指定您希望移動偵測開始的開始時間，以及您希望其結束的停止時間。
5. 核取需要進行移動偵測的日子的方塊。
6. 按一下儲存。回到更多選項對話方塊。
7. 如希望移動偵測根據已指定的安排自動啟動，請核取啟動方塊。如只想設定安排而不想予以啟動，請不要核取此方塊。

note 注意

· 請謹記，您的網路攝影機每次只可用於一種功能。如要進行視訊通話、拍攝相片或錄製視訊 ，必須先停用移動偵測。


圖庫

圖庫提供一個一站式場所，供您：

· 檢視現有相片與視訊。
· 對相片與視訊進行一系列操作，例如以電子郵件將其傳送給親朋好友、列印出來、將其上傳到 Facebook 等。

要前往圖庫，請按一下 Logitech 網路攝影機軟體主頁的 [image] 。使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。

圖庫具有下列標籤：

標籤 | 說明
全部內容 | 顯示您拍攝的所有相片及您所記錄的所有視訊的縮略圖。
相片 | 僅顯示您拍攝的相片。
視訊 | 顯示您記錄的視訊的預覽縮略圖，並不包括移動偵測觸動的視訊。
移動視訊 | 顯示移動偵測觸動的視訊的預覽縮略圖。 （進一步詳情，請參閱移動偵測。）

縮略圖是根據拍攝相片或記錄視訊的次序顯示的 — 最早的在左邊、最近的在右邊。如有多於 9 張縮略圖，便要水平捲動以查看全部縮略圖。

下列圖示及指示器提供每個縮略圖所代表的有關相片或視訊的資訊：

標籤 | 說明
 | 代表使用「快速攝取」拍下的視訊。
 | 代表移動偵測觸動的視訊。
, [image] , | 顯示相片已上傳到 Facebook，或視訊已上傳到 YouTube 或 Facebook。 一般共用徽章 [image] 用於顯示相片或視訊已上傳到多於一個網站。
 | 顯示視訊長度。

您可以在圖庫對相片與視訊進行一系列操作。請參閱：

· 檢視相片
· 播放視訊
· 以電子郵件傳送相片與視訊
· 編輯相片與視訊
· 列印相片
· 上傳相片和視訊到 Facebook
· 上傳視訊到 YouTube
· 尋找相片或視訊檔案
· 刪除相片和視訊
· 使用共用徽章


檢視相片

要檢視相片：

1. 前往圖庫。

要前往圖庫，請按一下位於 Logitech 網路攝影機軟體主頁的 [image] 。（使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。）

2. 選擇相片標籤。相片縮略圖是根據拍攝次序顯示的 — 最早的在左邊、最近的在右邊。
3. 按一下要檢視的相片。該相片會顯示在主視窗上。


播放視訊

要播放視訊：

1. 前往圖庫。

要前往圖庫，請按一下位於 Logitech 網路攝影機軟體主頁的 [image] 。（使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。）

2. 選擇其中一項：
· 視訊標籤，以播放使用快速攝取攝取的視訊

或

· 移動偵測標籤，以播放移動偵測觸動的視訊。

視訊首個畫格的縮略圖是根據記錄次序顯示的 — 最早的在右邊、最新的在左邊。

3. 按一下要播放的視訊。
4. 按一下 [image] 以播放視訊。

播放視訊期間可使用下列按鈕：

暫停視訊。

使視訊靜音。

前進或後退到視訊某部分。為此，只需按一下您要跳往的視訊時間線位置。

如視訊時間線或播放控制沒有顯示，請將滑鼠移到主視窗上，使其重新顯示。


以電子郵件傳送相片與視訊

要以電子郵件傳送相片或視訊：

1. 前往圖庫。

要前往圖庫，請按一下位於 Logitech 網路攝影機軟體主頁的 [image] 。（使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。）

2. 選擇顯示出要以電子郵件傳送的相片或視訊的標籤。

note 注意

· 要以電子郵件同時傳送相片和視訊，請選擇全部內容標籤。
3. 選擇要以電子郵件傳送的相片或視訊。

要選擇一連串要以電子郵件傳送的相片或視訊，按一下第一個項目、按住 Shift 鍵，然後按一下最後的項目。要選擇多張或多個要以電子郵件傳送的特定相片或視訊，按一下第一個項目、按住 Ctrl 鍵，然後按一下其他項目。你最多可選擇 5 個要以電子郵件傳送的項目。

4. 按一下電子郵件。

隨即在預設的電子郵件程式（例如 Microsoft® Outlook®、Outlook Express 或 Lotus Notes®）中建立一封電子郵件，隨附所選相片或視訊。電子郵件已：

· 預設主旨列「Logitech 郵件」。必要時可以重新輸入此行或者向此行新增內容。
· 包含一封介紹性郵件，向電子郵件接收者解釋如何檢視相片。同樣，可以重新輸入此行或者向此行新增內容。
5. 選擇將以常規方式接收此郵件的接收者，然後傳送此郵件。

note 注意

· 您可以變更以電子郵件傳送相片或視訊所使用的預設程式。詳情請參閱圖庫設定 。
· 如果按一下電子郵件時並不建立郵件，可能是由於電子郵件應用程式不符合 MAPI 規範。（Microsoft Outlook、Outlook Express、Lotus Notes、Netscape® 4.0、Microsoft Exchange 以及 Eudora® 都符合 MAPI 規範，可以正常操作。）如果不能確定電子郵件應用程式是否符合 MAPI 規範，請與電子郵件應用程式製造商聯絡。
· 不可以使用 Gmail 或 Yahoo! 等基於網路的電子郵件服務。要從圖庫直接以電郵傳送相片和視訊，必須使用電子郵件用戶端，例如 Microsoft Outlook。（出於安全理由，基於網路的電子郵件服務不允許第三方應用程式在電子郵件中隨附檔案。）如尚未安裝獲支援的電子郵件應用程式，或不想以電郵直接從圖庫送出相片或視訊，您可以移除電子郵件按鈕；詳情請參閱圖庫設定。
· 如電子郵件建立後，並沒有隨附相片，可能是因為電子郵件應用程式或服務出於安全理由而不允許第三方應用程式在電子郵件中隨附檔案。請檢查電子郵件應用程式或服務提供的文件。有些基於網路的電子郵件服務提供插件供您安裝，以啟用此功能。


編輯相片與視訊

要編輯相片與視訊：

1. 前往圖庫。

要前往圖庫，請按一下位於 Logitech 網路攝影機軟體主頁的 [image] 。（使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。）

2. 選擇顯示出要編輯的相片或視訊的標籤。
3. 選擇要編輯的相片或視訊。

要選擇一連串要編輯的相片或視訊，按一下第一個項目、按住 Shift 鍵，然後按一下最後的項目。要選擇多張或多個要編輯的特定相片或視訊，按一下第一個項目、按住 Ctrl 鍵，然後按一下其他項目。

note 注意

· 您不能同時選擇要編輯的相片和視訊。
4. 按一下編輯相片或編輯視訊。

note 注意

· 當您首次選擇編輯相片或視訊時，您將被提示選擇編輯用的應用程式。您可以選擇已安裝的軟體，或下載 Magix™相片與視訊編輯軟體。如希望 Logitech 網路攝影機軟體記住您的選擇，請核取不要再顯示方塊。隨後您可以修改您在圖庫設定中作出的選擇。
5. 以常規方式編輯相片或視訊。


列印相片

要列印相片：

1. 前往圖庫。

要前往圖庫，請按一下位於 Logitech 網路攝影機軟體主頁的 [image] 。（使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。）

2. 選擇相片標籤。相片縮略圖是根據拍攝次序顯示的 — 最早的在右邊、最新的在左邊。
3. 選擇要列印的相片。

要選擇一連串要列印的相片，按一下第一張相片、按住 Shift 鍵，然後按一下最後一張相片。要選擇多張要列印的相片，按一下第一張相片、按住 Ctrl 鍵，然後按一下其他相片。

4. 按一下列印按鈕 [image] 。

隨即顯示標準的 Windows 列印對話方塊。

5. 以普通方式指定列印需求（例如列印份數），然後按一下列印列印相片。


上傳到 Facebook

要上傳相片或視訊到 YouTube：

1. 前往圖庫。

要前往圖庫，請按一下位於 Logitech 網路攝影機軟體主頁的 [image] 。（使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。）

2. 選擇顯示出要上傳到 Facebook 的相片或視訊的標籤。

note 注意

· 要同時上傳相片和視訊，請選擇全部內容標籤。
3. 選擇要上傳的相片或視訊。

要選擇一連串要上傳的相片或視訊，按一下第一個項目、按住 Shift 鍵，然後按一下最後的項目。要選擇多張或多個要上傳的特定相片或視訊，按一下第一個項目、按住 Ctrl 鍵，然後按一下其他項目。

4. 按一下 [image] Facebook。

當您首次選擇上傳相片或視訊到 Facebook 時，與 Facebook 連接精靈隨即啟動。精靈將引導您完成登入到 Facebook 和指定驗證偏好設定的過程。詳情請參閱驗證 Facebook 上傳內容。

隨後歡迎使用 Facebook 安裝的訊息將會顯示。按一下立即開始！以繼續操作 Facebook 上傳精靈。

5. 請依照 Facebook 上傳精靈提供的螢幕說明，完成在 Facebook 發佈相片和視訊的步驟。

精靈將指導您通過多個步驟。當您完成每個步驟並要繼續下一個步驟時，按一下下一步。您將要通過下列步驟：

· 檢視上傳內容
您於步驟 3 選擇的相片和視訊的縮略圖隨即顯示。要從上傳項目中移除某張相片或某個視訊，請按一下該項目並選擇移除。要在上傳項目中新增其他相片或視訊，請將其從圖庫拖動到顯示縮略圖的中央範圍。
· 選擇相簿
選擇您要將相片和視訊上傳到哪本 Facebook 相簿，做法是核取該相簿旁的方塊。如核取了多於一個方塊，相片和視訊會被上傳到全部所選相簿內；如不核取任何方塊，有關項目會被上傳了您的預設相簿中。

您可以按一下新建…，在您的 Facebook 帳戶新增相簿，並將相片和視訊上傳到該相簿。

6. 按一下上傳。

相片及視訊隨即被上傳到 Facebook。

共用徽章 [image] 附在圖庫內每張和每個已上傳的相片和視訊縮略圖上，以顯示您已經與他人共享該項目。按一下此圖示將提供：

· 再次上傳的選項。
· 一個 URL，顯示出內容被上傳到何處。

透過即時通訊程式或其他方式分享視訊時將很有幫助。


要上傳相片到 Facebook_2_2

上傳到 YouTube

要上傳視訊到 YouTube：

1. 前往圖庫。

要前往圖庫，請按一下位於 Logitech 網路攝影機軟體主頁的 [image] 。（使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。）

2. 選擇顯示出要上傳到 YouTube 的視訊的標籤。
3. 選擇您要上傳的視訊。

要選擇一連串要上傳的視訊，按一下第一個視訊、按住 Shift 鍵，然後按一下最後的視訊。要選擇多個要上傳的特定視訊，按一下第一個視訊、按住 Ctrl 鍵，然後按一下其他視訊。

4. 按一下 [image] YouTube。

YouTube 上傳精靈隨即啟動。

5. 請依照精靈提供的螢幕說明，完成在 YouTube 發佈視訊的步驟。精靈將指導您通過多個步驟。當您完成每個步驟並要繼續下一個步驟時，按一下下一步。您將要通過下列步驟：
· 輸入 YouTube 帳戶資訊。
輸入您的 YouTube 用戶名稱及密碼。

如希望 Logitech 網路攝影機軟體保留您的 YouTube 登入憑證，不必在每次上傳時輸入，請核取記住我的 YouTube 帳戶資訊方塊。如不想這些細節被記住，請不要核取此方塊。在此情況下，當您每次進行上傳時均要輸入帳戶細節。

如您尚未有帳戶，請按一下建立 YouTube 帳戶；完成 YouTube 註冊後返回精靈並繼續。

· 檢視所選視訊。
您於步驟 3 選擇的視訊的縮略圖隨即顯示。要從上傳項目中移除某個視訊，請按一下該視訊並選擇移除。要在上傳項目中新增其他視訊，請將其從圖庫拖動到顯示縮略圖的中央範圍。
6. 按一下立即上傳！。

視訊已上傳到 YouTube。

共用徽章 [image] 附在圖庫內每個已上傳的視訊縮略圖上，以顯示您已經與他人共享該視訊。按一下此圖示將提供：

· 再次上傳的選項。
· 一個 URL，顯示出內容被上傳到何處。

透過即時通訊程式或其他方式分享視訊時將很有幫助。


尋找相片或視訊檔案

在預設設定下，您所拍攝的相片和記錄的視訊會被儲存在下列資料夾內：

· 相片：Pictures\LWS 或 My Documents\My Pictures\LWS。
· 以快速攝取記錄的視訊：Videos\LWS 或 My Documents\My Videos\LWS。
· 移動偵測觸動的視訊：Videos\LWS\Motion 或 My Documents\My Videos\LWS\Motion。

偶爾您可能想尋找某個相片或視訊檔案。例如，您可能想將其複製到 Windows 剪貼板。

要尋找檔案，請按照以下步驟執行：

1. 前往圖庫。

要前往圖庫，請按一下位於 Logitech 網路攝影機軟體主頁的 [image] 。（使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。）

2. 選擇顯示出要尋找的相片或視訊的標籤。
3. 按一下相片或視訊。
4. 按一下前往檔案按鈕， [image] 。

包含該檔案的資料夾隨即開啟，有關相片或視訊亦已選取。

note 注意

· 您可以變更儲存相片和視訊檔案的預設資料夾。詳情請參閱圖庫設定。
· 您可以將檔案從預設資料夾移走，但這樣做即代表這些檔案不會再出現於圖庫內。


刪除相片和視訊

要刪除相片和視訊：

1. 前往圖庫。

要前往圖庫，請按一下位於 Logitech 網路攝影機軟體主頁的 [image] 。（使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。）

2. 選擇顯示出要刪除的相片或視訊的標籤。

note 注意

· 要同時刪除相片和視訊，請選擇全部內容標籤。
3. 選擇要刪除的相片或視訊。

要選擇一連串要刪除的相片或視訊，按一下第一個項目、按住 Shift 鍵，然後按一下最後的項目。要選擇多張或多個要刪除的特定相片或視訊，按一下第一個項目、按住 Ctrl 鍵，然後按一下其他項目。

4. 按一下刪除按鈕 [image] 。

相片及視訊隨即被刪除。

warning 警告

· 以這種方式從圖庫刪除相片及視訊，不僅會將其從圖庫移除，還會同時從硬碟刪除來源檔案。


使用共用徽章

當您上傳內容到 YouTube 或 Facebook 時，圖庫內的相片或視訊縮略圖附有一個徽章，以顯示您已經與他人共享有關內容：

顯示相片或視訊已上傳到 YouTube 及/或 Facebook。

按一下徽章將提供連結，供您：

· 在 Web 上檢視您已上傳的相片或視訊。預設瀏覽器隨即啟動，在 YouTube 或 Facebook 顯示該項目。
· 再次上傳.您可能想在編輯相片或視訊後再次上傳。按照畫面上的說明取代先前上傳的項目。


網路攝影機控制器

當您與應用程式或服務（例如 Logitech Vid™ HD、Skype™ 或其他視訊通話用戶端）一併使用網路攝影機時，網路攝影機控制器可供使用。網路攝影機控制器提供：

· 控制，供您水平與垂直移動及縮放、調整 RightSound 及 RightLight 設定，以及進行其他變更以便在您的環境內盡量獲得最佳效果。請參閱控制。
· 視訊特技，供您自訂視訊。您可以化身為虛擬人物，或新增臉部配件、滑稽篩檢程式或視訊罩以提升您的視訊。請參閱視訊特技.

note 注意

· 如需要有關選擇虛擬人物、臉部配件、滑稽篩檢程式或視訊罩後，在視訊上所顯示的特技的說明，請參閱使用視訊特技。

取決於您的設定，當您開始使用網路攝影機時，網路攝影機控制器可能會自動開啟，或需要您將其啟動。有關變更該設定的詳情，請參閱一般設定。

要啟動網路攝影機控制器：

· 在 Logitech 網路攝影機軟體主頁按一下 [image] 。

-或者-

· 右鍵按一下系統托盤圖示 [image] ，並選擇網路攝影機控制器。

如網路攝影機具有快照按鈕，按一下該按鈕也可啟動網路攝影機控制器。

note 注意

· 您可以將網路攝影機控制器設定為停留在其他應用程式前面，以便您總是看到它。詳請請參閱一般設定。


控制

網路攝影機控制器提供下列控制：

控制

說明

使用 [image] 及 [image] 按鈕以水平移動控制（將網路攝影機的焦點區向左或向右調整）。

使用 [image] 及 [image] 按鈕以垂直移動控制（將網路攝影機的焦點區向上或向下調整）。

使用 [image] （中央）按鈕將焦點區置中。

note 注意

· 如要執行水平與垂直移動，必須先放大物件（見下文）。
· 對於更多手動控制的水平與垂直移動，並不需要連續重複按一下水平與垂直移動。每當您選擇移動網路攝影機時，應等待它移動之後才再次移動它。
· 這些按鈕僅適用於具備水平與垂直移動功能的 Logitech 網路攝影機。

,

放大及縮小物件。

note 注意

· 這些按鈕僅適用於具備縮放功能的 Logitech 網路攝影機。

按一下> 網路攝影機選項，以顯示下列額外控制：

控制

說明

追蹤我的頭像

如希望網路攝影機在進行視訊通話期間自動追蹤您的頭像，請核取此方塊。當您的頭部移動時，網路攝影機便會自動水平及垂直移動，請將您的頭像保持在視訊畫面的中央，以便您隨意四處移動而不必手動進行水平或垂直調整。

如 Logitech 網路攝影機軟體偵測到多個頭像，會對全部頭像予以追蹤。

RightLight

RightLight 用於自動調整網路攝影機的影像設定，在所有光線環境下提供最佳影像品質。其做法是按需要透過調整幀率和曝光，以補償不足的光線。

建議核取此方塊以啟用RightLight，因為這僅會在光線不足而有所需要時調整幀率和曝光。如不必要，將不會調整幀率和曝光。

note 提示

· 如在光線不足的環境中核取 RightLight 方塊，較低幀率可能導致視訊不暢順。發生此情況時，建議繼續核取 RightLight 方塊，並嘗試增強來自後方和側邊的光線。RightLight 便會自動提升幀率，改善視訊流暢度和品質。

如無法增強光線，請嘗試取消核取該方塊以停用 RightLight，看看是否能解決問題。

自動聚焦、 [image] 、

核取自動聚焦以自動聚焦於前景物件上，以取得清晰的影像，尤其是特寫。

您也可以取消核取自動聚焦，使用滑杆手動設定焦點。

滑向 [image] 以聚焦於靠近網路攝影機的小物件上，或滑向 [image] 以聚焦於較大的畫面上。

note 注意

· 我們建議您使用自動聚焦，以確保無論物件距離多遠，均能保證影像清晰。
· 指定手動聚焦設定時，極端的設定（將滑杆移至最左或最右）可導致影像模糊。
· 並非所有 Logitech 網路攝影機均支援自動聚焦。

進階設定 >

顯示特定於您的網路攝影機的更多進階設定，供您予以調整。詳請請參閱進階設定。

除了上述網路攝影機控制外，您還可以指定一系列針對 Logitech 網路攝影機軟體的設定。詳請請參閱設定。


特技

視訊特技

要使用網路攝影機控制器套用視訊特技：

1. 按一下特技按鈕（位於網路攝影機控制器上方）。
2. 按一下代表您要使用的特技類型的欄：虛擬人物、臉部配件、滑稽篩檢程式或視訊罩。
3. 選擇您所需的特技。

note 注意

· 如有多於一頁特技可供選擇，請使用縮略圖下方的 V 型 > 及 < 存取其他頁面。

所選內容隨即套用並顯示在預覽窗格之中，供您檢視其效果。

左上方縮略圖變為正常。按一下它以停止使用特技，並切換到現場視訊。

note 注意

· 當您首次選擇虛擬人物或視訊罩時，校準視訊特技對話方塊便會開啟。突出顯示及記住要追蹤的臉部影像的點，從而透過校準以改善虛擬人物及視訊罩的性能。詳請請參閱虛擬人物校準。
· 如虛擬人物或視訊罩的操作不如預期，請嘗試重複校準過程。您可以按一下虛擬人物縮略圖下方的校準連結，以隨時重新校準。
· 您還可以下載其他線上特技。請參閱下載更多的視訊特技。


Twitter 說明

Twitter 可讓您與選取的好友或全世界的人分享您所錄製視訊的連結。

使用 Logitech 網路攝影機與 Logitech 網路攝影機軟體，就可以快速簡單的張貼您上傳與分享到 YouTube 的視訊的訊息。 做法就這麼簡單：

· 從圖庫選擇要上傳的視訊。
· 按一下 twitter Twitter 圖示。
· 指定您正在上傳視訊的相關發佈詳細資訊，例如標題與說明。
· 視訊上傳到 YouTube 且可以觀看後，我們將會在您的 Twitter 帳戶上傳送張貼訊息。

全部作業都可在 Logitech 網路攝影機軟體中執行 — 無須離開軟體並在網路瀏覽器中啟動 YouTube 或 Twitter 。如需進一步的詳細資訊，請參閱上傳到 YouTube 或上傳到 Twitter。

如果您尚未有 YouTube 或 Twitter 帳戶，請不必擔心 — 您可以在第一次上傳視訊的過程中建立帳戶。。


上傳到 Twitter

要上傳視訊到 Twitter：

1. 前往圖庫。

要前往圖庫，請按一下位於 Logitech 網路攝影機軟體主頁的 [image] 。（使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。）

2. 選擇顯示出要上傳到 Twitter 視訊的標籤。
3. 選擇您要上傳的視訊。

在 Twitter 上一次僅能分享一個視訊。

在 Twitter 上分享之前，您必須先建立一個主控您視訊的 YouTube 帳戶。

4. 按一下 twitter Twitter。

Twitter 上傳精靈隨即啟動。

note 注意

· 如果您的視訊已經上傳到 YouTube，那麼您可以跳至步驟 6。
5. 根據精靈提供的螢幕指示，完成在 YouTube 發佈視訊的步驟。精靈將指導您通過多個步驟。當您完成每個步驟並要繼續下一個步驟時，按一下下一步。 請參閱上傳到 YouTube。

完成 YouTube 步驟後，視訊將開始上傳到 YouTube，而且您會自動返回 Twitter。

6. 輸入 Twitter 帳戶資訊。

輸入您的 Twitter 使用者名稱與密碼。

如希望 Logitech Webcam 軟體保留您的 Twitter 登入憑證，不必在每次上傳時輸入，請核取記住我方塊。 如不想這些細節被記住，請不要核取此方塊。在此情況下，當您每次進行上傳時均要輸入帳戶細節。

如您尚未有帳戶，請按一下加入按鈕；完成 Twitter 註冊後返回精靈並繼續。

7. 建立張貼訊息內容。

登入 Twitter 後，您就可以建立張貼訊息。Twitter 有 140 字元的限制，Logitech 會提供您的好友觀看視訊的簡短網址。網址不受 140 個字元數限制。

8. 按一下張貼訊息。

Logitech 網路攝影機軟體就會傳送您的張貼訊息！

(如果您已經進行到步驟 4，且開始上傳到 YouTube，Logitech webcam 軟體就會在您的視訊完成上傳，且可以在 YouTube 上觀賞後，傳送張貼訊息。)

共用徽章 [image] 附在圖庫內每個已上傳的視訊縮略圖上，以顯示您已經與他人共享該視訊。按一下此圖示將提供：

· 再次上傳或張貼訊息的選擇
· 網址會指出內容上傳位置或您的 Twitter 首頁

透過即時通訊程式或其他方式分享視訊時將很有幫助。


YouTube 說明

透過 YouTube，您可與全球或者少數親朋好友分享自己記錄的視訊。

配備 Logitech 網路攝影機和 Logitech 網路攝影機軟體後，可輕鬆簡便地上傳視訊到 YouTube。做法就這麼簡單：

· 從圖庫選擇要上傳的視訊。
· 按一下 [image] YouTube 圖示。
· 指定您上傳的視訊的發佈資訊，例如標題和說明。

這一切均可在 Logitech 網路攝影機軟體內進行 — 不必退出軟體和在網路瀏覽器啟動 YouTube。進一步詳情，請參閱上傳到 YouTube。

如您尚未有 YouTube 帳戶，請不必擔心 — 您可以在首次上傳視訊的過程中建立帳戶。


上傳到 YouTube

要上傳視訊到 YouTube：

1. 前往圖庫。

要前往圖庫，請按一下位於 Logitech 網路攝影機軟體主頁的 [image] 。（使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。）

2. 選擇顯示出要上傳到 YouTube 的視訊的標籤。
3. 選擇您要上傳的視訊。

要選擇一連串要上傳的視訊，按一下第一個視訊、按住 Shift 鍵，然後按一下最後的視訊。要選擇多個要上傳的特定視訊，按一下第一個視訊、按住 Ctrl 鍵，然後按一下其他視訊。

4. 按一下 [image] YouTube。

YouTube 上傳精靈隨即啟動。

5. 請依照精靈提供的螢幕說明，完成在 YouTube 發佈視訊的步驟。精靈將指導您通過多個步驟。當您完成每個步驟並要繼續下一個步驟時，按一下下一步。您將要通過下列步驟：
· 輸入 YouTube 帳戶資訊。
輸入您的 YouTube 用戶名稱及密碼。

如希望 Logitech 網路攝影機軟體保留您的 YouTube 登入憑證，不必在每次上傳時輸入，請核取記住我的 YouTube 帳戶資訊方塊。如不想這些細節被記住，請不要核取此方塊。在此情況下，當您每次進行上傳時均要輸入帳戶細節。

如您尚未有帳戶，請按一下建立 YouTube 帳戶；完成 YouTube 註冊後返回精靈並繼續。

· 檢視所選視訊。
您於步驟 3 選擇的視訊的縮略圖隨即顯示。要從上傳項目中移除某個視訊，請按一下該視訊並選擇移除。要在上傳項目中新增其他視訊，請將其從圖庫拖動到顯示縮略圖的中央範圍。
6. 按一下立即上傳！。

視訊已上傳到 YouTube。

共用徽章 [image] 附在圖庫內每個已上傳的視訊縮略圖上，以顯示您已經與他人共享該視訊。按一下此圖示將提供：

· 再次上傳的選項。
· 一個 URL，顯示出內容被上傳到何處。

透過即時通訊程式或其他方式分享視訊時將很有幫助。


Facebook 說明

透過 Facebook，您可與全球或者少數親朋好友分享自己的相片和視訊。

配備 Logitech 網路攝影機和 Logitech 網路攝影機軟體後，可輕鬆簡便地上傳相片和視訊到 Facebook。做法就這麼簡單：

· 從圖庫選擇要上傳的相片和視訊。
· 按一下 [image] Facebook 圖示。
· 選擇您要發佈相片和視訊的 Facebook 相簿。
· 在 Facebook 新增這些項目的詳細資訊，例如相片標題、視訊標題和說明，以及使用者標籤。

這一切均可在 Logitech 網路攝影機軟體內進行 — 不必退出軟體和在網路瀏覽器啟動 Facebook。進一步詳情，請參閱上傳到 Facebook。

當您首次在 Facebook 發佈相片或視訊時，系統將提示您填寫 Facebook 帳戶細節及指定其他驗證偏好設定，例如您是否允許從 Logitech 網路攝影機軟體上傳相片和視訊。詳請請參閱驗證 Facebook 上傳內容。完成此過程一次便可 — 其後當您上傳相片及視訊，Logitech 網路攝影機軟體便會記住這些詳情，為您處理一切。

如您尚未有 Facebook 帳戶，請不必擔心 — 您可以在首次發佈相片或視訊的過程中建立帳戶。


驗證 Facebook 上傳內容

當您首次選擇上傳相片或視訊到 Facebook 時，系統將提示您填寫 Facebook 帳戶細節及指定其他驗證偏好設定，例如您是否允許從 Logitech 網路攝影機軟體上傳相片和視訊。

只有當您首次上傳到 Facebook 時才需要這樣做。Logitech 網路攝影機軟體便會記住您所輸入的細節，當您在未來再次上載項目到 Facebook 時，軟體將為您處理一切。

note 注意

· 只有當您作為目前 Windows 使用者登入電腦時，您在此過程中所記錄的詳情和您所允許的授權才會被套用。當不同的使用者登入時，他們將無法進入您的 Facebook帳戶。

要記錄您的 Facebook 帳戶細節及指定驗證偏好設定：

1. 在圖庫中按一下 [image] Facebook。Facebook 快速入門精靈隨即啟動。
2. 請依照精靈提供的螢幕說明行事。您將要通過下列步驟：
· 歡迎使用 Facebook 安裝。
按一下立即開始！以繼續。
· 登入。
按一下登入 Facebook，輸入您的 Facebook 帳戶細節並按一下連接。

如您尚未有 Facebook 帳戶，請按一下註冊 Facebook；完成 Facebook 註冊後返回精靈並繼續。

· 允許從 Logitech 網路攝影機軟體上傳視訊。
如希望 Logitech 網路攝影機軟體可上傳視訊到 Facebook 而不必每次徵求您的許可，請按允許上傳視訊。如不想予以許可，請按一下不允許。
· 允許從 Logitech 網路攝影機軟體上傳相片。
如希望 Logitech 網路攝影機軟體可上傳相片到 Facebook 而不必每次徵求您的許可，請按允許上傳相片。如不想予以許可，請按一下不允許。
· 允許持續授權 。
如希望 Logitech 網路攝影機軟體可保留您的 Facebook 登入憑證，不必在每次上傳時接獲系統要求提供這些細節的提示，請按允許。如不想這些細節被保留，請按一下不允許。在此情況下，當您每次進行上傳時均要登入。

note 注意

· 隨後您可以修改所輸入的細節以及您在圖庫設定中作出的選擇。詳請請參閱圖庫設定。

當您完成此過程後，將顯示以下訊息：成功！您現在可上傳相片與視訊到您的 Facebook 帳戶。

3. 按一下：
· 上傳 — 如要立即上傳相片與視訊到 Facebook。此程序餘下步驟與您日後上傳項目到 Facebook 時相同。詳情請參閱上傳到 Facebook步驟 5 和 6。
· 登出以完成程序 — 如不想立即上傳相片或視訊。當您下次選擇上傳相片與視訊到 Facebook 時，Logitech 網路攝影機軟體將按照您的 驗證偏好設定，將此過程自動化。


視訊罩製作器

Logitech 網路攝影機軟體包含 10 款滑稽視訊罩，供您在進行視訊通話和記錄影片時扮演不同角色。您可以化身為嬰兒、獅子、會說話的雲、蒙娜麗莎及其他人物。

如要使用不同的視訊罩也可以，只需使用 Logitech 視訊罩製作器應用程式，以您的圖片或影像新建視訊罩。

新建視訊罩非常簡單。應用程式會引導您逐步完成程序，並在過程中向您提供協助。

那麼您要戴哪款罩呢？


啟動 Logitech 視訊罩製作器

啟動視訊罩製作器

要啟動 Logitech 視訊罩製作器，在 Logitech 網路攝影機軟體主頁按一下 [image] 。

視訊罩製作器應用程式隨即啟動，並顯示歡迎畫面。您已建立的任何面罩的縮略圖將顯示在畫面底部。您可從此處新建視訊罩或編輯現有視訊罩。

note 注意

· 要使用視訊罩製作器，必須具備與電腦連接的相容網路攝影機。


新建視訊罩

要新建視訊罩，請按一下 [image] 新建視訊罩展開流程。

您將被引導完成 4 個步驟：

· 步驟 1：選擇作為新罩起點的影像。請參閱步驟 1 - 選擇影像。
· 步驟 2：裁切影像，以選擇將成為罩的範圍；例如您可能想移除不重要的背景，只保留您希望別人易於察覺的臉部特寫。請參閱步驟 2 - 裁切影像。
· 步驟 3：新增特寫到影像。您可以新增眼睛和嘴巴到影像，以便當您使用罩來反映您的移動時，兩者也同時移動。請參閱步驟 3 - 新增特寫。
· 步驟 4：預覽視訊罩，確保其外觀符合您的心意。如您喜歡該視訊罩，請予以儲存，以便與您的 Logitech 網路攝影機軟體一併使用。請參閱步驟 4 - 預覽及儲存。

note 注意

· 要新建視訊罩，必須具備與電腦連接的相容網路攝影機。


步驟 1：選擇影像

按一下 [image] 新建視訊罩後，選擇背景影像對話方塊隨即顯示，供您選擇要設定為您的新罩的背景影像。請遵循以下步驟：

1. 考慮下列各點，尋找及選擇您想使用的影像：
· 影像可以屬於下列任何一種檔案類型：JPG、PNG 或 GIF。
· 理想比例為 4：3 — 例如 640x480 像素。
· 影像背景並不重要，因為您可以在過程下一個步驟中裁切不必要的範圍。
· 要取得最佳效果，請使用相片編輯應用程式調整影像的大小，才將其加到視訊罩製作器。
2. 按一下開啟。

您會被導向到裁切影像螢幕，當中影像顯示在主畫布上。請參閱步驟 2 - 裁切影像。


步驟 2：裁切影像

選擇影像後，下一個步驟是裁切影像，使其只餘下您想用於罩上的範圍。

罩的範圍是螢幕中央突出顯示的方塊內的範圍（該方塊被稱為裁切方塊）。

要裁切影像，您可以：

· 拖動裁切手柄（裁切方塊四角的點），以調整裁切方塊的大小。

note 注意

· 裁切方塊初步比例為 is 4:3。調整大小後，將保持 4:3 的比例。
· 不調整大小而在裁切方塊內移動影像，做法是在影像中按一下並拖動。

當裁切方塊顯示出您想用作視訊罩的影像時，按一下新增特寫。影像將會按照您的選擇被裁切，並完全顯示在螢幕上。如對影像感滿意，便可開始新增特寫；請參閱步驟 3 - 新增特寫。

如要變更裁切選擇，請按一下後退並作出所需調整。


步驟 3：新增特寫

裁切影像後，您可以按需要新增特寫。通常您會希望將左眼、右眼和嘴巴加到罩上，以便它們可移動以反映您的動作，但您不一定要作出此項選擇。何不試試只加入一隻眼，或重複加入眼睛或嘴巴？您可依自己的喜好自由選擇。

要新增每個瞼部特寫：

1. 從右邊面板按下特寫，並將其拖進影像，然後移到所需的位置。
2. 如有需要，可拖動裁切手柄（特寫頂部、底部和側邊的點）調整臉部特寫，使其更配合影像。

對特寫感到滿意後，按一下預覽及儲存以繼續。請參閱步驟 4 - 預覽及儲存。

note 注意

· 新增特寫時，如希望看到更多細節，可以使用工具列的縮放功能放大影像。
· 必須新增至少一個臉部特寫，但不必新增全部三個。
· 如要從視訊罩移除任何臉部特寫，只需將其拖回回收筒。
· 您可以使用進階功能，以改善您的眼睛和嘴巴併入視訊罩背景影像的方式。請參閱進階功能。


進階功能

您可以使用進階功能，以改善您的眼睛和嘴巴併入視訊罩背景影像的方式。

note 注意

· 一般而言，您不必使用這些功能，因為您的眼睛和嘴巴通常可無縫地併入背景影像。這些功能供您精調特寫合併的方式，或用以變更色彩以增強對比。

提供兩種功能：

· 特寫混合。可使用一種色彩，以柔化您的眼睛和嘴巴與背景影像混合的方式。視訊罩製作器自動計算要使用的最佳色彩，並相應地混合臉部特寫。然而，您也可以按自己意願，變更用於任何臉部特寫的混合色彩，或選擇不將其與背景影像混合。

請參閱設定混合偏好設定。

· 擦除區。每個臉部特寫具有「擦除區」，這是影像背景上被您的眼睛或嘴巴所取代的確切範圍。所建立的擦除區會自動調整大小、自動旋轉及扭曲，以配合您的眼睛或嘴巴。您可以按自己意願調整擦除區的形狀和位置。此功能的優點之一是可以從臉部表情移除不必要的摺痕。試想像一下，您想將某人的笑臉改為驚訝的表情 — 您便可能想擦除那人的微笑，只保留其嘴巴。

請參閱 調整擦除區形狀。.


設定混合偏好設定
1. 按一下要變更混合的特寫部分（眼睛或嘴巴）。
2. 使用特寫混合下拉式清單指定特寫邊緣與背景影像混合的方式。
3. 選擇：
· 自動讓 Logitech 視訊罩製作器自動選擇混合色彩。
· 不混合關閉邊緣混合。
· 自訂以選擇用於混合特寫邊緣與背景影像的色彩。按一下：
以滴管指標在背景影像的部分按一下以選擇色彩，或
從自訂對話方塊選擇色彩。

當設定已如理想時，按一下進階功能以返回新增特寫畫布。


調整擦除區形狀
1. 按一下要為其調整擦除區形狀的特寫部分（眼睛或嘴巴）。
2. 按一下顯示特寫擦除區按鈕，以顯示影像上要被擦除並以您的眼睛或嘴巴取代的範圍的形狀。形狀由線條與一系列小手柄（圓圈）所組成。
3. 按需求調整擦除區形狀。

如您只想變更擦除區形狀，請按一下並拖動擦除區形狀上的手柄。

此外，您還可以使用下列欄位和按鈕：

欄位/按鈕 | 說明
隨特寫移動/與影像鎖定 | 選擇隨特寫移動 l將使擦除區與臉部特寫相連接；這意味著當特寫移動時，擦除區會隨之而移動。與影像鎖定將擦除區與背景影像鎖定；當您移動臉部特寫時，擦除區將不會移動。
新增點 | 向形狀新增點。按一下此按鈕，然後在您要在影像上新增點的位置按一下。形狀會被修改，以包含新的點。新增點按鈕依然被選定，供您在想要新增點的位置上點按，以增加更多點。新增點完畢後，請再按一下此按鈕以取消選擇它。
刪除點 | 刪除形狀上特定的點。首先，按一下要刪除的點（該點會變為黃色），然後按一下此按鈕。
重設點 | 使擦除區回復原狀和恢復原來的點。
刪除所有點 | 從臉部特寫完全移除擦除區。

當設定已如理想時，按一下進階功能以返回新增特寫畫布。


步驟 4：預覽及儲存

預覽及儲存螢幕顯示出視訊罩預覽畫面。

決定您對臉上的視訊罩是否感到滿意。留意臉部特寫的位置和大小是否正確。可以清楚看到您的眼睛和嘴巴嗎？

如要作出任何調整，請按一下後退並作出所需調整。

如對罩感到滿意，請按一下儲存予以儲存。

記錄視訊及進行視訊通話時，將可選擇該視訊罩。

確定視訊罩已被儲存的訊息將會顯示，並提示您選擇：

· 建立更多罩。回到步驟一，即新建視訊罩的起點。請參閱步驟 1 - 選擇影像。
· 測試一下。啟動快速攝取，所選視訊罩位於特技標籤中。


編輯現有視訊罩

您可能想對您建立的罩進行編輯。

除了背景影像之外，您可以修改罩的任何方面。如要使用不同的背景，只需從頭另建視訊罩。

note 注意

· 您不能編輯由 Logitech 建立的標準視訊罩，但您可以編輯您先前建立並儲存在視訊罩製作器應用程式內的任何視訊罩。

要編輯視訊罩：

1. 於視訊罩製作器歡迎使用螢幕，在螢幕底部的罩圖示內按一下要編輯的罩。

裁切影像螢幕的主畫布顯示出該罩。

2. 進行所需的變更。

您將在最初建立罩的相同螢幕上進行變更。透過這些螢幕繼續操作，在過程中進行所需的變更。欲瞭解關於這些螢幕的詳情，請參閱：

· 步驟 2 - 裁切影像
· 步驟 3 - 新增特寫
· 步驟 4 - 預覽及儲存
3. 如對視訊罩感到滿意，請在預覽及儲存螢幕按一下儲存，以儲存您進行的變更。


設定

Logitech 網路攝影機軟體已指定了適合於大多數環境的一系列預設設定。建議您按需要予以檢查及調整，使軟體完全按照您的意願操作。

若要調整軟體設定，請按一下 Logitech 網路攝影機軟體視窗上方的偏好設定。

可調整的設定位於 4 個標籤：

· 一般
· 快速攝取
· 圖庫
· 更新


一般設定

您可以對羅技網路攝影機軟體指定一系列的一般設定，使其作業方式完全符合您的心意。

要如此做，請按一下羅技網路攝影機軟體視窗上方的偏好設定。羅技網路攝影機軟體設定視窗隨即開啟，並顯示一般標籤。更新設定值時，請使用下表作為參考指引。

設定 | 說明
網路攝影機控制器設定 | 在系統托盤中顯示網路攝影機圖示 如果希望在 Windows 工作列上顯示羅技網路攝影機軟體系統托盤圖示 [image] ，請核取此方塊。如果不希望系統托盤圖示出現，請取消核取此方塊。 自動啟動網路攝影機控制器 當您與應用程式或服務（例如 Logitech Vid™ HD、Skype™ 或其他視訊通話用戶端）搭配使用網路攝影機時，網路攝影機控制器可讓您控制網路攝影機，並選擇虛擬人物或臉部配件等特效。進一步詳情，請參閱網路攝影機控制器。 如果您希望在開始使用網路攝影機時，會自動啟動網路攝影機控制器，請核取此方塊；如果想在需要時才自行啟動，請不要核取此方塊。（網路攝影機控制器可從網路攝影機軟體主頁或系統托盤啟動。） 將網路攝影機控制器保持為在其他應用程式的最上層顯示 如果您希望在使用其他應用程式時，仍能一直看見網路攝影機控制器，請核取此方塊。

調整好您所要的一般設定後，請按一下儲存套用設定並關閉視窗。

您隨時可以按下還原預設設定，取消對羅技網路攝影機軟體設定所作的任何變更，將設定還原至首次使用網路攝影機時的原始狀態。

在下列標籤中可指定更多設定：

· 快速攝取
· 圖庫
· 更新


快速攝取設定

快速攝取讓您可輕鬆拍攝相片和記錄視訊。詳情請參閱快速攝取。

您可以調整多個設定，以提升視訊中記錄的視訊品質。若要如此做，請按一下：偏好設定 (位於 Logitech 網路攝影機軟體視窗上方)，並移至快速攝取 標籤。

設定 | 說明
麥克風輸入音量 | 設定記錄視訊時視訊中以及進行視訊通話時，您的聲音的音量。如果視訊中的聲音過低或者發現視訊通話時別人聽不到您講話，請向右拖動滑桿以提升錄音音量。如果您的聲音音量過高，請向左拖動滑桿以降低錄音音量。 計量表會顯示您講話時的錄音音量。請使用它來判定合適的錄音音量。當您在一般對話中以最響亮的聲音講話時，計量表應達到最高值，這是一個基本準則。
音訊錄製品質 | 選擇在您錄製的視訊中所要的聲音品質。請謹記，較高品質的音效會佔用更多的硬碟空間。
視訊錄製品質 | 選擇所錄製視訊的品質 (壓縮層級)。請謹記，當您提升視訊品質時，檔案大小也會隨之增加並佔用更多硬碟空間。較大的檔案將使電腦需要更多時間處理，且上傳或共享所需的時間會更長。請謹記，某些共享網站 (例如 YouTube) 可能會有檔案大小限制，因此我們建議您選擇適用於大部分使用情況的「高品質」設定。
攝取倒計時計時器 | 如希望開始拍攝相片和進行視訊記錄前先顯示 3 秒倒數，請核取此方塊。

當圖庫 設定符合您的需求時，請按一下儲存 以套用這些設定並關閉視窗。

您可以隨時按一下還原預設設定， 可隨時取消對 Logitech 網路攝影機軟體設定所作的任何變更，還原至首次使用網路攝影機時的原始狀態。

在下列標籤中可指定更多設定：

· 一般
· 圖庫
· 更新


圖庫設定

圖庫供您檢視及操作您所攝取的相片和視訊。進一步詳情，請參閱圖庫。

您可以調整多個設定，使圖庫完全按照您的意願操作。做法是按一下 Logitech 網路攝影機軟體視窗上方的偏好設定，然後前往圖庫標籤。

設定

說明

視訊資料夾、
相片資料夾、
移動偵測資料夾

當您拍攝相片或記錄視訊時，或當移動偵測觸動視訊記錄時，所建立的檔案會被儲存到下列資料夾：

· Pictures\LWS (或 My Documents\My Pictures\LWS)。
· Videos\LWS (或 My Documents\My Videos\LWS)。
· Videos\LWS\Motion (或 My Documents\My Videos\LWS\Motion)。

使用這些欄位以變更儲存視訊和相片檔案的資料夾。

電子郵件應用程式

當您在圖庫內按一下電子郵件時，選擇以電子郵件傳送相片或視訊時使用的電子郵件應用程式。

如因為尚未安裝獲支援的電子郵件應用程式而無法以電郵傳送相片或視訊，或您不想以電郵傳送相片或視訊，便可以取消核取顯示電子郵件按鈕，將電子郵件按鈕從圖庫移除。

相片編輯應用程式、
視訊編輯應用程式

當您在圖庫內按一下編輯相片及編輯視訊時，選擇用以編輯相片和視訊的應用程式。

note 注意

· 如您想使用應用程式不在清單中，請選擇 。選擇另一個 並瀏覽到硬碟上的應用程式。

共用

Logitech 網路攝影機軟體可保留您的 YouTube 及 Facebook 帳戶細節，讓您可從圖庫分享相片和視訊而不必每次輸入有關細節。

使用核取方塊以選擇您想要上傳相片和視訊的網站。

按一下網站旁的重設帳戶，即可刪除 Logitech 網路攝影機為該網站存儲的帳戶細節。當您下次上傳內容到此網站時，系統將提示您輸入帳戶細節。

有關上傳相片和視訊到 Facebook 的進一步詳情，請參閱Facebook 說明。有關上傳視訊到 YouTube 的進一步詳情，請參閱YouTube 說明。

當您對圖庫設定感到滿意時，按一下儲存以套用設定及關閉視窗。

您可隨時按一下還原預設設定，取消對 Logitech 網路攝影機軟體設定所作的任何變更，還原至首次使用網路攝影機時的原始狀態。

可在下列標籤指定更多設定：

· 一般
· 快速攝取
· 更新


更新設定

使用最新版本的 Logitech 網路攝影機軟體，以確保充分利用您的產品，並能使用最新的功能。

要調整更新設定，做法是：

· 右鍵按一下系統托盤圖示 [image] ，並選擇搜尋更新

或

· 按一下 Logitech 網路攝影機軟體視窗上方的偏好設定並前往更新標籤。

Logitech 網路攝影機軟體上次更新的日期和時間隨即顯示在螢幕頂部。

您可以透過兩種方法不斷更新 Logitech 網路攝影機軟體：

· 手動。要定期搜尋軟體更新，請按一下立即搜尋更新按鈕。訊息隨即顯示，說明您的軟體是否最新的，或是否有更新可供使用。如有更新可供使用，便可以將其下載。
· 自動。如希望 Logitech 網路攝影機軟體自行搜尋更新，請按一下組態。隨即顯示 Logitech 更新程式設定對話方塊。按一下啟動自動更新並從下列選項中選擇：
· 通知我但不要自動下載或安裝更新 — 如您希望有可供下載的更新時，接獲螢幕上的通知訊息。
· 為我下載更新，但讓我選擇何時安裝 — 如您希望系統自動下載更新，但由您選擇安裝時間。當更新下載完畢後，您將會接獲螢幕上的通知訊息。
· 自動下載更新並進行安裝 — 如希望系統不事先提示就自動下載並安裝更新。

作出選擇後，請按一下確定以關閉 Logitech 更新程式設定對話方塊，然後按一下儲存（位於更新標籤）。

可在下列標籤指定更多設定：

· 一般
· 快速攝取
· 圖庫


H.264 說明

此新型 Logitech 網路攝影機使用 H.264 Video 解編碼器。

什麼是 H.264？

H.264 是一種標準化數位格式，用於壓縮高畫質、高位元速率的視訊。其可將大型原始視訊檔案轉換為僅需要 MPEG-2 格式 (DVD 品質視訊的標準) 一半空間的檔案。此外，H.264 還具有多重用途。其可變更壓縮量以符合 ISP、網站及裝置 (包含筆記型電腦) 的需求。

為什麼壓縮如此重要？

請想像一隻大象要擠進老鼠洞的情況。透過網路攝影機或數位相機錄製的原始高畫質視訊，會佔據硬碟上的大量空間 – 這些以 GB 計算的空間您可能需要用於儲存其他檔案。而且，網際網路網站 (包含 Facebook 及 YouTube) 和 Comcast 及 ATT 之類的 ISP 都有檔案大小限制規定。對於網站和 ISP 而言，原始高畫質視訊的檔案大小通常都會過大。

H.264 如何運作？

視訊是個別圖片或畫面的資料流。H.264 會移除資料流中的多餘資訊。每個畫格會被分為 1/4 像素的微小區塊，以便進行精準分析。處理畫格時，壓縮程式 (編碼器) 會直線式搜尋剛剛解碼的前一個畫面和下一個畫面。H.264 會計算出相同的內容和有變更的內容。之後，會將多餘的資訊消除。此程序會在整個資料流中反覆執行。

該動作可大幅壓縮檔案大小 – 甚至超過 MPEG-4。播放視訊時，播放裝置中的解碼器會從多個畫格中提取資訊，以完成高畫質圖片。

H.264 如何與 Logitech 網路攝影機搭配使用？

順暢。開啟攝影機電源。燈號。動作。影像利用網路攝影機感應器擷取而得、利用 H.264 進行數位化和壓縮。所有視訊編碼作業都會在攝影機中完成，因此您的電腦處理器不需要執行這些作業。之後，視訊資料會透過 USB 纜線傳送到電腦供您檢視。適合通話。適合 Facebook。適合 YouTube。適合硬碟。適合小型網站。速度超快。超優高畫質。

攝影機搭配 H.264 使用，有什麼意義？

因為 H.264 是針對較高解析度 (如 720p 及 1080p) 的視訊進行最佳化，某些非 H.264 攝影機的功能將無法在這些解析度上使用。

以下是 720p 及 1080p 解析度下不支援之功能的清單：

· 視訊特效 (虛擬人物、臉部配件、視訊遮罩及趣味濾鏡)
· 隱私罩
· PTZ (左右平移、上下傾斜和縮放)
· 臉部追蹤
· MAGIX Video easy (製片快手)

注意：如果您選擇 720p 及 1080p 以外的較低視訊解析度，就仍然可以使用這些功能 (僅限於視訊)。


聯絡資訊

請參閱：

· 北美洲及南美洲
· 亞太地區及大洋洲地區
· 歐洲、中東及非洲


Logitech 地區辦事處

北美洲及南美洲

企業總部（美國 Fremont 及加拿大）：

+1-510-795 81 00

區域辦事處：

國家/地區 | 部門 | 電話
加拿大 | Peripherals 串流媒體 系統 DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889（免費） +1 (646) 454‑3237（無法免費撥打） +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (英語) +1 800 392 0431 (法語) +1 800 499 3508 (西班牙語) +1 646 454 3222
墨西哥 | Peripherals | +1 800-578-9619
美國 | Peripherals 串流媒體 系統 DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889（免費） +1 (646) 454-3237（無法免費撥打） +1 88 469 4543 +1 866-837-7734 +1-866 291 1505(英語) +1-800 392 0431(法語) +1-800 499 3508(西班牙語)
巴西 | Peripherals Labtec | +1 800-891-4173 +55 11 3444 6762
拉丁美洲 | Peripherals Labtec | +1 800-578-9619 +55 11 3444 6763


Logitech 總部

亞太地區及大洋洲地區

亞太地區總部（香港）：

+852 2821 5900

區域辦事處：

國家/地區 | 部門 | 電話
澳大利亞 | Peripherals | 1800 025 544
中國 | Peripherals | 800 820 0338（免費） 400 820 0338
中國香港特別行政區 | Peripherals | 0800 012300（英語及廣東話）
中國臺灣地區 | Peripherals | 0800 012300
馬來西亞 | Peripherals | 1800 88 0719
韓國 | Peripherals | 00798-601-8207
日本 | Peripherals | 050-3786-2085
新加坡 | Peripherals | 800 6011 372（免費）
新西蘭 | Peripherals | 0800 447 361


歐洲、中東及非洲

歐洲、中東以及非洲總部（瑞士 Morges）：

+852 2821 5900

+41 (0)22 761 4025 (英語)

Labtec： +41 (0)22 761 4027

傳真： +41 (0)21 863 5402

區域辦事處：

國家/地區 | 部門 | 電話
奧地利 | Peripherals SMS / WiLife / UE Harmony eCommerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
比利時 | Peripherals SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (荷蘭語) +32 (0)2 200 64 40 (法語) +32 (0)2 200 64 44 (荷蘭語) 0800 80 790 (法語) +32 (0)2 200 64 45 (荷蘭語) +32 (0)2 200 64 42 (法語)
捷克共和國 | Peripherals SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
丹麥 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
愛沙尼亞 | Peripherals SMS / WiLife / UE | 800 00 44 314 800 00 44 314
芬蘭 | Peripherals SMS / WiLife / UE Harmony eCommerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
法國 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
德國 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
希臘 | Peripherals SMS / WiLife / UE | 00800 44146191 00800 44146191
匈牙利 | Peripherals SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
愛爾蘭 | Peripherals SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
義大利 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
拉托維亞 | Peripherals SMS / WiLife / UE | 8000 31 81 8000 31 81
立陶宛 | Peripherals SMS / WiLife / UE | 8800 30 647 8800 30 647
盧森堡 | Harmony | 800 261 29
荷蘭 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
挪威 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
波蘭 | Peripherals SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
葡萄牙 | Peripherals SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
俄羅斯 | Peripherals SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
斯洛伐克 | Peripherals SMS / WiLife / UE | 0 800 004 701 0 800 004 701
南非 | Peripherals SMS / WiLife / UE | 800 981 089 800 981 089
西班牙 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
瑞典 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
瑞士 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +41 (0)22 761 4012 (德語) +41 (0)22 761 4016 (法語) +41 (0)22 761 4020 (義大利語) 0800 563 684 (德語) 0800 563 685 (法語) +41 (0)22 761 4020 (義大利語) 0800 563 686 (英語) 0800 558 677 (德語) 0800 561 767 (法語) 0800 561 814 (義大利語) +41 (0)22 761 4014 (德語) +41 (0)22 761 4018 (法語) +41 (0)22 761 4022 (義大利語) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
土耳其 | Peripherals SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
英國 | Peripherals SMS / WiLife / UE Harmony Labtec eCommerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
阿聯酋 | Peripherals SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


保固與合約

請參閱：

· 軟體授權合約
· 隱私與安全
· Logitech 軟體授權及使用者合約
· Logitech Vid™ HD 保密政策
· Logitech 硬體有限保固


軟體授權合約

LOGITECH 僅願意在貴使用者接受這份授權合約所有條款的前提下，才授權貴使用者使用此軟體。這份法律告約僅適用於 貴使用者 (私人使用者或實體) 與 Logitech (「合約」) 之間的協定。使用這項軟體，即表示 貴使用者同意接受此份合約的條款與條件。如不接受本合約之條款與條件，請立即將此軟體和此產品的其他元件及其原包裝，連同購貨發票一起退回原購買地點以獲得全額退款；或者，如果此軟體是您從 Logitech 網站下載獲得，您須停止使用此軟體，並將您擁有或控制的此軟體的所有副本全部銷毀。

1. 合約授權。根據此合約的條款與條件，Logitech 及其供應廠商賦予 貴使用者非專屬的使用權，對於所購買的 Logitech 產品，貴使用者只能在電腦上使用一份軟體程式的複本，及此份合約 (「軟體」) 隨附的任何文件。除此之外不授予其他權利。將此軟體裝入電腦的永久或臨時記憶體，即視為使用此軟體。同時僅能為此軟體製作一份複本供備份使用。但備份副本中須按 Logitech 提供的內容包含此軟體的所有版權資訊和其他通告。即使單純為在內部分發軟體而要將此軟體安裝在伺服器上，也只能在您為每台要安裝此軟體的網路電腦單獨購買了軟體授權的前提下進行。
2. 限制。本套裝軟體含 Logitech 及其授權方的材料、商業秘密和其他私有材料，它們均受版權保護。您同意為保護這些私有材料，除非適用法律明確授權，否則您或代表您的第三方不會：(i) 對此軟體進行解譯、反組譯、反向工程；(ii) 對此軟體進行修改或製作派生產品；(iii) 以任何方式使用此軟體向第三方提供服務管理、分時租用或其他電腦服務；(iv) 通過網際網路或其他網路傳送此軟體的整體或任何部分，或提供其全部或部分功能（上文中明確准許的情況除外）；(v) 將此軟體出售、分發、出租、租賃、再授權或轉讓給第三方，除非您將永久轉讓使用此軟體的 Logitech 產品；前提是：(a) 轉讓內容包括此軟體的所有更新內容，(b) 您不保留此軟體的副本，而且 (c) 受讓人同意接受本合約之條款與條件的約束。
3. 所有權。依本合約條款與條件之規定，Logitech 僅授權您使用此軟體，而未將此軟體出售給您。Logitech 保留未在本合約中明確授予您的所有權利。Logitech 和/或其授權方擁有此軟體的所有權，以及其中包含的所有智慧財產權。
4. 終止。此份合約直到終止前皆為有效。如違反本合約之任何條款，對本軟體的使用權將自動終止，並須將此軟體退回 Logitech 或將此軟體的所有副本銷毀。貴使用者也可以損毀所持有「軟體」的所有複本，隨時自行終止此份合約。如 Logitech 通過公開聲明或新聞發佈要求停止使用此軟體，您應立即遵照此要求執行。無論以何種方式終止本合約，第 3、7、8 和 12 段之條款均保持有效。
5. 有限的產品保固。Logitech 向您保證此軟體基本符合其發佈文件中的說明，並保證自購買之日起九十 (90) 天內，包含此軟體的所有介質均不存在材料上的缺陷。Logitech 有限保固不可轉讓，僅限於原購買方。此保固賦予 貴使用者特定的法律權利，同時貴使用者根據當地法律也許會享有其他的權利。
6. 賠償。針對貴使用者所購買之 Logitech 軟體產品於保固期內發生任何疏漏，Logitech 將提供下列選擇以作為 Logitech 的總責任額與貴使用者的專用補救措施：(a) 修復或取代此軟體或介質，前提是您將軟體或介質連同購貨發票副本一起退回原購買地點，或 Logitech 指定的地點，或 (b) 退還已付款。取代後的軟體或介質的保固期為原保固期的剩餘期限或三十 (30) 天（以較長者為準）。如果因為意外、濫用或誤用而導致硬體產品無法使用，前述之補救措施不適用之。
7. 保證的免責聲明。此合約中明確提出的保固條件會取代所有其他的保固條件。對於「軟體」或媒體，LOGITECH 與其供應商不為所有其他瑕疵責任擔保，不論其為明示或默示者，其中包括但不限於適售性、適合某特定用途以及不侵害他人權益之擔保責任，且不擔保資訊內容不干擾他人權益或其正確性。任何 Logitech 經銷商、代理或雇員均無權對此保證進行任何修改、補充和增添。由於某些管轄區不允許對默示瑕疵責任擔保之期限加以限制，因此以上限制可能不適用貴使用者。
8. 責任額之限制。LOGITECH 或其供應商在任何情況下，對於因銷售、使用或無法使用任何 LOGITECH 產品或服務，所發生的代替產品或服務的費用、損失的利益、資訊或資料的遺失，或任何其他特別、間接或結果性或附隨性之損害情況時，均不負擔任何責任，即使 LOGITECH 已事先告知此類毀損的可能性。Logitech 及其供應商的所有責任總額，均不會超過貴使用者為購買該產生責任的 Logitech 產品或服務所付的實際款項。由於某些管轄區不允許對結果性或附隨性損害賠償責任為任何排除或限制，因此，上開限制規定可能不適用於 貴使用者。如造成人身傷害，且適用法律要求承擔相應責任，則上述限制不適用。
9. 美國政府的限制權利。美國政府對此軟體的使用、複製或透露受本合約及 DFARS 227.7202-1(a) 和 227.7202-3(a) (1995)、DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995)、FAR 52.227-19 或 FAR 52.227-14 (ALT III)（視具體情況而定）之約束。Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. 出口法律保證。您同意並保證除非得到授權且美國法律法規准許，否則不會將此軟體或從 Logitech 獲得的技術資料出口到美國以外的國家或地區。如通過正當途徑在美國以外的國家或地區獲得此軟體，您同意除非美國法律法規和您獲得此軟體的司法轄區的當地法律法規准許，否則不會再出口此軟體或從 Logitech 獲得的任何其他技術資料。
11. 代理商和第三方購買人。如果 貴使用者代其他人或實體取得「軟體」，則必須表示並擔保 貴使用者有權使希望取得「軟體」的一方或實體，會遵受此合約中條款與條件的約束。
12. 一般條款與條件。這份合約係依序美國及加州法律而擬定，且不考慮其選擇法律規定或原則的適用性。如果在任何原因下，管轄區域中合格的法庭在此合約中發現任何條款及其中任何部份無法執行時，則合約中該條款應該儘可能地執行，以使其影響各方的意圖，且此合約的剩餘部份應該全部強執行並生效。此合約制定各方之間關於「軟體」使用的所有協議，並接替關於此主題的所有優先或同時期的瞭解、溝通或協議，無論是書面或口頭。Logitech 可視情形隨時對本合約進行修改。Logitech 也許會在 Logitech 的網站上張貼通知，或是透過電子郵件、投遞郵件或其他方式，通知 貴使用者這份合約的任何變更。如果 貴使用者在獲得修改的通知後仍繼續使用「軟體」，則視為接受合約的修改內容。如果 貴使用者不同意這些修改的內容，必須立刻停止使用「軟體」，並銷毀所持有「軟體」的所有複本。

此軟體受美國版權法和國際公約保護。未經授權翻制或分發此軟體將受到民事和刑事制裁。


隱私與安全

您的隱私對我們很重要，故此，Logitech 特意制訂本「隱私與安全聲明」（簡稱「聲明」），以便您更好地瞭解 Logitech 使用與保護私人資訊之方式。請仔細閱讀本頁。如有任何問題或疑慮，請致函 privacy@logitech.com。

資訊之收集

私人資訊

Logitech 可能會要求您註冊並提供私人資訊，例如當您從我們的線上商店購買產品時、在您下載軟體、註冊新產品、存取產品資訊、功能或程式、參與競賽或博彩時，或者登錄需要授權的網頁時。Logitech 還會在給您開據所購產品與服務帳單時收集您的信用卡資訊。

私人資訊可能包括您的名字、電子郵件、使用者 ID、網域名、URL、郵寄地址以及電話號碼。Logitech 還會收集您的人口學統計資訊，如年齡、性別、郵編/郵遞區號、教育程度、家庭收入、作業系統、偏好、興趣、喜好，以及是私人使用者還是企業使用者。如選擇不註冊或不提供此類資訊，您依然可使用 Logitech 網站的大部分內容。但不能存取需要註冊的區域。

此外，在您選擇使用我們的引薦服務告知朋友我們的網站時，我們會要求您提供您朋友的名字與電子郵件地址。Logitech 會自動給您的朋友一次性寄送一封電子郵件，邀請他們造訪該網站。Logitech 不儲存該資訊，並僅僅用於一次性寄送這封電子郵件。

兒童私人資訊

我們不會有意收集不滿 13 週歲的使用者的私人身份資訊。我們一旦發現我們收集了這類資訊，我們將採取合理的措施刪除相關資訊。

系統組態資訊

當您造訪我們的網站或使用 Logitech 線上商店時，如 Logitech Desktop Messenger，Logitech 會自動從我們的伺服器日誌收集有關您的電腦軟硬體的資訊。這類資訊可能包括 IP 地址、cookie 資訊、全域唯一識別項、系統、作業系統，連接的任意 Logitech 產品描述以及此類產品的使用方式、瀏覽器類型、網域名稱、存取次數、服務提供者以及對應的網站地址。

網站使用資訊

Logitech 追蹤您通過 cookie、全域唯一識別項、網際網路標記或網站信標使用我們網站的資訊，同時還追蹤導航資料（日誌檔案、伺服器日誌以及點擊流）。我們就可追蹤您與 Logitech 線上互動的方式，並在征得您同意後，將此資訊與您的私人資訊關聯，協助我們為您提供自訂的資訊。我們還會收集諸如您之前造訪的網站 URL 及您何時使用我們的網站等資訊。Logitech 還會記錄您造訪過的我們網站的網頁及任意交易細節（下載、訂購、請求或引薦）。您可對瀏覽器進行設定，在收到 cookie 時寄送通知或者徹底拒絕或刪除 cookie，但我們網站的某些功能故此也不能發揮功效。

使用 Harmony Remote 控制之資訊：

如使用 Harmony Remote 控制或造訪 www.harmonyremote.com，Logitech 還會收集有關您使用的消費電子產品和/或電視頻道的資訊，以便協助您程式化遙控器。

使用 SqueezeNetwork 之資訊：

如使用 SqueezeNetwork 獲取網際網路音樂流、RSS、新聞饋送與播客或者您造訪 www.squeezenetwork.com，Logitech 會收集您的播放器之 IP 及 MAC 地址、電子郵件地址、郵編，以及您的使用者名與密碼，以便協助您的 Squeezebox 或 Transporter 播放器連接第三方網際網路電台或音樂服務。

隱私資訊之使用

私人資訊

經您明確授權，Logitech 會收集、整合並使用您的私人資訊，以協助提升及私人化您對我們的網站、產品與服務之使用。這可協助：(1) 您快速從 www.logitech.com 上尋找軟體、服務或資訊；(2) Logitech 建立最適合於您或者替您自訂的網站內容與服務；(3) 您及時獲取有關 Logitech 產品與網站升級與更新、特價、促銷、時事通訊、最新產品公告、未來事件、計劃以及其他新增服務等資訊； (4) 邀請您參加產品與服務調查或計劃。在征得您對此類資訊的明確授權後，Logitech 使用此資訊透過網際網路、電子郵件、郵件或電話等任一方式與您聯絡。（本「聲明」的例外情形是「服務電子郵件」，它可能會向您提供系統停用、產品問題或召回、密碼提醒電子郵件等等。）

我們還會使用匿名與匯總資訊建立適宜於不同商業用途的統計與報告。我們可能會匯總匿名資料並與我們的共同行銷合作夥伴分享匿名資料，以提升我們的內容與服務，並為我們的客戶提供有潛在需要的產品與服務。

我們偶爾還會聘請其他公司以我們的名義提供有限的服務，如郵件的處理與寄送、客戶支援、交易的處理或服務的統計分析。我們僅給這些公司提供他們提供該服務需要的私人資訊（如電子郵件地址）。我們要求我們的服務提供者保守資訊的機密性，並禁止他們將該資訊用於任何其他用途。

我們有時還會利用離線獲得的資訊或通過第三方來源獲得的資訊補充我們從網站獲得的資訊。我們使用該資訊來提升或覆蓋客戶及公司聯絡資訊「概況」。故此，這一補充資料與公司聯絡資訊關聯，有時還會與私人身份資訊關聯。我們還會在內部對從其他網站或本集團的其他成員收集的列表進行比較，移除重複內容。

電子郵件通訊

Logitech 會定期向註冊使用者寄送有關我們的產品與服務的電子郵件。在給您寄送電子郵件時，我們會使用稱之為單一像素 GIF 的一個影像，以便我們能針對您使用的電腦的功能來自訂電子郵件格式。我們還會使用該技術來統計多少人開啟過我們的電子郵件。當您按一下電子郵件內的連結啟動回應時，您會被導向至網際網路。我們隨後記錄您的私人回應，以協助我們提供更符合您興趣的資訊。

資訊之揭露

Logitech 保守私人身份資訊之機密性。我們不向第三方或不需要知曉此資訊的他方揭露該資訊。某些情形除外。Logitech 可能分享您的私人資訊之額外情形如下：

我們的某些雇員、獨立承包商以及服務提供者可能會存取您的私人資訊，但僅限於協助我們處理業務這一唯一用途。這些雇員與承包商具有保守機密與安全之義務。

我們認定合適的我們的聯營企業、分支機搆以及第三方服務提供者。

如我們打算合併或收購某一商業實體，我們會將您的私人身份資訊揭露給此商業實體，或者在我們的資產或企業合併、轉讓或出售中所涉任意機構。

我們因其他目的揭露您的私人身份資訊之前，我們先會征得您的同意，例如，通過電子郵件、點擊或線上機會取消。

如果您在我們網站的公共區域（如聊天室與留言板）發佈任意資訊，該資訊可被大衆利用，我們可能會依我們的判斷並依「使用條款」重新使用和發佈此資訊。

保護並辯護 Logitech 的權利或資產，包括其網站。

我們還會在下列情形下分享您的私人身份資訊：應法律強制執行請求、法庭傳票或其他法律程式之要求；如我們相信這種揭露於調查、阻止或應對非法活動、欺詐、對您或他人造成之身體威脅、國家安全威脅非常必要；依任意適用法律或法規之要求。

一旦我們按上述規定揭露您的私人身份資訊，我們會要求可存取您的私人身份資訊之第三方機構依本聲明之條款與條件保守您的私人身份資訊之機密。

禁止揭露之情形

除上述規定情形外，未經您明確授權，Logitech 不會向任何第三方揭露您的私人身份資訊，包括廣告商。此外，Logitech 亦不會向第三方分享、出售、出租或揭露您的私人資訊、Logitech 電子郵件清單或地址清單，供他們用於促銷。

私人資訊之控制與審查

在您註冊時，Logitech 會提供針對私人資訊之收集、使用與分享的選擇。此外，您還可隨時取消訂閱，停止接收今後來自 Logitech 的交流，包括時事新聞、特價與更新。例如，您接收的每封電子郵件均包含解釋如何停止接受此類電子郵件之說明。您還可使用下列任意通訊手段聯絡我們，拒絕此類交流。

電話：+1 510-795-8500
電子郵件：privacy@logitech.com
郵寄地址：Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
網站：www.logitech.com/subscribe

如私人資訊發生變更（如郵編、電話號碼或電子郵件或郵寄地址），或者您不再需要我們的產品或服務，我們會提供一種途徑，讓您變更、刪除/禁止它。這可通過造訪我們網站上的網頁或按 privacy@logitech.com 地址寄送電子郵件實現。Logitech 會在收到該請求的 30 日內，回應您的請求，審查存檔的您的資訊。

在我們要求您提供此資訊時，我們給您提供機會，供您取消用於某些用途之私人身份資訊。例如，如購買了產品和/或服務但不希望收到我們的額外行銷材料，您可在我們的訂單上指明您的偏好。

安全港

從本網站收集的私人資訊可能會在美國或 Logitech 或聯營機構、分支機搆或代理設有相關機構的其他國家/地區存儲和處理。使用本網站即表明您同意資訊按此方式轉移至您所在國家/地區之外。Logitech 符合美國商業部制訂的有關歐盟資料之收集、使用和儲存之歐盟安全港框架。如需獲取安全港的詳細資訊，請造訪有關歐盟資料之收集、使用和儲存之美國商業部安全港網站。

資訊之保護

Logitech 承諾保護您的私人資訊之安全。我們使用各種安全技術與措施，協助阻止您的私人資訊未經授權之存取、使用或揭露。例如，我們將您提供的私人資訊存儲在存取受限的電腦系統上。而這些系統又放置在受控機構內。在我們通過網際網路傳輸高度機密的資訊（如信用卡卡號）時，我們使用加密技術實施保護，如 Secure Socket Layer (SSL) 協定。

Logitech, Inc. 是 TRUSTe Privacy Program 的受讓人。TRUSTe 是一個獨立的非營利機構，其使命是促進公平資訊慣例的採用，從而推動私人與機構建立以尊重私人身份與資訊為基礎的信任關係。本「聲明」涵蓋網站 www.logitech.com。我們希望展示我們對使用者隱私的承諾，故此，我們同意揭露我們的隱私慣例，以對照 TRUSTe 標準進行核查。

如有針對本「聲明」之問題或投訴，請先通過 privacy@logitech.com 聯絡我們，表述您的問題或疑慮。所有客戶投訴均會由 Logitech 正式審查。如收不到質詢確認或質詢未得到滿意之答復，請再通過 www.truste.org/consumers/watchdog_complaint.php，聯絡位於美國的 TRUSTe。TRUSTe 將充當 Logitech 的聯絡員，解決您的顧慮。但是，您應知曉，TRUSTe 計劃僅僅涵蓋您從本網站 (www.logitech.com) 收集的資訊，並不涵蓋從網站下載軟體時可能收集的資訊。

本聲明之變更

Logitech 有時會更新本「聲明」。在 Logitech 發佈本「聲明」的變更時，www.logitech.com 首頁的聲明連結旁會出現「已更新」字樣。如本聲明出現重大變更，或 Logitech 使用個人資訊的方式出現變更，Logitech 會在實施這些變更之前以顯著的方式發佈這些變更。未經您的同意，在任何情形下，我們均不會實施變更，降低對過去收集的您的私人資訊之保護。

Logitech 鼓勵您定期查閱本「聲明」，瞭解 Logitech 實施的最新的資訊保護措施。

感謝您對 Logitech 及我們產品的厚愛。

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

於 2008 年 9 月 9 日修訂


Logitech 軟體授權及使用者合約

本 EULA 只有在您選擇安裝 Logitech Vid™ HD 時才適用。

歡迎使用 Logitech Vid HD。

在本 Logitech 軟體授權及使用者合約（簡稱「使用者合約」）中，我們把我們的視訊通話服務統稱為「Logitech Vid HD」。

如想使用 Logitech Vid HD，您須接受本「使用者合約」條款；在您的電腦上安裝某種軟體；註冊為一名 Logitech Vid HD 使用者。

未成年人只有在父母或法定監護人註冊使用 Logitech Vid HD 並接受本「使用者合約」後方能使用 Logitech Vid HD。Logitech 可要求註冊者提供足夠的資訊，以證明註冊者為成年人。

核選「我同意授權條款與條件」並按一下「下一步」按鈕，即表示您同意受本「使用者合約」條款與條件約束。如不接受本「使用者合約」之條款與條件，請立即將此軟體和此產品的其他元件及其原包裝，連同購貨發票一起退回原購買地點以獲得全額退款；或者，如果此軟體是您從 Logitech 網站下載獲得，您須停止使用此軟體，並將您擁有或控制的此軟體的所有副本全部銷毀。

使用 Logitech Vid HD 及任何相關軟體的條款與條件規定如下：請仔細閱讀。在本「使用者合約」中，「使用者」是指使用 Logitech Vid HD 的任何私人或實體。

1帳戶資訊

1.1 註冊。您同意向 Logitech 提供有效、準確、完整及最新的註冊資訊。

1.2 使用者帳號。為使用 Logitech Vid HD 而線上註冊時，您將利用您的電子郵件地址建立一個使用者帳號（簡稱「使用者帳號」）。您對通過您的「使用者帳號」進行的任何及全部活動全面負責。如您的密碼或任意「使用者帳號」被未經授權使用，或者出現安全被侵犯的其他情形，您同意立即通知 Logitech。

1.3 密碼。在您建立「使用者帳號」時，您應選擇一個密碼。您應維護密碼的私密性，且同意承擔因密碼泄露而造成的一切責任。因此，出於安全考量，Logitech 建議您經常變更密碼。除下述兩種情形外，不得回應要求提供密碼的任何線上請求：即 Logitech 用戶端軟體提示輸入密碼或特殊 Logitech 促銷計劃要求輸入密碼。Logitech 員工絕不會要求您線上提供密碼。

1.4 Logitech ID 與相片。註冊為一名 Logitech Vid HD「使用者」後，您應選擇一個或多個 Logitech ID，向其他「使用者」及 Logitech 員工標明您的身份。您還可將使用者「帳號」與相片關聯。您不可選擇或使用他人的 ID （除非該 ID 同時還是您的名字），也不可使用侵犯任何第三方商標、版權或其他專屬權、非法或可能非法、可能會造成混亂，或者 Logitech 依自身判別認定其粗俗或具有攻擊性的名稱或相片。Logitech 保留刪除粗俗或具攻擊性的 Logitech ID 或相片或請求刪除的權力。

1.5 前使用者。未經 Logitech 明確的書面授權，帳號被 Logitech 終止的「使用者」不得以任何方式或出於任何緣由存取 Logitech Vid HD。現有使用者不得有意准許被終止的使用者使用現有使用者的帳號。

2. 使用 Logitech Vid HD 的軟體授權及費用

2.1 本「使用者合約」涵蓋的軟體。本「使用者合約」涵蓋您為使用 Logitech Vid HD 下載到您的電腦上的 Logitech 軟體以及其他任何附隨的軟體（通稱「軟體」）。

2.2 授權。Logitech 依本「使用者合約」條款與條件，授予您非排他性授權，以在您的電腦上安裝「軟體」並使用 Logitech Vid HD 軟體來完成由 Logitech 運營的 Logitech Vid HD 實現的視訊通話。您如果使用「軟體」與 Logitech 網路攝影機，依本「使用者合約」之條款與條件，Logitech 將授予您非排他性授權，以將任意「軟體」用於所購 Logitech 產品。

2.3 軟體限制。本套裝軟體含 Logitech 及其授權方的材料、商業秘密和其他私有材料，它們均受版權保護。您同意為保護這些私有材料，除非適用法律明確授權，否則您或代表您的第三方不會：(i) 對此軟體進行解譯、反組譯、反向工程；(ii) 對此軟體進行修改或製作派生產品；(iii) 以任何方式使用此軟體向第三方提供服務管理、分時租用或其他電腦服務；(iv) 通過網際網路或其他網路傳送此軟體的整體或任何部分，或提供其全部或部分功能（上文中明確准許的情況除外）；(v) 將此軟體出售、分發、出租、租賃、再授權或轉讓給第三方，除非您將永久轉讓使用此軟體的 Logitech 裝置；前提是：(a) 轉讓內容包括此軟體的所有更新內容，(b) 您不保留此軟體的副本，而且 (c) 受讓人同意接受本「使用者合約」之條款與條件的約束。

2.4 軟體的智慧財產權。您承認並同意在您與 Logitech 之間，本「軟體」所含版權、精神權、專利權及其他智慧財產權均歸 Logitech 所有。您不得移除本「軟體」包含或顯示的或者與本「軟體」任意書面材料所包含的任何版權、或其他專屬或產品標識通告。您同時還承認並同意「軟體」部分地由第三方授權人開發，或者包含由第三方授權人授權的軟體。如違背本「使用者合約」的任意條款，您可能會對 Logitech 和/或任何第三方授權人承擔法律責任。

2.5 費用。Logitech Vid HD 使用者將依自己所訂購的服務計劃等級支付服務費用。

3. 使用者隱私

尊重「使用者」私人隱私是 Logitech 一貫的政策。請參閱 Logitech 保密政策 www.logitech.com/company/legalprivacy，瞭解詳細資訊。您同意 Logitech 可按「保密政策」之規定存取並揭露您或您的「使用者帳號」資訊。Logitech 可不時地修正自己的「保密政策」，您連續使用 Logitech Vid HD 即表示您同意「保密政策」及將來的修訂。但是，如修訂本「保密政策」會致使對您提供的資訊的使用或揭露之限制明顯降低，Logitech 會在進行此類資訊實施修訂之前，採取合理的措施通知您並征得您的同意。如打算在歐盟或其他施行不同於美國法律的資料收集與使用監管法律的區域使用 Logitech Vid HD，請注意，您提供的私人資訊將被傳輸至美國，供 Logitech 及其附屬機構用於本「保密政策」中規定的任何用途。使用 Logitech Vid HD 並向我們提供您的私人資訊，即表示您同意私人資訊的傳輸與使用。

4. 對傳輸材料的限制

術語「內容」包含所有通訊、文字、音訊、視訊、圖片、聲音及其他材料。您不得使用 Logitech Vid HD 或「軟體」來傳輸包含以下資訊的「內容」：

· 給他人招致或造成痛苦、不必要的關注或不適；
· 包含性暴露影像或侵害或傷害未成年人的其他內容；
· 包含任何非法的、傷害性的、恐嚇性的、騷擾性的、辱駡性的、誹謗性的、庸俗的、淫穢的或可惡的資料，包括但不限於給予私人種族、國籍、民族、宗教、性別、性取向、殘障或其他此類從屬關係的材料；
· 使用虛假名字或身份，或者您無權或未經授權使用的名字或身份；
· 包含主動提供的任意廣告、推銷材料或其他形式的懇求；
· 包含任何病毒、蠕蟲、特洛伊木馬、時間炸彈、清除器或其他形式的破壞性程式；
· 違反任何適用的法律或政府規定；
· 違反 Logitech Vid HD 不時在 Logitech 網站上發佈的任何現行的規則、規定、程序、政策或準則；
· 可能侵犯第三方智慧財產權或其他權利，包括商標、版權、專利、精神權或隱私權；
· 違反任何授權合約之規定發佈軟體或其他內容；
· 詆毀 Logitech Vid HD 形象。

此外，如 Logitech 意識到您使用 Logitech Vid HD 傳輸 Logitech 認為不恰當的其他任何「內容」，Logitech 可能會通知您，禁止通過 Logitech Vid HD 傳輸該「內容」。本節規定的禁止措施在發出此通告後立即應用于於此「內容」。Logitech 還有權阻止您使用 Logitech Vid HD。該行動可立即生效，且無任何通告。

如發現他人傳輸人和被禁止的「內容」，Logitech 鼓勵您按 support@logitech.com 地址聯絡 Logitech 客戶服務部。

5. 對使用的其他限制

您不得使用 Logitech Vid HD：

(i) 未經他人同意，獲取或收集他人資訊，包括電子郵件地址，或

(ii) 試圖通過密碼竊取或其他任意手段，未經授權存取 Logitech Vid HD、他人「使用者帳號」、連接到 Logitech Vid HD 的電腦系統或網路。

Logitech 保留施行認為必要的一切手段來禁止未經授權對 Logitech Vid HD 存取的權利，包括但不限於技術障礙、IP 映射以及直接聯絡您的網際網路服務提供者 (ISP)。

6.補償

您同意一旦出現因您通過 Logitech Vid HD 傳送、發佈或傳輸的「內容」、您使用本「軟體」、您連接 Logitech Vid HD、您違反「使用者合約」或「保密政策」或侵害他人的任何權利，包括任何版權、專屬權或隱私權，導致任何第三方就 Logitech、分支機搆、官員、代理、員工、品牌共用人或其他合作夥伴提出索賠或要求（包括合理的律師費），您應就此進行辯護、賠償，並保證他們不受傷害。Logitech 有權使用自己挑選的辯護律師來控制任何此類索賠、起訴或訴訟之辯護、和解、調解或妥協。Logitech 會盡力及早將此類索賠、起訴或訴訟通知您。

7.保證的免責聲明

您明確理解並同意：

a. 使用 Logitech Vid HD 風險自負。Logitech Vid HD 及所有「軟體」均「按現狀」及「現有方式」提供。Logitech 明確拒絕任何形式的保固（明示或暗示），包括但不限於適銷性保固、適合於特定用途的保固以及不對第三方構成侵權的保固。

b. 不保固(1) Logitech Vid HD 及所有「軟體」能滿足您的需求，(2) Logitech Vid HD 及所有「軟體」可連續不斷地運行且適時、安全、無錯，(3) } 使用 Logitech Vid HD 及所有「軟體」獲得的結果精確可靠，(4) 您通過 Logitech Vid HD 購買或獲得的任何產品、服務、資訊或其他材料均達到您的預期，(5) 「軟體」的任何錯誤均可修正。

c. Logitech Vid HD 及所有「軟體」之使用完全取決於您自己，且風險自負，對於因下載任何此類材料對您的電腦系統造成的任何損失或資料丟失，完全由您自己負責。

d. 您從 Logitech 或通過或者從 Logitech Vid HD 或「軟體」獲得的任何口頭或書面建議或資訊，均不會構成本「使用者合約」中未明確規定的任何保固。

e. 您通過 Logitech Vid HD 從他人獲得的「內容」 Logitech 既不監視亦不編輯，Logitech 對該「內容」不承擔任何責任，即使該「內容」之傳輸有悖於本「使用者合約」條件。Logitech 不保固您可通過 Logitech Vid HD 接收的內容。

8.責任額之限制

Logitech 或其供應商在任何情況下，對於因銷售、使用或無法使用任何 Logitech 產品或服務（包括「軟體」及 Logitech Vid HD），所發生的代替產品或服務的費用、損失的利益、資訊或資料的遺失，或任何其他特別、間接或結果性或附隨性之損害情況時，均不負擔任何責任，即使 Logitech 已事先告知此類毀損的可能性。

就 Logitech Vid HD 及 Logitech 分發的所有「軟體」而言，Logitech 的全部責任以及您能獲得的排他性補償，就是依 Logitech 選擇的媒體，取代由 Logitech 開發或者替 Logitech 開發並發現存在缺陷的「軟體」。Logitech 對 Logitech Vid HD 及「軟體」之使用不承擔任何金錢責任。您明確承認，在第 8 節中，術語「Logitech」涵蓋 Logitech 官員、董事、員工、股東、代理、授權人及轉包商。

Logitech 及其供應商的所有責任總額，均不會超過貴使用者為購買該產生責任的 Logitech 產品或服務所付的實際款項。由於某些管轄區不允許對結果性或附隨性損害賠償責任為任何排除或限制，因此，上開限制規定可能不適用於 貴使用者。如造成人身傷害，且適用法律要求承擔相應責任，則上述限制不適用。

9. 專屬權的承認

您承認：(a) Logitech Vid HD 可能允許您存取受歸 Logitech 或第三方（統稱「權利」）所有的版權、商標、服務標誌、專利、精神權或其他專屬權保護的「內容」，(b) 這些「權利」在現有或將來開發的所有媒體中均有效並受保護，(c) 明確規定的除外，您對「內容」的使用通常受適用的版權及其他智慧財產權法監管。適用的法律可能會禁止您未經與會各方准許通過 Logitech Vid HD 複製音訊或視訊「內容」。除上述規定情形外，事先未經明確的書面同意，您不能以任何形式或手段修改、複製、重現、重新發佈、上傳、發佈、傳輸、銷售、發佈、廣播、建立衍生品、展示或分發通過 Logitech Vid HD 獲得的「內容」，包括編碼與軟體。

10.終止

本「使用者合約」在被終止前一直有效。您或 Logitech 隨時均可因某種緣由或無緣由終止「使用者帳號」及本「使用者合約」。您如果對下列任意一項不滿意，您的唯一補救措施就是終止「使用者帳號」：(i) Logitech Vid HD 和/或「軟體」，(ii) 任意「使用者合約」條款，(iii) Logitech 在運營 Logitech Vid HD 中施行的任何政策或慣常做法，或 (iv) 通過 Logitech Vid HD 傳輸的「內容」。一旦違反本「使用者合約」之規定，您使用「軟體」及 Logitech Vid HD 的權利即被自行終止，您必須銷毀您擁有或控制的所有「軟體」副本。如 Logitech 通過公開聲明或新聞發佈要求停止使用此軟體，您應立即遵照此要求執行。無論以何種方式終止本「使用者合約」，第 2.4、6、7、8 及 11 段之條款均保持有效。

11. 總則

本「使用者合約」受美國法律和加利福尼亞州法律約束，並據其解釋。如發生糾紛，均以美國法律和加利福尼亞州法律為准。如出於某種原因，擁有裁決權的法庭認為本「使用者合約」的某項規定或其中一部分無法執行，應在最大限度內執行「使用者合約」的該項規定，以體現各方的權益和責任，而「使用者合約」的其餘部分仍保持其全部效力。本「使用者合約」及「保密政策」是各方就 Logitech Vid HD 及「軟體」的使用達成的全部合約。它取代之前或同期就此問題達成的所有書面或口頭的非正式合約、通信或正式合約。您不得違背任何出口監管或其他適用的法律，出口「軟體」。Logitech 可依自己的判斷，隨時修訂本「使用者合約」。Logitech 也許會在 Logitech 的網站上張貼通知，或是透過電子郵件、投遞郵件或其他方式，通知 貴使用者這份合約的任何變更。如貴使用者在獲得修改通知後依然繼續使用 Logitech Vid HD 及「軟體」，則視為接受「使用者合約」之修改。如果貴使用者不同意這些修改的內容，須立刻停止使用 Logitech Vid HD 及「軟體」，並銷毀所持有「軟體」的所有複本。

此軟體受美國版權法和國際公約保護。未經授權翻制或分發此軟體將受到民事和刑事制裁。

www.logitech.com/vid_eula

最後修訂時間：2009 年 1 月 30 日


Logitech Vid™ HD 保密政策

本保密政策聲明只有在您選擇安裝 Logitech Vid™ HD 時才適用。

歡迎使用 Logitech Vid HD。在本 Logitech Vid HD 保密政策（簡稱「保密政策」）中，我們將我們的視訊通話服務稱為「Logitech Vid HD」。「您」或「使用者」是指您本人或者通過您的帳號使用 Logitech Vid HD 的其他人。

隱私權

在 Logitech，我們認為您選擇向我們提供您的私人資訊，即代表您信任我們會以負責的態度處置相關資訊。這就是我們制定有關如何收集、使用和保護您的個人資訊政策的原因。本「保密政策」僅適用於 Logitech Vid HD。

兒童及父母須知

Logitech Vid HD 供成人之用。兒童不具備使用我們的服務的資格，我們希望未成年人（不滿 13 周歲）不得向我們提交任何私人資訊。未成年人只能在父母或監護人的監督下使用 Logitech Vid HD。

您同意

使用 Logitech Vid HD 即代表您明確同意本保密政策中規定的資訊處理慣例。本保密政策是 Logitech Vid HD 軟體授權及使用者合約（通稱「SUA」）www.logitech.com/company/legalprivacy 之一部分，且受該合約制約。您使用 Logitech Vid HD 以及通過 Logitech Vid HD 提供的任何私人資訊隨時受本「保密政策」及 SUA 約束（可從 www.logitech.com/company/legalprivacy 取閱）。

國際使用者須知

某些 Logitech Vid HD 伺服器位於美國。如打算在歐盟或其他施行不同於美國法律的資料收集與使用監管法律的區域使用 Logitech Vid HD，請注意，您提供的私人資訊將被傳輸至美國，供 Logitech 及其附屬機構用於本「保密政策」中規定的任何用途。使用 Logitech Vid HD 並向我們提供您的私人資訊，即代表您同意私人資訊的傳遞與使用。

Logitech 收集的資訊

· 您提供的資訊：如使用 Logitech Vid HD 或從 Logitech 訂購了精選服務，您可向 Logitech 提供一般稱之為私人身份資訊的資訊（如姓名、電子郵件地址、信用卡卡號、郵寄地址及電話號碼等）。
· 「自動收集」的資訊：在您使用 Logitech Vid HD 時，我們會使用不同的追蹤技術從您的系統收集某些資訊。「自動收集」的資訊可能包含網際網路協定地址（IP 地址），唯一的使用者 ID、安裝的軟體版本、系統類型與能力，以及通話日誌資訊（如與何人通話、通話時間長度以及任何視訊郵件）等。

Logitech 如何使用資訊

Logitech 可將您提供的或我們自動收集資訊用於

· 運行、維護、提升及提供 Logitech Vid HD 的各種功能；
· 提供技術支援；
· 在您與我們和/或他人交易時進行信用欺詐甄別；以及
· 傳送管理性通信，以通告有關重大的 Logitech Vid HD 更新，出於服務客戶的宗旨，傳送與保密及安全相關的通告。

Logitech 如何共用資訊

· 通過我們的服務提供者、商家及附屬公司：出於以我方名義處理此類資訊之目的，Logitech 可向我們的分支結構、附屬公司或其他公司或人員提供私人身份資訊以及非私人身份資訊。我們要求各方一致同意依我們的保密政策對待此類資訊，我們將使用商業上合理的措施限制他們對此資訊的使用，同時採取其他適宜的保密與安全措施。
· 通過法律的實施：Logitech 基於以下考量可能會揭露私人身份資訊和/或非私人身份資訊：依法律之要求；出於好意認為只有揭露才符合州與聯邦法律以及外國法律之規定；應法庭庭諭、傳票、或搜查證之要求。
· 保護我們自己及他人：Logitech 保留出於下述考量揭露私人身份資訊及/或非私人資訊的權利：Logitech 出於好意認為適宜或必需履行我們的 SUA；讓 Logitech 免遭欺詐、濫用或非法使用；以發動、實施、支付及收集拖欠 Logitech 之款項；針對任意第三方的索賠或辯解展開調查與辯護；協助政府司法機構；保護我們網站的安全或誠信；以及保護 Logitech、我們的使用者或他人的權利、財產或私人安全。
· 通過廣告程式：未經您同意，Logitech 不會出於促銷或市場原因，與其他機構共用您的私人身份資訊，但作為您有權選擇加入或退出的特定程式或功能之一部分而揭露不在此列。

您對您的資訊的存取

您隨時可登錄您的帳號並按一下「我的帳號」，存取、編輯或更新您的個人資訊。

安全

我們採取商業上合理的措施保護個人身份資訊及我們收集的免受未授權的存取、揭露、修改或破壞。依現有監管環境，我們不能保證您的全部通信及其他個人身份資訊均不會以本保密政策規定之外的方式揭露。舉例來說（並不限制前述情形），在某些狀況下，我們可能不得不向政府或第三方揭露資訊，第三方可能會以不合法的方式截取或存取傳輸或私人通信，或使用者可能會濫用或誤用從我們的網站收集到的您的資訊。儘管我們依行業標準慣例來保護您的隱私，但我們不能承諾（您也不能期望）您的個人身份資訊或個人通信總能被保守機密。

如 Logitech 發覺其安全系統被入侵，我們會試圖以電子方式通知您，以便您採取適宜的保護措施。Logitech 可能會在安全入侵時在自己的網站上張貼告示。此時，您需要 Web 瀏覽器方能瀏覽網站。發生這些狀況時，Logitech 也可能會依您提供的電子郵件地址給您傳送電子郵件。取決於您的居住地，您可能有權以書面方式獲得有關安全入侵的通告。如想免費接收有關安全入侵的書面通知（或想撤銷同意接收電子通告的聲明），您應按 privacy@logitech.com 通知我們。

出現某些商業轉讓時媆

我們的使用者資訊（含私人身份資訊）在下列情形下可能被揭露：出現無法償還、破產或破產管理，或者任何合併、並購、債務融資、公司資產出售或其他公司交易行為，且私人身份資訊被作為 Logitech 商業資產之一被轉讓給第三方。

變更及更新本政策

本保密政策可能會定期修訂。您繼續使用 Logitech Vid HD 即代表您同意本保密政策及任意後續修訂。最新版「保密政策」總能從 www.logitech.com/company/legalprivacy 取閱。如修訂本隱私政策會致使對您提供的資訊的使用或揭露之限制明顯降低，在對此類資訊實施修訂之前，我們會採取合理的措施通知您並征得您的同意。

www.logitech.com/vid_privacy

聯絡資訊

如有針對本「保密政策」的任何問題或建議，請按如下地址聯絡我們：

Logitech Inc.
6505 Kaiser Drive
Fremont
CA 94555 USA


Logitech 硬體產品有限保固

Logitech 硬體有限保固

Logitech 向原購買方保證，您的 Logitech 硬體產品，自購買之日起並在產品包裝所識別及/或使用者文件內包含的期間內，在材料及功能上均無瑕疵。

有關 Logitech 硬體有限保固的詳情，請參閱 www.logitech.com/warranty。


上傳到 Youku

要上傳視訊到YouKu：

1. 前往圖庫。
2. 若要前往圖庫，請按一下位於 Logitech 網路攝影機軟體主頁的 [image] 。（使用「快速攝取」或「移動偵測」時，也可在螢幕底部存取圖庫。）
3. 選取其上有顯示要上傳到 YouKu 之視訊的標籤。
4. 選擇要上傳的視訊。 (一次只能將一個視訊上傳到 YouKu。)
5. 按一下 [image] YouKu。
6. YouKu 上傳精靈隨即啟動。
7. 請依照精靈提供的螢幕說明，完成在 YouKu 發佈視訊的步驟。精靈將指導您通過多個步驟。當您完成每個步驟並要繼續下一個步驟時，按一下下一步。您將會完成下列步驟：
· 檢閱選擇的視訊。此時會顯示在上述步驟中選擇之視訊的縮略圖。若要從上傳項目中移除某個視訊，請按一下該視訊並選擇「移除」。若要將其他視訊新增到上傳項目中，請將其從圖庫拖動到顯示縮略圖的中央區域。
· 在 YouKu 上輸入要與此視訊關聯的資訊，例如說明、標題及類別。
· 最後一個步驟之後，YouKu 視訊上傳應用程式即會開始執行，請在此程式中輸入使用者名稱及密碼然後選擇「登入」。
8. 視訊即會上傳到 YouKu。