Logitech 网络摄像头帮助中心

Logitech 主页

罗技®网络摄像头软件
帮助中心

活动...

smllarrw3 拍照或录制视频

smllarrw3 进行视频通话

smllarrw3 查看现有照片和视频

smllarrw3 将特技应用到视频

需要了解更多信息？

smllarrw3 Logitech 网络摄像头软件有哪些功能？

smllarrw3 设置网络摄像头控制

smllarrw3 调整软件设置

smllarrw3 Logitech 支持网站

本帮助中心提供有关 Logitech 网络摄像头及随附的 Logitech Webcam 软件的信息。请注意：您的设备可能并不具备本帮助中心介绍的某些功能。

© 2011 Logitech。保留所有权利。Logitech、Logitech 徽标、Logitech webcam 及其它 Logitech 标记均归 Logitech 所有，且可能已经注册。所有其他商标均为各自所有者的资产。


欢迎使用 Logitech 产品

恭喜选用全新的 Logitech 网络摄像头。

Logitech 设计和制造的个人界面产品使您可在数字世界中高效率地工作、娱乐、交流。这些产品在人与计算机之间架起了一座桥梁，让您的数字世界更加自然，更加直观。所有的设备都具备许许多多省时、直观、自定义的功能，您很快就会感叹以前没有这些设备时是怎样过来的。

Logitech 网络摄像头可提供最先进的视频技术，为您提供最佳的视频体验。Logitech 的专有技术—其他网络摄像头并不能提供—能使您的图像更清晰、您的对话没有回忆，您的交互更个性化…您可以更好地享受与家人和朋友连接的快乐。


帮助概览

帮助中心概览

此帮助中心提供一个导航窗格，其中包含整合式目录、索引以及单词搜索功能表，供您快速而便捷地搜索信息。同时还允许您给希望返回查看的主题添加书签。

“导航”窗格一共包含四个标签：

· 目录

书图标在您单击时开启，显示主题项与子书。当您在帮助中移动时，从目录中一眼就能看出自己在帮助系统以及其他相应的帮助主题中的位置。

· 索引

显示索引项的字母顺序列表。要搜索索引，请输入一个词，或直接浏览条目列表。在您开始输入单词时，系统会自动将您带入索引的合适部分。双击一个条目将显示相关帮助主题。

· 搜索

让您在帮助中心中搜索包含某个单词或短语的所有主题。

· Favorites (收藏夹)

让您给主题添加书签，以便今后可便捷地进入该主题。


Logitech Webcam 软件

Logitech webcam 应用程序提供您与 Logitech 网络摄像头交互所需要的一切功能。可以通过网络摄像头执行的任务以及您可以选择的高级功能均可通过该软件访问。

当启动 Logitech Webcam 软件后，您将首先登录主页面。

在页面中央的按钮可提供以下功能：

按钮 | 操作
QuickCaptureShare | 启动快速拍摄，它可使拍摄照片和录制视频更加方便和提供一些有趣的功能，如视频特技，以定制您自己的视频。请参阅快速拍摄。
WebcamGallery | 查看现有照片和视频。通过将照片和视频以电子邮件发送给朋友或家人，或者将其上传到 Facebook® 或 YouTube™ 等社交网络，您可以与他人分享您的照片和视频。 请参阅图库。
更改网络摄像头 | 如果您有多个 Logitech 网络摄像头，则更改网络摄像头选项将可用。选择一个要使用的网络摄像头。请参阅网络摄像头选择。

以下按钮可在屏幕底部提供：

按钮 | 操作
 | 这些快捷方式可以帮助您快速找到要与 Logitech 网络摄像头一起使用的应用程序，以便进行视频通话（参见进行视频通话）以及处理您的照片和视频。
移动检测 | 当探测到移动时触发自动视频录制，以便让您看到您离开期间所发生的事情。请参阅移动检测。
Video Mask Maker | 使用 Logitech 视频罩制作程序从您的照片或图像中创建一个新的视频罩。您可以在视频通话和录制电影时使用此视频罩来表现不同的形像。请参见 视频罩制作程序 。
网络摄像头控制器 | 提供了网络摄像头的控制和特技选项，以便您的网络摄像头在与某些应用程序或服务，例如 Logitech Vid™ HD 或其他视频呼叫客户端同时使用时自定义您的视频。请参阅网络摄像头控制器。
Movie Maker | 使用 Windows Movie Maker 编辑您的家庭视频。
获取更多应用程序 | 获取除 Logitech Webcam 软件主页提供的网络摄像头可使用的应用程序以外的更多应用程序。请参阅获取更多应用程序。

屏幕顶端的链接提供以下选项：

链接 | 操作
首选项 | 调整 Logitech Webcam 软件以更加符合您的需要。请参阅设置。
帮助 | 提供多个帮助源的链接，包括帮助中心、常见问答和安装向导。


系统托盘图标

Logitech Webcam 软件的系统托盘图标 [image] 显示于 Windows® 任务栏中。右击此图标就会显示一个弹出菜单，其中包含如下选项：

选项

说明

Logitech® Webcam 软件

启动 Logitech Webcam 软件，或如果已经打开则将其带到前景。

Logitech® Webcam 控制器

显示或隐藏网络摄像头控制器。

如果您的网络摄像头与某些应用程序或服务，例如 Skype、Logitech Vid™ HD 或其他视频呼叫客户端等同时使用，则您可以使用网络摄像头控制器。它提供：

· 控制：水平遥摄、垂直遥摄、缩放、调整 RightSound™和RightLight™设置和进行其它更改，从而在您的环境中获得最佳的效果。
· 视频特技：使用虚拟人物、滑稽过滤器或视频罩来自定义您的视频（若设备支持）。

有关更多详细信息，请参阅网络摄像头控制器。

帮助

提供多个帮助源的链接，包括帮助中心、常见问答和安装向导。

关于

显示关于 Logitech Webcam 软件的信息，包括使用的应用程序的版本以及许可证信息。

检查更新

检查 Logitech Webcam 软件的更新。有关更多详细信息，请参阅更新设置。

Logitech® Webcam 诊断工具

这是 Logitech 技术支持用于诊断您所面临的问题的工具。仅可在 Logitech 技术支持的指导下使用该工具。

若系统托盘图标以浅绿色高亮显示： ，这表示移动检测当前已被激活。有关详细信息，请参阅移动检测。

note 注意

· 如果不希望 Windows 任务栏中显示系统托盘图标，可以将其关闭。有关详细信息，请参阅常规设置。


网络摄像头选择

如果您的计算机连接有多个 Logitech 网络摄像头，您需要选择用于照相、录制视频或者记录移动检测触发的视频的网络摄像头。

当使用 Logitech Webcam 软件时，选择默认网络摄像头更轻松的方法是在主页进行选择。当您第一次登录主页时，将显示当前选择的网络摄像头。要选择不同的网络摄像头，只需单击更改摄像头并从可用列表中选择一个。

若果您正在使用应用软件或服务，如 Logitech Vid™ HD、Skype™ 或其他视频呼叫客户端，您通常可以在该应用软件内选择不同的网络摄像头。

note 注意

· 不同的网络摄像头具有不同的支持功能，因此可用的应用视乎您的选择而定。
· 您还可以在 快速拍摄内的控制 面板选择与 Logitech Webcam 软件配合使用的网络摄像头。详情请参阅 设置网络摄像头控制 。
· 您的网络摄像头一次执行一个功能。如果您激活移动检测触发视频记录 (详情见移动检测 )，您不能使用同一个网络摄像头进行视频呼叫、拍照和录制视频。但是，您仍可以使用不同的网络摄像头执行这些任务。为此，用于移动检测触发记录视频的网络摄像头应在移动检测控制中独立设置。请参阅移动检测控制。


进行视频通话

视频通话应用程序让您可以从桌面实时地与朋友和家人一道交流，无论他们身处何方。

Logitech Vid™ HD 提供了快速、简便和免费的视频通话。

其他可以用来进行视频通话的应用程序包括 Skype™、Windows Live™ Messenger、Yahoo!™ Messenger 和 Gmail 语音和视频聊天。

这些工具与 Logitech 网络摄像头配合使用非常简便。第一步安装您想要使用的应用程序，若您还没有安装，请将它添加到 Logitech Webcam 软件主页的应用程序列表中。有关详细信息，请参阅获取更多应用程序。

进行视频通话：

1. 在 Logitech 主页启动条中单击您想要使用的应用程序。
2. 按照应用程序提供的说明操作。您操作的步骤根据您所选择的应用程序会有所不同。通常包括：
· 登录。（首次使用应用程序需要注册。）
· 添加要与之进行视频通话的联络人的详细资料。
· 连接。

有关更多详细信息，请参见应用程序随附的说明。


获取更多应用程序

Logitech Webcam 软件主页底部的启动栏提供了您的网络摄像头最常用的应用程序和网站的快捷方式。如果在 Logitech Webcam 软件主页中未提供您要使用的应用程序，则可以快速简单地将其添加到启动栏中。

note 注意

· 您需要具备 Internet 连接才能使用此功能。

访问和下载其他与您的网络摄像头配合使用的应用程序：

1. 单击启动条的 [image] 获取更多应用程序。

显示的页面中将列出当前可选择下载或详细了解的各种应用程序。

2. 按照屏幕上显示的说明来下载和安装您需要的应用程序。
3. 完成安装后，单击 [image] 以关闭页面并返回到 Logitech Webcam 软件主页，此时您便可以从启动栏中选择应用程序了。


快速拍摄

快速拍摄使拍摄照片和录制视频更加轻松。

若要启动快速拍摄，请单击 Logitech Webcam 软件主页上的 [image] 。快速拍摄页面将显示，显示您的网络摄像头当前收到的图像。

在此页底部，图库显示了您已拍摄的照片和视频。有关更多详细信息，请参阅图库。

使用照片/视频切换按钮， [image] ，以在拍摄照片和录制视频之间切换。

有关在快速拍摄中可执行的操作的解释，请参阅：

· 拍摄照片
· 录制视频
· 设置网络摄像头控制
· 使用视频特技


拍摄照片

若要拍摄照片：

1. 在 Logitech Webcam 软件主页单击 [image] 。此时将出现快速拍摄面板，其中显示了当前网络摄像头接收到的图像。
2. 设置照片/视频切换按钮为： （照片）。
3. 检查您的网络摄像头控制设置。若要访问控制面板，单击图像预览底部的控制按钮。有关详细信息，请参阅设置网络摄像头控制。

note 注意

· 当您第一次使用网络摄像头时，将分配适合大部分情况的默认设置，因此，您无须调整控制以便能够拍摄照片。
· 如果更改了任何设置，Logitech Webcam 软件都将记住。在您下次拍摄照片时将会自动使用更新的设置。
· 为保证最佳的照片质量，拍摄照片时网络摄像头背后和图像区域以外都要尽可能使用明亮的光源。
· 此外您还可在照片中使用视频特技，如面部附件或滑稽过滤器。当上传照片至社交网站时，您可能希望使用此功能。有关详细信息，请参阅使用视频特技。
4. 单击屏幕上的快门按钮 [image] ，或按网络摄像头上的快照按钮。

然后将进行拍照。（根据您的设置，在拍照前可能会出现三秒倒数。）届时显示屏将恢复至您的网络摄像头当前收到的图像的屏幕。

您的照片已经添加到照片标签中的图库。有关查看照片的更多详细信息和您对照片能够执行的其它操作如通过电子邮件发送、编辑、上传照片至 Facebook 等，请参阅图库。

照片文件已经以 .jpg 格式保存在您的硬盘上。根据您的 Windows 版本，它们会保存在 Pictures\LWS 文件夹中，或者“我的文档”\“我的图片”\LWS 文件夹中。

note 注意

· 您可更改保存照片的文件夹。有关详细信息，请参阅图库设置 。


录制视频

录制视频：

1. 在 Logitech Webcam 软件主页单击 [image] 。快速拍摄窗格将显示，显示您的网络摄像头当前收到的图像。
2. 设置照片/视频切换按钮为： （视频）。
3. 检查您的网络摄像头控制设置。若要访问控制面板，单击图像预览底部的控制按钮。请参见设置网络摄像头控制以了解详细信息。

note 注意

· 当您第一次使用网络摄像头时，将分配适合大部分情况的默认设置，因此，您无须调整控制以便能够录制视频。
· 如果更改了任何设置，Logitech Webcam 软件都将记住。在您下次录制视频时将会自动使用更新的设置。
· 为保证最佳的视频质量，拍摄视频时网络摄像头背后和图像区域以外都要尽可能使用明亮的光源。
4. 选择您希望在录制中使用的任何特技，例如虚拟人物、面部附件、滑稽过滤器或视频罩。要访问特技面板，请单击图像预览底部的特技按钮。有关详细信息，请参阅使用视频特技。
5. 单击屏幕上的快门按钮 [image] 开始录制。

（根据您的设置，在开始录制前可能会出现三秒倒数。）

在录制过程中，快门按钮变为 [image] 和显示计时器，以显示录制的持续时间。

6. 若希望结束录制，请单击 [image] 。

视频的最后一帧会停留并显示一小会。届时显示屏将恢复至您的网络摄像头当前收到的图像的屏幕。

您的视频已经添加到视频标签中的图库。有关查看视频的更多详细信息和您对视频能够执行的其它操作如通过电子邮件发送、编辑、上传视频至 YouTube 或 Facebook 等，请参阅图库。

视频文件已经以 .wmv 格式保存在您的硬盘上。 根据您的 Windows 版本，它们会保存在 Videos\LWS 文件夹中，或者“我的文档”\“我的视频”\LWS 文件夹中。

note 注意

· 您可更改保存视频的文件夹。有关详细信息，请参阅图库设置 。


设置网络摄像头控制

使用快速拍摄拍摄照片和录制视频时，您可设置各种控制让您的网络摄像头更加符合您的需要，以便在您的环境中获得最佳的照片和视频效果。

若要在快速拍摄中访问控制面板，请单击图像预览底部的控制按钮。

可用的控制在下表予以说明：

控制

说明

网络摄像头

如果您有多个 Logitech 网络摄像头连接至计算机，请选择您要用于照相或录像的那一个。有关更多详细信息，请参阅网络摄像头选择。

若只连接一个摄像头，它的名称将会显示。

麦克风

您的网络摄像头配有一个内置麦克风。如果计算机也配有一个内置的麦克风或者计算机中已插入了另一个麦克风，请使用该字段选择录制视频时希望使用哪个麦克风。

note 注意

· 若只有一个麦克风可以使用，它的名称将会显示，而且您不能更改此选择。
· 如果您选择了一个自带麦克风的网络摄像头，则此麦克风将被自动选定（除非您使用耳机，并且该耳机保持选定状态）。您可以从可用的麦克风列表选择其它麦克风取代自动选择项。
· 此处的选择并不会更改其他应用程序使用的默认麦克风；默认麦克风是从 Windows 控制面板声音和音频设备确定的。

单击以使麦克风静音。这样做会使录制的视频没有声音。

使用 [image] 和 [image] 按钮水平遥摄控制（以向左或向右调整您的网络摄像头的对焦区域）。

使用 [image] 和 [image] 按钮垂直遥摄控制（以向上或向下调整您的网络摄像头的对焦区域）。

使用 [image] （主画面）按钮将对焦区域居中。

note 注意

· 要让水平和垂直遥摄开始工作，您必须首先要放大对象（如下所示）。
· 对于更多手动控制的水平与垂直遥摄，并不需要连续重复单击水平与垂直遥摄。每次您选择移动网络摄像头时，应等待它移动之后才再次移动它。
· 这些按钮仅仅适用于具备水平与垂直遥摄功能的 Logitech 网络摄像头。

,

放大或缩小对象。

note 注意

· 这些按钮仅仅适用于具备缩放功能的 Logitech 网络摄像头。

在放大或缩小后，您可以单击重新缩放以恢复默认的缩放状态。

标准/宽屏

选择您录制视频所需要的宽高比。

分辨率

更改照片或录制视频的尺寸。

分辨率越高画面的质量就越好。但是，在录制视频或照相时，创建的文件尺寸会大得多，同时会需要更大的磁盘空间。

note 注释

· 可选择的分辨率取决于网络摄像头的容量，您选择的宽高比是标准还是宽屏，以及是拍摄照片还是录制视频。

跟随我的头像

如果您希望在录制视频时让网络摄像头自动跟踪您的头部，请勾选此方框。您的网络摄像头将在您的头部移动时自动进行水平和垂直遥摄，让您的头像始终位于视频画面的中央，这样，您可以自由移动，而无须手动进行进行水平和垂直遥摄。

如果 Logitech Webcam 软件检测到多个头像，它将会跟踪所有这些头像。

RightSound

Logitech 的 RightSound 技术可消除不需要的背景噪音。勾选此方框可实现更清晰的音频，让其他人能够更清晰地听到您的声音.

RightLight

RightLight 可以自动调整您的网络摄像头的设置，以便在所有照明条件下提供最佳的图像质量。如有必要，它将通过调整帧速率和曝光来补充照亮的不足，实现最佳图像质量。

我们建议选中此框以启用 RightLight，因为它只会在必要情况下，通过调整帧速率和曝光来补充照明的不足。如果没有必要，则不会调整帧速率和曝光。

note 提示

· 如果您在弱光环境下选中了 RightLight 框，则降低后的帧速率可能导致视频紊乱。如果出现这种情况，我们建议在选中 RightLight 框的同时，增加身后和侧面的可用灯光。RightLight 之后将自动提高帧速率，从而改善视频的流畅性和质量。

如果无法增加可用灯光，请尝试取消选中 RightLight 并查看是否解决了问题。

自动对焦、 [image] 、

勾选自动对焦 可自动对前景中的对象进行对焦，实现清晰的图像，尤其是在拍特写时。

此外，取消勾选自动对焦 ，可使用滑块手动对焦。

向 [image] 滑动可对靠近网络摄像头的小对象进行对焦，向 [image] 滑动可对较大的图像进行对焦。

note 注意

· 我们建议使用 自动对焦 以实现更清晰的图像，不论对象的距离有多远。
· 当指定手动对焦设置时，极端设置（滑块位于最左端或最右端）会导致图像模糊。
· 并非所有 Logitech 网络摄像头均支持自动对焦。

高级设置 >

显示更多特定于网络摄像头的高级设置，以便您调整。详情请参见 高级设置。

除这些网络摄像头控制外，您还可以为 Logitech Webcam 软件指定一系列设置。详情请参见 设置。


高级设置

您可以调整各个特定于您的网络摄像头的高级设置。

要访问高级设置，请单击高级设置 > 在控制面板的底部。（通过从应用程序或服务，例如 Logitech Vid™ HD、Skype™ 或其它视频呼叫客户端选择网络摄像头驱动程序设置也可以访问高级设置；您通常可以从应用程序的网络摄像头配置页访问这些设置。）

在三个标签中含有高级设置：

· “网络摄像头控制”标签
· “高级设置”标签
· “设备信息”标签


网络摄像头控制

“网络摄像头控制”标签

控制

说明

pantilt

使用 [image] 和 [image] 按钮水平遥摄控制（以向左或向右调整您的网络摄像头的对焦区域）。

使用 [image] 和 [image] 按钮垂直遥摄控制（以向左或向右调整您的网络摄像头的对焦区域）。

使用 [image] (主画面) 按钮将对焦区域居中。

note 注意

· 对于更多手动控制的水平与垂直遥摄，并不需要连续重复单击水平与垂直遥摄。每次您选择移动网络摄像头时，应等待它移动之后才再次移动它。
· 这些按钮仅仅适用于具备水平与垂直遥摄功能的 Logitech 网络摄像头。

,

放大或缩小对象。

note 注意

· 这些按钮仅仅适用于具备缩放功能的 Logitech 网络摄像头。

跟随我的头像

如果您希望网络摄像头在记录视频和进行视频呼叫时自动跟踪您的头像，请勾选此方框。您的 网络摄像头 将在您的头部移动时自动进行水平和垂直遥摄，让您的头像始终位于视频画面的中央，这样，您可以自由移动，而无须手动进行进行水平和垂直遥摄。

如果 Logitech Webcam 软件检测到多个头像，它将会跟踪所有这些头像。

RightSound

Logitech 的 RightSound 技术可消除不需要的背景噪音。勾选此方框可实现更清晰的音频，让其他人能够更清晰地听到您的声音

查找我的头像(用于宽荧幕查看)

为了在某些网络摄像头提供 16:9 宽高比， Logitech Webcam 软件可通过删除整个视野的顶部和底部的像素，对 4:3 图像进行调整。取决于您的网络摄像头的位置以及您的头像在视野中的位置，您的头像的一部分可能会被裁切掉。

勾选此方框解决该问题。勾选此方框后，Logitech Webcam 软件将查找您的脸部，确保脸部在视频中央，并且未被截断。

自动对焦、 [image] 、

勾选 自动对焦可自动对前景中的对象进行对焦，实现清晰的图像，尤其是在拍特写时。

此外，取消勾选 自动对焦 ，可使用滑块手动对焦。

向 [image] 滑动可对靠近网络摄像头的小对象进行对焦，向 [image] 可对较大的图像进行对焦。

note 注意

· 我们建议使用 自动对焦 以实现更清晰的图像，不论对象的距离有多远。
· 当指定手动对焦设置时，极端设置（滑块位于最左端或最优段）会导致图像模糊。
· 并非所有 Logitech 网络摄像头均支持自动对焦。

如果设置已经符合您的需要了，请单击保存以应用设置并关闭窗口。

您可以随时单击返回默认设置按钮以取消您对这些设置所作的更改，并恢复为您首次使用网络摄像头时的原始状态。


高级设置

“高级设置”选项卡

控制

说明

RightLight

RightLight 可以自动调整网络摄像头的图像设置，以便在所有照明条件下提供最佳的图像质量。如有必要，它将通过调整帧速率和曝光来补偿照明的不足，实现最佳图像质量。

我们建议选中此选框以启用 RightLight，因为它只会在必要情况下，通过调整帧速率和曝光来补偿照明的不足。如果没有必要，则不会调整帧速率和曝光。

note 提示

· 如果在弱光环境下选中了 RightLight 选框，则降低后的帧速率可能会导致视频紊乱。如果出现这种情况，我们建议在选中 RightLight 选框的同时，增强身后和侧面的照明。这样，RightLight 将自动提高帧速率，从而改善视频的流畅性和质量。

如果无法增强照明，请尝试取消选中此选框以禁用 RightLight 功能，并查看是否能解决问题。

图像质量

如果禁用了 RightLight，请使用滑块手动调整图像设置。

· 曝光。确定镜头允许进入网络摄像头的光量。低曝光表示以较高的频率（最高 1/10000 秒）打开和关闭镜头；高曝光表示以较低的频率（低至 1/5 秒，取决于帧速率）打开和关闭镜头。建议在弱光环境（如光线微弱的房间）使用高曝光；而低曝光则适用于明亮的环境。
· 增益。确定图像信号的强度。在明亮的条件下，建议使用低增益，而在弱光环境下，建议使用高增益。如果希望软件分配适合于大多数环境的增益设置，请选中自动选框，否则请取消选中此选框，然后使用滑块进行手动调整。
· 亮度。确定图像中明暗阴影之间的平衡。亮度高则图像较明亮，亮度低则图像较暗。
· 对比度。确定图像最亮阴影与最暗阴影之间的范围。对比度高的图像其亮值和暗值高；而对比度低的图像其大多数色彩值都属于中等色调，产生灰色或阴暗效果。
· 颜色浓度。确定饱和度。颜色浓度低会导致灰暗的阴影；而颜色浓度高则使色彩更加鲜明。
· 白平衡。 确保无论照明条件如何，在真实世界中为白色的物体在照片和视频中始终为白色。这是通过重新平衡视频的红、蓝水平而达到的。 您可以：
o 如果希望 Logitech 网络摄像头软件自动执行此操作，请选中自动选框。

或者

o 手动设置白平衡。为此，请取消选中自动选框，将摄像头对准白色物体（例如墙壁），然后移动滑块，直到墙壁在屏幕上显示为白色为止。

防闪烁

帮助减少在使用荧光灯照明的房间内可能产生的闪烁。选择：

· 关闭，如果不是在使用荧光灯照明的房间内使用 Logitech 网络摄像头。
· NTSC - 60Hz，在北美地区使用荧光灯照明的房间内，荧光灯闪烁频率为 60Hz。
· PAL - 50Hz，在欧洲地区使用荧光灯照明的房间内，荧光灯闪烁频率为 50Hz。

图像方向

选择拍摄的图像方向：

· 常规。按正常方式拍摄图像。
· 镜像。切换图像的水平方向，使左侧变为右侧，右侧变为左侧。（如同照镜子一般！）

完成所需设置后，请单击保存以应用设置并关闭窗口。

您可以随时单击恢复默认设置按钮来取消您对这些设置所作的更改，并恢复为您首次使用网络摄像头时的初始状态。


设备信息

“设备信息”标签

显示有关网络摄像头的一系列技术信息。

从设备信息 标签，您可以：

· 将显示的有关网络摄像头的设备和驱动程序信息复制到 Windows 剪贴板。若要进行该操作，请单击 复制到剪贴板。然后，您可以将它粘贴到电子邮件或网页上（例如，请求技术支持时）。
· 启动 Logitech 诊断工具。这是 Logitech 技术支持用于诊断您所面临的问题的工具。仅可在 Logitech 技术支持的指导下使用该工具。


使用视频特技

Logitech 视频特技能让您定制自己的视频。当您使用&ldquo;快速拍摄&rdquo;录制视频，或者当您使用某些应用程序或服务，例如 Logitech Vid™ HD、Skype™ 或其他视频呼叫客户端进行视频通话时，您可以选择特技。可用的特技包括:

· 虚拟人物 - 模仿您的运动以及面部表情的动画人物。虚拟人物会跟踪您的运动、微笑以及皱眉头。可提供多种虚拟人物供您选择。

· 面部附件 - 2D 图像，例如，您移动时自然在您脸上出现的假发、眼镜或茂密的眉毛。面部附件的使用方式与虚拟人物类似，但与虚拟人物不同的是，您的视频将保持不变，附件将覆盖在图像的顶部。

· 滑稽过滤器 &mdash;实况视频流上的视频特技。您仍然会出现在视频中，但颜色会改变，或者您的外表会拉长或扭曲。有些甚至让您像幽灵一样移动。您可使用滑稽过滤器记录电影、拍摄相片，或者进行视频呼叫。

· 视频罩 &mdash;在照片上添加眼睛和嘴巴，让您的普通照片增添活力。让蒙娜丽莎说话，或倾听婴儿的真实想法。

若要了解如何使用虚拟人物、面部附件、滑稽过滤器和视频罩，请参见 应用视频特技。

如果您想要的特技未在 Logitech Webcam 软件中提供，您可以从 Logitech 视频特技网站下载更多特技；请参见下载更多的视频特技。您还可以从照片或图像创建您自己的视频罩；请参见 视频罩制作程序。


应用视频特技

若要在使用快速拍摄录制视频时使用特技：

1. 单击图像预览底部的特技按钮以显示特技面板。
2. 单击代表您想使用的特技类型的条：虚拟人物、面部附件、滑稽过滤器 或 视频罩。
3. 选择您需要的特技。

note 注意

· 如果您拥有的特技超过一页，请单击缩略图下面的 V 字型 > 和 < 以访问其它页面。

所作选择将即时应用，并显示在主窗口的预览窗格之中，供您观看其效果。

在应用特技时，位于左上方的缩略图将提供一个停止按钮 [image] ；单击此按钮可以停止应用特技并返回到录制现场视频。

单击 [image] 以重新录制特技。

note 注意

· 在您首次选择虚拟人物或视频罩时，系统将打开为视频效果校准对话框。通过突出显示和记忆面部要跟踪的点，校准可以改进虚拟人物和视频罩的性能。详情请参见 虚拟人物校准。
· 如果虚拟人物或视频罩与您的期望不一致，请尝试再次进行校准。通过单击校准 > 缩略图下面的链接，您可以随时重新校准。
· 您还可以下载其他在线视频特技。请参见 下载更多视频特技。
· 您还可以从照片或图像创建您自己的视频罩。请参见 视频罩制作程序 。


虚拟人物校准

通过突出显示和记忆面部要跟踪的点（嘴巴、眼睛和眉毛），校准可以改进虚拟人物和视频罩的性能

在您首次选择虚拟人物时，为视频效果校准对话框将自动打开，以便您完成校准过程。如果虚拟人物与您的期望不一致，您可以通过单击虚拟人物缩略图下的 校准 链接或单击 Ctrl + C重新开始校准流程。

若要执行校准流程:

1. 将您的头像放进显示的方框中并直视网络摄像头，这时 Logitech Webcam 软件将识别您的嘴巴、眼睛和眉毛:

2. 当红点出现在正确的位置时，单击 校准。
3. 在校准过程中，保持静止以及直视网络摄像头。

当校准流程完成时，您将返回 快速拍摄窗口。

note 注意

· 若要获得最佳的校准结果，确保您的充足的照明且并未远离您的网络摄像头。


下载更多视频特技

Logitech Webcam 软件不但有多种视频特技可供选择，您还可以从 Logitech 网站免费下载更多。

若要下载更多的视频特技：

1. 单击图像预览底部的特技按钮以显示特技面板。
2. 单击特技面板底部的获取更多特技... 按钮。

当 Web 浏览器启动后，转至视频特技下载网页。

3. 按指示操作。

note 注意

· 在左上方位置显示的缩略中的。
· Logitech 将定期开发新的视频特技，因此，推荐您定期检查以获得更多特技。


移动检测

保持警觉 - 甚至当您不在现场时。

移动检测可侦测网络摄像头视野范围内的移动。当检测到移动时，录制将被自动触发。当移动停止时或当达到您选择的时间时录制就会停止。视频上甚至还标记了时间与日期，以协助您跟踪事件发生的时间。

有关更多详细信息，请参阅：

· 激活移动检测
· 查看通过移动检测拍摄的视频
· 移动检测控制和选项
· 安排移动检测


激活移动检测

若要激活移动检测：

1. 在 Logitech Webcam 软件主页单击 [image] 。移动检测 窗格将显示，显示您的网络摄像头当前收到的图像。
2. 检查您的移动检测设置。 详情请查看移动检测控制与选项 。

note 注意

· 当您第一次使用网络摄像头时，将分配适合大部分情况的默认设置，因此，您无须调整控制以便能够使用移动检测。
· 如果更改了任意设置，Logitech Webcam 软件都将记住。在您下次激活移动检测时将自动使用更新的设置。
3. 单击激活按钮 [image] 。

移动检测激活，您的网络摄像头将感应移动。

note 注意

· 您的网络摄像头只能一次用于一个地方。一旦激活移动检测，您不能进行视频呼叫、拍摄照片或录制视频。

激活移动检测后：

· 活动 标签将显示在移动检测窗格的左下角。
· 激活按钮颜色改变： .
· 系统托盘图标将以浅绿色高亮显示： .
· 移动选项 对话框中的 移动灵敏度 计量器将显示检测到的任何移动。记录触发阈值以下的移动将以白条显示，足以触发记录的移动将以红条显示。

当您的网络摄像头检测到达到所选的阈值的移动时，记录开始。在记录时：

· 移动检测 窗格左下角的标签将显示 记录。
· 在显示正在记录的图片的视频窗口周围将显示红色边框。
· 视频窗口显示时间戳。

当移动停止或达到您指定的最大记录持续时间时，记录将停止。(请参见 移动检测选项。)

要结束移动检测，请单击 [image] 。在结束检测之前，即使您关闭了移动检测对话框或者如果您的计算机被锁定，移动录制仍然会继续进行。如果您的计算机在启用移动检测的情况下继续运行，则任何移动将触发录像。当您重新登录计算机时，您可以查看所记录的内容。

视频文件将以 .wmv 格式保存在您的硬盘上。根据您的 Windows 版本，它们会保存在 Videos\LWS\Motion 文件夹中，或者“我的文档”\“我的视频”\LWS\Motion 文件夹中。

note 注意

· 您可以更改移动检测触发的视频保存的文件夹。 详情请查看 图库设置。

记录的视频可在 图库中查看。请查看 查看通过移动检测捕获的视频。


查看通过移动检测拍摄的视频

通过移动检测记录的视频存储在 图库，显示在 Logitech Webcam 软件窗口的底部。您会在移动视频标签右侧较远处看到新的视频。

有关查看视频以及您可以执行的其他操作（如通过电子邮件发送视频或编辑视频）的详细信息，请参见 图库。


移动检测控制和选项

您可为移动检测触发的视频设置各种控制和选项，包括：

· 控制您的网络摄像头，以便您在移动检测监视的环境中获得最佳的视频质量。请参阅移动检测控制。
· 移动选项，如触发自动录制所需要的动作水平。请参阅移动检测选项。

此外，您还可安排多个时间和日期，以控制移动检测在此期间自动触发。请参阅安排移动检测。


移动检测控制

您可为网络摄像头设置多个控制让它更加符合您的需要，从而在移动检测监控的环境中获得最佳的视频质量。若要设置，请使用与快速拍摄中使用的类似的控制面板来指定录制视频和拍摄照片的设置。

note 注意

· 虽然您使用的网络摄像头控制面板与快速拍摄是一样的，但移动控制和快速拍摄的控制必须单独进行设置。更改其中一个的控制设置不会影响到另一个。

若要设置移动检测控制：

1. 在 Logitech Webcam 软件主页单击 [image] 。移动检测 窗格将显示，显示您的网络摄像头当前收到的图像。
2. 单击控制。显示网络摄像头面板。
3. 使用下表作为参考，对控制设置进行必要的更改。

控制

说明

网络摄像头

若您有多个 Logitech 网络摄像头连接到计算机，请选择您希望用于移动检测的摄像头。

note 注意

· 您的网络摄像头一次执行一个功能。当移动检测被激活后，您就不能使用此处选择的网络摄像头进行视频通话、拍摄照片和录制视频。为避免出现此种情况，请在此处为移动检测选择一个网络摄像头和为所有其它任务选择其它的网络摄像头。

若只连接一个摄像头，它的名称将会显示。

麦克风

大部分网络摄像头都有内置麦克风。如果计算机也配有一个内置的麦克风或者计算机中已插入了另一个麦克风，请使用该字段选择当移动检测触发录制视频时所使用的麦克风。

note 注意

· 若只有一个麦克风可以使用，它的名称将会显示，而且您不能更改此选择。
· 如果您选择了一个自带麦克风的网络摄像头，则此麦克风将被自动选定（除非您使用耳机，并且该耳机保持选定状态）。您可以从可用的麦克风列表选择其它麦克风取代自动选择项。
· 此处的选择并不会更改其他应用程序使用的默认麦克风；默认麦克风是从 Windows 控制面板声音和音频设备确定的。

单击以使麦克风静音。该移动触发的录制视频将没有声音。另请参见该主题底部的注释。

使用 [image] 和 [image] 按钮水平遥摄控制（以向左或向右调整您的网络摄像头的对焦区域）。

使用 [image] 和 [image] 按钮垂直遥摄控制（以向上或向下调整您的网络摄像头的对焦区域）。

使用 [image] （主画面）按钮将对焦区域居中。

note 注意

· 要让水平和垂直遥摄开始工作，您必须首先要放大对象（如下所示）。
· 对于更多手动控制的水平与垂直遥摄，并不需要连续重复单击水平与垂直遥摄。每次您选择移动网络摄像头时，应等待它移动之后才再次移动它。
· 这些按钮仅仅适用于具备水平与垂直遥摄功能的 Logitech 网络摄像头。

,

放大或缩小对象。

note 注意

· 这些按钮仅仅适用于具备缩放功能的 Logitech 网络摄像头。

在放大或缩小后，您可以单击重新缩放以恢复默认的缩放状态。

标准/宽屏

选择移动检测视频录制的宽高比。

分辨率

更改由移动触发的视频的尺寸。

分辨率越高画面的质量就越好。但是实际创建的文件会更大，占用的磁盘空间也更多。若经常或长期设置移动检测时，这点需要考虑。

note 注意

· 可以选择的分辨率取决于网络摄像头的容量和选择的宽高比是标准还是宽屏。

跟随我的头像

如果您希望在进行由移动检测触发的视频录制时让网络摄像头自动跟踪您的头部，请勾选此方框。您的网络摄像头将随着您的头部自动进行水平和垂直遥摄，让您的头部始终处于视频画面的中央。

RightSound

Logitech 的 RightSound 技术可消除不需要的背景噪音。勾选此方框可获得更清楚的声音，使移动检测时录制的声音更大、更清楚。

RightLight

RightLight 可以自动调整您的网络摄像头的设置，以便在所有照明条件下提供最佳的图像质量。如有必要，它将通过调整帧速率和曝光来补充照亮的不足，实现最佳图像质量。

我们建议选中此框以启用 RightLight，因为它只会在必要情况下，通过调整帧速率和曝光来补充照明的不足。如果没有必要，则不会调整帧速率和曝光。

note 提示

· 如果您在弱光环境下选中了 RightLight 框，则降低后的帧速率可能导致视频紊乱。如果出现这种情况，我们建议在选中 RightLight 框的同时，增加身后和侧面的可用灯光。RightLight 之后将自动提高帧速率，从而改善视频的流畅性和质量。

如果无法增加可用灯光，请尝试取消选中 RightLight 并查看是否解决了问题。

自动对焦

勾选自动对焦可以对前景中的物体自动进行对焦，其结果是移动检测视频的图像更为锐利，尤其在近景特写时。

此外，取消勾选自动对焦 ，可使用滑块手动对焦。

向 [image] 滑动可对靠近网络摄像头的小对象进行对焦，向 [image] 滑动可对较大的图像进行对焦。

note 注意

· 我们建议使用 自动对焦 以实现更清晰的图像，不论对象的距离有多远。
· 当指定手动对焦设置时，极端设置（滑块位于最左端或最右端）会导致图像模糊。
· 并非所有 Logitech 网络摄像头均支持自动对焦。

高级设置 >

显示您的网络摄像头特定的和可为移动检测录制调整的更多高级设置。有关详细信息，请参阅高级设置。

除上述设置以外，您还可指定是否在移动检测触发的视频录制中录制声音。此设置是在 Logitech Webcam 软件设置中的快速拍摄标签中定制的。有关更多详细信息，请参阅设置。此外，您还可在移动检测应用程序中按静音按钮，从而在录制移动触发的视频时取消声音。


移动检测选项

您可设置与移动检测相关的多个选项，如触发自动录制所需要的动作水平。若要设置移动检测选项：

1. 在 Logitech Webcam 软件主页单击 [image] 。移动检测 窗格将显示，显示您的网络摄像头当前收到的图像。
2. 单击移动选项。显示选项面板。
3. 使用下表作为参考，对选项进行必要的更改。
选项 | 说明
移动灵敏度 | 规定触发录制的移动量。若希望较小的移动水平即可触发录制，请将滑块拖至左边；若希望较大的移动方可触发录制，请将滑块拖至右边。
时间标记视频 | 选项此框向录制的视频添加时间标记，以显示录制的日期和时间。例如：
录制灯光指示器 | 若希望网络摄像头上的 LED 在移动检测触发录制期间点亮，请勾选此框。若不希望 LED 在录制期间点亮，请取消勾选。
最大持续时间 | 当动作停止时，移动检测触发的录制也自动停止。若移动持续较长时间，这可能会生成较长的视频和占用大量计算机硬盘空间。为避免此种情况，您可设置录制可持续的最大持续时间。设定值可介于 10 至 15 分钟之间。
带声音录制 | 如果您希望在进行由移动检测触发的视频录制时也包含声音，请勾选此方框；无声录制请取消勾选此方框。

在这些设置的下方是您安排时间和日期的控制，以控制移动检测在此期间自动触发。有关详细信息，请参阅安排移动检测。


安排移动检测

您可安排多个时间和日期，以控制移动检测在此期间自动触发。您可能需要使用此功能—例如—出于安全原因，您希望网络摄像头在您通常不在家的时间内自动开始检测移动。

若要设置移动检测安排：

1. 在 Logitech Webcam 软件主页单击 [image] 。移动检测 窗格将显示，显示您的网络摄像头当前收到的图像。
2. 单击移动选项。此时将显示移动选项控制面板。
3. 单击编辑安排。
4. 指定您希望移动检测开始和结束的开始时间和结束时间。
5. 勾选移动检测要求的天数选项框。
6. 单击保存。返回移动选项对话框。
7. 若您希望移动检测在规定的安排日期自动激活，请勾选启用选项框。若您只希望建立安排而暂时不启用，请取消勾选。

note 注意

· 请记住，您不能一次在多个地点使用网络摄像头。若您希望进行视频通话、拍摄照片或录制视频，您必须首先禁用移动检测。


图库

图库为您提供执行如下操作的一站式功能库：

· 查看现有照片和视频。
· 对照片和视频进行一系列操作，例如：通过电邮发送给亲朋好友、打印、上传到 Facebook 等。

要转至图库，请单击 Logitech Webcam 软件主页上的 [image] 。此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。

图库包括以下标签：

标签 | 说明
所有内容 | 显示您所拍摄的所有照片和录制的所有视频的缩略图。
照片 | 只显示您所拍摄的照片的缩略图。
视频 | 显示您所拍摄的视频的缩略图预览，包括移动检测触发的视频。
动作视频 | 显示移动检测触发的视频的缩略图预览。（有关更多信息，请参阅移动检测。）

缩略图按照片和视频所拍摄或录制的顺序显示—最旧的在左边，最新的在右边。若缩略图多于九个，水平滚动可查看全部内容。

以下图标和指示符提供各个缩略图所表示的照片或视频的信息：

标签 | 说明
 | 表示使用“快速拍摄“所拍摄的视频。
 | 表示使用移动检测所触发的视频。
, [image] , | 表示照片已上传至 Facebook，或视频已上传至 YouTube 或 Facebook。 一般分享标志 [image] 表示照片或视频已上传至多个站点。
 | 显示视频的持续时间。

您可在图库中对照片和视频进行一系列操作。请参阅：

· 查看照片
· 播放视频
· 通过电邮发送照片和视频
· 编辑照片和视频
· 打印照片
· 上传照片和视频至 Facebook
· 上传视频至 YouTube
· 指定照片或视频文件的位置
· 删除照片和视频
· 使用分享标志


查看照片

若要查看照片：

1. 转至图库。

要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）

2. 选择照片标签。 缩略图按照片拍摄时的顺序显示—最旧的在左边，最新的在右边。
3. 单击想要查看的照片。照片将在主窗口中显示。


播放视频

若要播放视频：

1. 转至图库。

要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）

2. 选择其中一项：
· 视频标签可播放使用快速拍摄所拍摄的视频

或

· 选择移动视频标签以播放由移动检测触发的视频。

视频的第一帧画面的缩略图将按照它们拍摄的顺序进行排序 — 最早拍摄的在最右边，最近拍摄的在最左边。

3. 单击您要播放的视频。
4. 单击 [image] 以播放视频。

播放视频时，您可以使用以下按钮：

暂停视频。

静音视频声音。

您可以向前或向后跳到视频的某个部分。您只需在视频的时间轴上单击您想要跳到的位置即可。

若视频时间轴或播放控制没有显示，在主窗口中移动鼠标以重新显示它们。


通过电邮发送照片和视频

若要通过电邮发送照片或视频：

1. 转至图库。

要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）

2. 选择想要通过电邮发送的照片或视频的标签。

note 注意

· 若要通过电邮发送照片和视频组合，请选择所有内容标签。
3. 选择想要通过电邮发送的照片或视频。

若要选择通过电邮发送某个范围的照片或视频，请单击第一项，然后按住Shift键和单击最后一项。若要选择通过电邮发送多张指定的照片或视频，请单击第一项，然后按住Ctrl键和单击其它项。您最多可以选择通过电邮发送五个项目。

4. 单击电子邮件。

邮件将使用您默认的电子邮件程序创建（例如 Microsoft® Outlook®、Outlook Express 或 Lotus Notes®）而且附有您选择的照片或视频。电邮包括：

· 默认的主题为 'Logitech Mail'。必要时可以重新输入此行或者向此行新增内容。
· 一条介绍性消息，向电子邮件接收者解释如何查看照片。同样，可以重新输入此行或者向此行新增内容。
5. 选择将以常规方式接收此邮件的接收者，然后发送此邮件。

note 注意

· 您可更改发送照片或视频的默认电子邮件程序，有关更多信息，请参阅图库设置。
· 如果单击电子邮件时并未创建邮件，可能是由于电子邮件应用程序不符合 MAPI 规范。（Microsoft Outlook、Outlook Express、Lotus Notes、Netscape® 4.0、Microsoft Exchange 和 Eudora® 都符合 MAPI 规范，可以正常工作。）如果不能确定电子邮件应用程序是否符合 MAPI 规范，请与电子邮件应用程序厂商联络。
· 不能使用基于 Web 的电子邮件服务，例如 Gmail 或 Yahoo!Mail 从图库直接发送照片或视频；您必须使用电子邮件客户端，例如 Microsoft Outlook。（基于 Web 的电子邮件服务出于安全考虑不允许第三方应用程序向电子邮件附加文件。）如果您未安装支持的电子邮件应用程序，或者您不想直接从“图库”发送照片或视频，您可以删除电子邮件按钮；请参见图库设置以了解详细信息。
· 若电子邮件已创建但没有添加照片，可能是由于您的电子邮件应用程序或服务出于安全因素不允许第三方应用程序添加文件到邮件所导致。请查看您的电子邮件应用程序或服务所提供的文件。某些基于网络的电子邮件服务需要您安装其提供的插件才能正常使用此功能。


编辑照片和视频

若要编辑照片或视频：

1. 转至图库。

要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）

2. 选择想要编辑的照片或视频的标签。
3. 选择想要编辑的照片或视频。

若要选择编辑某个范围的照片或视频，请单击第一项，然后按住Shift键和单击最后一项。若要选择编辑多张指定的照片或视频，请单击第一项，然后按住Ctrl键和单击其它项。

note 注意

· 您不能同时选择编辑照片和视频。
4. 单击 编辑照片 或 编辑视频。

note 注释

· 如果您是首次选择编辑照片或视频，系统将提示您选择要使用的应用程序。您可以选择已经安装的应用程序，或者下载 Magix™ 照片和视频编辑软件。如果您希望 Logitech Webcam 软件记住您所做的选择，请勾选不再显示方框。您以后可以在“图库”设置更改您在此所做的选择。
5. 以普通方式编辑您的照片或视频。


打印照片

若要打印照片：

1. 转至图库。

要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）

2. 选择照片标签。 照片的缩略图将按照它们拍摄的顺序进行排序 — 最早拍摄的在最右边，最近拍摄的在最左边。
3. 选择想要打印的照片。

若要选择打印某个范围的照片或视频，请单击第一张照片，然后按住Shift键和单击最后一张。若要选择打印多张指定的照片或视频，请单击第一张照片，然后按住Ctrl键和单击其它照片。

4. 单击打印按钮 [image] 。

随即显示标准的 Windows打印对话框。

5. 以常规方式指定打印需求（例如打印份数），然后单击打印以打印照片。


上传到 Facebook

若要将照片或视频上传到 Facebook:

1. 转至 图库。

要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）

2. 选择想要上传到 Facebook 的照片或视频的标签。

note 注意

· 若要上传照片和视频组合，请选择所有内容标签。
3. 选择想要上传的照片或视频。

若要选择上传某个范围的照片或视频，请单击第一项，然后按住Shift键和单击最后一项。若要选择上传多张指定的照片或视频，请单击第一项，然后按住Ctrl键和单击其它项。

4. 单击 [image] Facebook。

如果是您首次选择将照片或视频上传到 Facebook，系统将启动连接 Facebook向导。该向导将引导您完成登录到 Facebook 的步骤，并指定您的验证参数。详情请参见 验证 Facebook 上传。

在以后类似情况下，欢迎使用 Facebook 设置将显示出来。单击马上开始！以继续执行 Facebook 上传向导。

5. 按照 Facebook 上传 向导提供的屏显指示完成将照片和视频发布到 Facebook 的操作。

该向导将引导您完成多个不同阶段。在您完成每个阶段时，单击 下一步 以转到下一个阶段。您需要完成的阶段包括:

· 审查上传的内容
您在第 3 步选择的照片和视频的缩略图将显示。若要从上传内容中移除照片或视频，单击该照片或视频并选择 移除。若要将其他照片或视频添加到上传内容中，将这些照片或视频从 图库 拖到显示缩略图的中心区域。
· 选择相册
选择您要将照片或视频上传到哪一本 Facebook 相册，勾选需要的相册旁的方框。如果您勾选多个方框，照片和视频将上传到所选的所有相簿；如果您没有勾选任何方框，它们将上传到您默认的相簿。

您可以单击 新建... 将新相簿添加到您的 Facebook 账户，然后将照片和视频上传到该相簿。

6. 单击 上传。

您的照片和视频将上传到 Facebook。

分享标志, [image] , 将附在 图库 中您要上传的每个照片和视频的缩略图上，以显示您已经与他人分享这些照片和视频。单击该图标可提供:

· 再次上传选项。
· 显示内容上传目的地的 URL。

这有助于通过即时通讯程序或其他方法进行分享。


上传照片至 Facebook_2_2

上传至 YouTube

若要将视频上传至 YouTube:

1. 转至图库。

要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）

2. 选择想要上传到 YouTube 的视频的标签。
3. 选择想要上传的视频。

若要选择上传某个范围的视频，请单击第一项，然后按住Shift键和单击最后一项。若要选择上传多个指定的视频，请单击第一项，然后按住Ctrl键和单击其它项。

4. 单击 [image] YouTube。

YouTube 上传向导将启动。

5. 按照向导提供的屏显指示完成将视频上传至 YouTube 的操作。该向导将引导您完成多个不同阶段。在您完成每个阶段时，单击 下一步 以转到下一个阶段。您需要完成的阶段包括:
· 输入 YouTube 账户信息。
输入您的 YouTube 用户名 和 密码。

如果您希望 Logitech Webcam 软件记住您的 YouTube 登录凭证，以免每次上传时都输入这些详细资料，请勾选 记住我的 YouTube 账户信息 方框。如果您不希望软件记住这些详细信息，请勿勾选该方框。 在这种情况下，您每次上传时都需要输入您账户的详细信息。

如果您还没有账户，请单击创建 YouTube 账户，完成 YouTube 注册然后返回向导继续。

· 审查所选的视频。
您在第 3 步选择的视频的缩略图将显示。若要从上传内容中移除视频，单击该视频并选择 移除。若要将其他视频添加到上传内容中，将这些视频从 图库 拖到显示缩略图的中心区域。
6. 单击立即上传！。

您的视频将上传到 YouTube。

分享标志, [image] , 将附在 图库 中您要上传的每个视频的缩略图上，以显示您已经与他人分享这些视频。单击该图标可提供:

· 再次上传选项。
· 显示内容上传目的地的 URL。

这有助于通过即时通讯程序或其他方法进行分享。


指定照片或视频文件的位置

默认情况下，您拍摄的照片和录制的视频保存在以下文件夹：

· 照片:Pictures\LWS 或“我的文档”\“我的图片”\LWS。
· 使用快速拍摄录制的视频：Videos\LWS 或“我的文档”\“我的视频”\LWS。
· 通过移动检测触发的视频：Videos\LWS\Motion 或“我的文档”\“我的视频”\LWS\Motion。

您可能不时想要指定照片或视频文件的位置。例如，您可能想要将它复制到 Windows 剪贴板。

要指定文件的位置，请执行以下步骤：

1. 转至图库。

要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）

2. 选择想要定位的照片或视频的标签。
3. 单击照片或视频。
4. 单击转至文件按钮 [image] 。

保存您所选的照片或视频的文件的文件夹将打开。

note 注意

· 您可以更改保存照片和视频文件的默认文件夹。详情请查看图库设置 。
· 您可以将文件移出默认文件夹，但这么做意味着它们将不再在 图库中显示。


删除照片和视频

删除照片或视频：

1. 转至图库。

要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）

2. 选择想要删除的照片或视频的标签。

note 注意

· 若要删除照片和视频组合，请选择所有内容标签。
3. 选择想要删除的照片或视频。

若要选择删除某个范围的照片或视频，请单击第一项，然后按住Shift键和单击最后一项。若要选择删除多张指定的照片或视频，请单击第一项，然后按住Ctrl键和单击其它项。

4. 单击删除按钮 [image] 。

您的照片和视频已被删除。

warning 警告

· 使用此办法从图库中删除照片和视频不但会从图库中删除，而且还会从硬盘中删除源文件。


使用分享标志

当您上传内容到 YouTube 或 Facebook 时，图库 中相关照片或视频的缩略图将附上标志，以显示您已将相关内容与他人分享：

指明照片或视频已经上传至 YouTube 和/或 Facebook。

单击标志可以提供链接，以便您：

· 在网上查看 上传的照片或视频。您的默认浏览器将启动，在 YouTube 或 Facebook 上显示该项。
· 再次上传。您可能希望在编辑照片或视频后执行该操作。按照屏显指示更换先前上传的项目。


网络摄像头控制器

当您的网络摄像头在与某些应用程序或服务，例如 Logitech Vid™ HD、Skype™ 或其他视频呼叫客户端同时使用时，您将会看到网络摄像头控制器。网络摄像头控制器可提供：

· 控制功能，以平移、倾斜和调整您的 RightSound 和 RightLight 设置，还可以进行其他一些更改以获得最佳的环境效果。请参阅控制。
· 视频特技，以定制您的视频。您可以虚拟人物出现，或通过添加面部配件、滑稽过滤器或视频罩增强您的视频。请参阅视频特技。

note 注意

· 有关选择虚拟人物、面部配件、滑稽过滤器或视频罩对您的视频的影响的解释，请参阅 使用视频特技。

取决于您的设置，网络摄像头控制器可在您开始使用网络摄像头时自动启动，或者您需要启动该控制器。有关更改该设置的详细信息，请参阅 常规设置。

若要启动网络摄像头控制器：

· 在 Logitech Webcam 软件主页单击 [image] 。

-或者-

· 右键单击系统托盘图标 [image] ，然后选择 Logitech 网络摄像头控制器。

如果您的网络摄像头具有快照按钮，单击该按钮也可启动网络摄像头控制器。

note 注意

· 您可以设置网络控制器位于其他应用程序的顶部，以便始终能够看到。有关详细信息，请参阅常规设置。


控件

网络摄像头控制器可提供以下控制：

控制

说明

使用 [image] 和 [image] 按钮水平遥摄控制（以向左或向右调整您的网络摄像头的对焦区域）。

使用 [image] 和 [image] 按钮垂直遥摄控制（以向上或向下调整您的网络摄像头的对焦区域）。

使用 [image] （主画面）按钮将对焦区域居中。

note 注意

· 要让水平和垂直遥摄开始工作，您必须首先要放大对象（如下所示）。
· 对于更多手动控制的水平与垂直遥摄，并不需要连续重复单击水平与垂直遥摄。每次您选择移动网络摄像头时，应等待它移动之后才再次移动它。
· 这些按钮仅仅适用于具备水平与垂直遥摄功能的 Logitech 网络摄像头。

,

放大或缩小对象。

note 注意

· 这些按钮仅仅适用于具备缩放功能的 Logitech 网络摄像头。

单击 > 网络摄像头选项以显示下面的附加控件：

控制

说明

跟随我的头像

如果您希望在视频通话时让网络摄像头自动跟踪您的头部，请勾选此方框。您的网络摄像头将在您的头部移动时自动进行水平和垂直遥摄，让您的头像始终位于视频画面的中央，这样，您可以自由移动，而无须手动进行进行水平和垂直遥摄。

如果 Logitech Webcam 软件检测到多个头像，它将会跟踪所有这些头像。

RightLight

RightLight 可以自动调整您的网络摄像头的设置，以便在所有照明条件下提供最佳的图像质量。如有必要，它将通过调整帧速率和曝光来补充照亮的不足，实现最佳图像质量。

我们建议选中此框以启用 RightLight，因为它只会在必要情况下，通过调整帧速率和曝光来补充照明的不足。如果没有必要，则不会调整帧速率和曝光。

note 提示

· 如果您在弱光环境下选中了 RightLight 框，则降低后的帧速率可能导致视频紊乱。如果出现这种情况，我们建议在选中 RightLight 框的同时，增加身后和侧面的可用灯光。RightLight 之后将自动提高帧速率，从而改善视频的流畅性和质量。

如果无法增加可用灯光，请尝试取消选中 RightLight 并查看是否解决了问题。

自动对焦、 [image] 、

勾选自动对焦 可自动对前景中的对象进行对焦，实现清晰的图像，尤其是在拍特写时。

此外，取消勾选自动对焦 ，可使用滑块手动对焦。

向 [image] 滑动可对靠近网络摄像头的小对象进行对焦，向 [image] 滑动可对较大的图像进行对焦。

note 注意

· 我们建议使用 自动对焦 以实现更清晰的图像，不论对象的距离有多远。
· 当指定手动对焦设置时，极端设置（滑块位于最左端或最右端）会导致图像模糊。
· 并非所有 Logitech 网络摄像头均支持自动对焦。

高级设置 >

显示更多特定于网络摄像头的高级设置，以便您调整。详情请参见 高级设置。

除这些网络摄像头控制外，您还可以为 Logitech Webcam 软件指定一系列设置。详情请参见 设置。


特技

视频特技

若要使用网络摄像头应用视频特技：

1. 单击网络摄像头控制器顶部的 特技 按钮。
2. 单击代表您想使用的特技类型的条：虚拟人物、面部附件、滑稽过滤器 或 视频罩。
3. 选择您想要的特技。

note 注意

· 如果您拥有的特技超过一页，请单击缩略图下面的 V 字型 > 和 < 以访问其它页面。

所作选择将即时应用，并显示在主窗口的预览窗格之中，供您观看其效果。

左上角的缩略图更改为 常规。单击该缩略图可停止使用特技并返回现场视频。

note 注意

· 您首次选择虚拟人物或视频罩时，为视频特技进行校准 对话框将打开。通过突出显示和记忆面部要跟踪的点，校准可以改进虚拟人物和视频罩的性能。详情请参见 虚拟人物校准。
· 如果虚拟人物或视频罩与您的期望不一致，请尝试再次进行校准。您可以随时通过单击虚拟人物缩略图下方的 校准 链接重新进行校准。
· 您还可以下载其他在线特技。请参见 下载更多视频特技。


Twitter 帮助

Twitter 让您能够与选定的好友或全世界分享您录制的视频。

借助 Logitech 网络摄像头和 Logitech Webcam 软件，您可以快速轻松地就已上传并分享到 YouTube 上的视频发布微博。方法非常简单：

· 从 图库 选择您希望上传的视频。
· 单击 twitter Twitter 图标。
· 指定有关您正在上传的视频的发布详细信息，如标题和说明。
· 当您的视频上传到 YouTube 并可供观看时，我们将在您的 Twitter 账户上为您发送一条微博。

所有一切均可通过 Logitech Webcam 软件完成—无需关闭软件和在网络浏览器中打开 YouTube 或 Twitter。有关更多详细信息，请参见上传至 YouTube 或上传至 Twitter。

若还没有 YouTube 或 Twitter 账户，也无需担忧—您可以在第一次上传视频期间创建一个。


上传至 Twitter

要将视频上传至 Twitter：

1. 转至图库。

要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）

2. 选择想要上传到 Twitter 的视频所在的标签。
3. 选择想要上传的视频。

每次仅可将一个视频分享到 Twitter 上。

在分享到 Twitter 之前，您必须先创建一个 YouTube 账户以存放视频。

4. 点击 twitter Twitter。

Twitter 上传向导将启动。

note 注意

· 如果您的视频已上传至 YouTube，则可跳至第 6 步。
5. 按照向导提供的屏显指示完成将视频上传至 YouTube 的操作。该向导将引导您完成多个不同阶段。在您完成每个阶段时，单击 下一步 以转到下一个阶段。请参见上传至 YouTube。

在完成 YouTube 步骤后，视频将开始上传至 YouTube，而您将自动返回到 Twitter。

6. 输入 Twitter 账户信息。

输入您的 Twitter 用户名和密码。

如果您希望 Logitech Webcam 软件记住您的 Twitter 登录凭证，以免每次上传时都要输入这些详细资料，请勾选记住我的 Twitter 账户信息方框。如果您不希望软件记住这些详细信息，请勿勾选该方框。 在这种情况下，您每次上传时都需要输入您账户的详细信息。

如果您还没有账户，请单击加入按钮；完成 Twitter 注册然后返回向导继续。

7. 创建微博内容。

登录 Twitter 后，您就可创建微博。Twitter 有 140 字符的字数限制，Logitech 将提供一个简短的 url 以供您的好友观看视频。该 url 的字符数不计入 140 的字符限制。

8. 单击微博。

Logitech webcam 软件将发送您的微博！

（如果您已进行至第 4 步并开始上传至 YouTube，则 Logitech webcam 软件将在您的视频完成上传并在 YouTube 上可供观看时发送微博。）

分享标志 [image] 将附在图库中您要上传的每个视频的缩略图上，以显示您已经与他人分享这些视频。单击该图标可提供:

· 用于再次上传或发布微博的选项
· 一个 URL，指明该内容所上传的目标位置或您的 Twitter 主页

这有助于通过即时通讯程序或其他方法进行分享。


YouTube 帮助

YouTube 能让您与选定的好友或全世界分享您录制的视频。

借助 Logitech 网络摄像头和 Logitech Webcam 软件，您可以快速轻松地将视频上传到 YouTube。方法非常简单：

· 从 图库 选择您希望上传的视频。
· 单击 [image] YouTube 图标。
· 指定有关您正在上传的视频的发布详细信息，如标题和说明。

所有一切均可通过 Logitech Webcam 软件完成—无需关闭软件和在网络浏览器中打开 YouTube。有关更多详细信息，请参阅上传至 YouTube。

若还没有 YouTube 账户，也无需担忧—您可以在第一次上传视频期间创建一个。


上传至 YouTube

若要将视频上传至 YouTube:

1. 转至图库。

要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）

2. 选择想要上传到 YouTube 的视频的标签。
3. 选择想要上传的视频。

若要选择上传某个范围的视频，请单击第一项，然后按住Shift键和单击最后一项。若要选择上传多个指定的视频，请单击第一项，然后按住Ctrl键和单击其它项。

4. 单击 [image] YouTube。

YouTube 上传向导将启动。

5. 按照向导提供的屏显指示完成将视频上传至 YouTube 的操作。该向导将引导您完成多个不同阶段。在您完成每个阶段时，单击 下一步 以转到下一个阶段。您需要完成的阶段包括:
· 输入 YouTube 账户信息。
输入您的 YouTube 用户名 和 密码。

如果您希望 Logitech Webcam 软件记住您的 YouTube 登录凭证，以免每次上传时都输入这些详细资料，请勾选 记住我的 YouTube 账户信息 方框。如果您不希望软件记住这些详细信息，请勿勾选该方框。 在这种情况下，您每次上传时都需要输入您账户的详细信息。

如果您还没有账户，请单击创建 YouTube 账户，完成 YouTube 注册然后返回向导继续。

· 审查所选的视频。
您在第 3 步选择的视频的缩略图将显示。若要从上传内容中移除视频，单击该视频并选择 移除。若要将其他视频添加到上传内容中，将这些视频从 图库 拖到显示缩略图的中心区域。
6. 单击立即上传！。

您的视频将上传到 YouTube。

分享标志, [image] , 将附在 图库 中您要上传的每个视频的缩略图上，以显示您已经与他人分享这些视频。单击该图标可提供:

· 再次上传选项。
· 显示内容上传目的地的 URL。

这有助于通过即时通讯程序或其他方法进行分享。


优酷帮助

您可通过优酷与知已好友或与全世界分享您的视频。

使用 Logitech 网络摄像头和 Logitech Webcam 软件可轻松和快速地上传视频到优酷。方法非常简单：

· 从 图库 选择您希望上传的视频。
· 单击 [image] 优酷图标。
· 选择要上传到优酷的视频的类别。
· 为这些项目添加在优酷的其它详细信息，例如视频的字幕、标题和说明，以及用户标签。

所有一切均可通过 Logitech Webcam 软件完成 — 无需关闭软件和在网络浏览器中打开优酷。有关更多详细信息，请参阅上传至优酷。

在第一次向优酷上传视频时，将提示您提供优酷账户详细资料，以及指定其它验证偏好，

例如是否希望从 Logitech Webcam 软件中上传视频。

若还没有优酷账户，也无需担忧 — 您可以在第一次上传视频期间创建一个。


上传至优酷

若要将视频上传至优酷：

1. 转至图库。
2. 要访问图库，请单击 Logitech Webcam 软件主页上的 [image] 。（此外，当使用“快速拍摄”或“移动检测”时图库还可在屏幕底部打开。）
3. 选择想要上传到优酷的视频的标签。
4. 选择想要上传的视频。 （一次只上传一个视频至优酷。）
5. 单击 [image] “优酷”。
6. 优酷上传向导将启动。
7. 按照向导提供的屏显指示完成将视频上传至优酷的操作。该向导将引导您完成多个不同阶段。在您完成每个阶段时，单击 下一步 以转到下一个阶段。您需要完成的阶段包括：
· 检查选定的视频。 将显示上面步骤中选定视频的缩略图。若要从上传内容中移除视频，单击该视频并选择“移除”。若要将其他视频添加到上传内容中，将这些视频从 图库 拖到显示缩略图的中心区域。
· 输入将在优酷中与此视频相关联的信息，例如说明、标题和类别。
· 完成最后一个阶段后，优酷视频上传应用程序将运行，请在该应用程序中输入用户名和密码，然后选择“登录”。
8. 您的视频将上传到优酷。


Facebook 帮助

您可通过 Facebook 与知已好友或与全世界分享您的照片和视频。

使用 Logitech 网络摄像头和 Logitech Webcam 软件可轻松和快速地上传照片和视频到 Facebook。方法非常简单：

· 从图库选择您希望上传的照片和视频。
· 单击 [image] Facebook图标。
· 选择您希望照片和视频上传到的 Facebook 相簿。
· 为这些项目添加在 Facebook 的其它详细信息，例照片标题、视频标题和说明及用户标签。

所有一切均可通过 Logitech Webcam 软件完成—无需关闭软件和在网络浏览器中打开 Facebook 。有关更多详细信息，请参阅上传至 Facebook。

第一次上传照片或视频至 Facebook 时，您需要提供 Facebook 账户的详细信息和指定其它的验证首选项，例如：是否允许使用 Logitech Webcam 软件上传照片和视频。有关更多信息，请参阅验证 Facebook 上传.只需一次输入，以后上传照片和视频就无需再输入，因为 Logitech Webcam 软件会记住这些信息并替您完成一切。

若还没有 Facebook 账户—您可以在第一次上传照片和视频期间创建一个。


验证 Facebook 上传

第一次上传照片或视频至 Facebook 时，您需要提供 Facebook 账户的详细信息和指定其它的验证参数，例如：是否允许使用 Logitech Webcam 软件上传照片和视频。

您只需要在第一次上传至 Facebook 时执行此操作。Logitech Webcam 软件会记住您输入的详细资料，当您以后上传至 Facebook 时它将会帮您处理一切。

note 注意

· 您记录的资料和您允许作为本流程一部分的许可仅当您以当前 Windows 用户登录到计算机时方可使用。若其他用户登录，他们将不能访问您的 Facebook 账户。

若要记录您的 Facebook 账户详细资料和指定您的验证参数：

1. 在图库中单击 [image] Facebook。启动Facebook 快速入门向导。
2. 按照向导提供的屏幕指示操作。您将会通过以下阶段：
· 欢迎来到 Facebook 设置。
单击马上开始！以继续。
· 登录。
单击登录 Facebook，输入您的 Facebook 帐户详细信息并单击连接。

若您没有 Facebook 账户，请单击注册 Facebook，以完成 Facebook 注册然后返回向导继续。

· 允许从 Logitech Webcam 软件上转视频。
如果您希望 Logitech Webcam 软件将视频上传到 Facebook 并且无需获得您的同意，请单击允许视频上传。单击不允许若您不许可。
· 允许从 Logitech Webcam 软件上转照片。
如果您希望 Logitech Webcam 软件将照片上传到 Facebook 并且无需获得您的同意，请单击允许照片上传。单击不允许若您不许可。
· 允许始终授权。
若您希望 Logitech Webcam 软件记住您的 Facebook 登录凭证，以免每次上传时都输入这些详细资料，请单击允许。若您不希望这此详细资料被记住，请单击不允许，在此情况中，您每次上传都需要登录。

note 注意

· 您以后可以在“图库”设置更改输入的详细信息和您在此处的选择。有关详细资料，请参阅图库设置。

当您完成此流程后，以下信息将会出现：成功！现在您可上传照片和视频到您的 Facebook 账户了。

3. 单击：
· 上传若您希望现在上传照片或视频到 Facebook，余下的步骤与上传到 Facebook 的所有后续情况相同。有关详细信息，请参阅上传至 Facebook 的第 5 和第 6 步。
· 退出以结束此步骤，若您不希望现在上传照片或视频。下次您选择上传照片和视频到 Facebook 时，Logitech Webcam 软件将会根据您的验证参数自动完成此流程。


视频罩制作程序

您的 Logitech Webcam 软件包含十个有趣的视频罩，您可以在视频通话和录制电影时使用它们来表现不同的形像。 您可以选择婴儿、狮子、会说话的云、蒙娜丽莎和其它不同的角色。

若想要与众不同的视频罩，没问题—使用 Logitech 视频罩制作程序从您的其中一张照片或图像中创建一个新的视频罩。

创建新的视频罩非常简单。 应用程序会逐步指导您进行相关的操作和提供全程协助。

那么，您会戴上什么面罩？


启动 Logitech 视频罩制作程序

启动视频罩制作程序

要启动 Logitech 视频罩制作程序，请单击 Logitech Webcam 软件主页上的 [image] 。

此时将启动视频罩制作程序，并显示欢迎屏幕。已创建的任何面罩的缩略图均将显示在屏幕底部。届时，您可以创建新的视频罩或编辑现有视频罩。

note 注释

· 若要使用视频罩制作程序，您必须将兼容的网络摄像头连接到计算机。


创建新的视频罩

要创建新的面罩，请单击 [image] 创建新的视频罩以开始创建。

系统将指导您完成四个阶段：

· 第 1 阶段：选择作为您的新视频罩起点的图像。请查看第 1 阶段- 选择图像。
· 第 2 阶段：裁切图像以选择将构成您的视频罩的区域，例如，您可以去除非主要的背景，只留下突出显示的面部特写。 请查看第 2 阶段 - 裁切图像。
· 第 3 阶段：向图像添加特写。您可以将眼睛和嘴巴添加到图像，以便在您使用视频罩反映自己的移动时能够随之移动。请查看第 3 阶段-添加特写 。
· 第 4 阶段：预览视频罩，确保它的外观与您期望的一致。如果您对它满意，即可保存，以便用于您的 Logitech Webcam 软件。请查看第 4 阶段- 预览和保存。

note 注意

· 若要创建视频罩，您必须将兼容的网络摄像头连接到计算机。


第 1 阶段：选择图像

在单击 [image] 创建新视频罩后，选择背景图像对话框将显示，以便您选择要作为您的新视频罩的背景图像。 请遵循以下步骤：

1. 找到并选择您要使用的图像，同时考虑以下事项：
· 图像可采用以下任何文件类型： JPG、PNG 或 GIF。
· 理想的比例是 4：3—例如 640x480 像素。
· 图像背景并不重要，因为您可以在流程的下个阶段裁切掉不需要的部分。
· 为实现最佳效果，在将图像传到视频罩制作程序前，请使用图像编辑应用程序重新调整图像大小。
2. 单击 打开。

您将转至裁剪图像屏幕，图像将显示在主画布上。 请查看 第 2 阶段 - 裁切图像。


第 2 阶段：裁切图像

选择图像后，下一个阶段是进行裁切，以便只留下您想要用作视频罩的区域。

将要成为您的视频罩的区域是位于屏幕中央的高亮显示方框（称为裁切方框）中的部分。

若要裁切图像，您可以：

· 拖动裁切手柄（裁切方框四角的点）调整裁切方框的大小。

note 注意

· 裁切方框的初始比例为 4:3。当您重新调整方框大小时，将保持 4:3 的比例。
· 通过单击裁切方框内部并拖动图像，可移动裁切方框内的图像，而无须重新调整大小。

当裁切方框显示您希望用作视频罩的图像时，单击 添加特写。图像将根据您的选择进行裁切，并全屏显示。如果图像合适，您现在就可以添加特写。 请查看第 3 阶段- 添加特写。

如果您要更改您的裁剪选择，请单击返回并重新做出需要的调整。


第 3 阶段：添加特写

裁切图像后，您可以添加想要的特写。一般情况下，您会希望将您的左眼、右眼和嘴巴添加到视频罩，以便它们能够反映您的移动，但您并不限于作出这项选择。为什么不尝试一下只添加一只眼睛，或者多次添加眼睛或嘴巴呢?一切由您选择。

若要编辑每个面部特写:

1. 单击右侧窗格上特写并拖放到图像上，移动特写，将其放在您希望放置的位置。
2. 必要时，可通过拖动裁切手柄（位于特定上、下、左、右边上的点）对面部特写进行调整，以更好地适应图像。

一旦特写妥善调整完毕，单击 预览和保存 以继续。请查看 第 4 阶段- 预览和保存。

note 注意

· 如果您想要在添加特写时查看更多细节，您可以使用工具栏上的缩放功能放大图像。
· 您必须添加至少一个面部特写，但您无须添加所有三个特写。
· 如果您要从视频罩中删除任何面部特写，请直接将它们拖到回收站。
· 您可以使用高级功能 改进您的眼睛和嘴巴合并到视频罩背景图像的方式。请查看 高级功能。


高级功能

您可以使用高级功能改进您的眼睛和嘴巴合并到视频罩背景图像的方式。

note 注意

· 您通常不需要使用这些功能，因为您的眼睛和嘴巴通常能够无缝合并到背景图像中。 这些功能用于您想微调特写 merge的合并方式更改颜色以加强对比之时。

有两个功能可用：

· 特写混合。 可使用颜色软化您的眼睛和嘴巴融合到背景图像的方式。 视频罩制作程序将自动计算要使用的最佳颜色，并相应地混合面部特写。 但是，如果需要，您可以更改用于任何面部特写的混合颜色，或选择不与背景图像混合。

请查看 设置混合首选设置。

· 擦除区域。 每个面部特写都有 "擦除区域"，这是您的眼睛或嘴巴取代图像背景的精密区域。 所创建的擦除区域将自动调整大小、旋转和扭曲，以匹配您的眼睛或嘴巴。 如果需要，您可以调整擦除区域的形状和位置。 该功能的优点之一是可以去除面部表情上不需要的皱纹。 假如您想让正在微笑的人显得很惊讶 — 您可以擦除他的所有微笑痕迹，只留下他的嘴巴。

请查看 调整擦除区域形状。


设置混合首选设置
1. 单击您想要为之更改混合的特写（眼睛或嘴巴）。
2. 使用 特写混合 下拉菜单指定特写边缘应如何与背景图像混合。
3. 选择：
· 自动 让 Logitech 视频罩制作程序 自动选择混合颜色。
· 无混合 关闭边缘混合。
· 自定义 选择您想用于混合特写边缘和背景图像的颜色。单击:
用滴管指针点击背景图像的部分，选择颜色，或
从 自定义 对话框选择颜色。

一旦完成的要求的设置，单击高级功能以返回至添加特写面板。


调整擦除区域形状
1. 单击您想要调整擦除区域形状的特写（眼睛或嘴巴）。
2. 单击 显示特写擦除区域 按钮，以显示将要在图像上擦除并代之以您的眼睛或嘴巴的区域形状。该形状由连接一系列小手柄（圆圈）的线条组成。
3. 按要求调整擦除区域形状。

如果您想简单改变擦除区域的形状，在擦除区域形状上单击并拖动手柄即可。

此外，您还可以使用以下字段和按钮：

字段/按钮 | 说明
随特写移动/锁定至图像 | 选择随特写移动 l可以将清除区域与面部特写联系起来；这意味着您移动面部特写时，清除区域也会随之移动。锁定至图像可以将清除区域锁定至背景图；您移动面部特写时，清除区域不会移动。
新增点 | 向形状新增点。单击此按钮，然后单击您想要新增点的地方。形状将改变，以容纳新点。新增点 按钮仍保持选中状态，这样，通过单击您想要新增点的地方，您可以添加更多的点。当您完成新增点操作后，再次单击此按钮可取消选择。
删除点 | 删除形状上的特定点。首先单击选中要删除的点（该点将变为黄色），然后单击此按钮。
重设点 | 将擦除区域恢复至原始形状和点。
删除所有点 | 将擦除区域完全从面部特写上删除。

一旦完成的要求的设置，单击高级功能以返回至添加特写面板。


第 4 阶段：预览和保存

预览和保存 屏幕将显示视频罩预览。

决定您是否喜欢覆盖在您头像上的视频罩的外观。请注意面部特写的位置和尺寸是否正确。您是否能清晰看到您的眼睛或嘴巴?

如果您希望进行任何调整，请单击返回并重新做出需要的调整。

如果您对视频罩感到满意，请单击 保存 以保存该视频罩。

视频罩现在可供录制视频或进行视频呼叫时选择。

屏幕将显示一条消息，确认视频罩已保存，并提示您选择：

· 制作更多视频罩。您将返回第 1 阶段，即，创建新视频罩的起点。请查看第 1 阶段- 选择图像。
· 测试。 在 特技 标签中选择视频罩，并启动快速拍摄。


编辑现有视频罩

您可以编辑所创建的视频罩。

您可以更改除背景图像外视频罩的任何方面。如果您想要使用不同的背景，只须创建新视频罩即可。

note 注意

· 您不能编辑由 Logitech 创建的标准视频罩，但您可以编辑您先前创建并存储在视频罩制作程序中的任何视频罩。

若要编辑视频罩：

1. 在视频罩制作程序 欢迎 屏幕，单击您要在屏幕底部的视频罩区域编辑的视频罩。

该视频罩在 裁切图像 屏幕的主画布上显示。

2. 进行必要的更改。

更改在您创建视频罩的同一屏幕上进行。完成屏幕提示操作，作出所需的更改。有关这些屏幕的详情，请查看:

· 第 2 阶段- 裁切图像
· 第 3 阶段- 添加特写
· 第 4 阶段- 预览和保存
3. 当您对视频罩满意时，在 预览和保存 屏幕单击 保存 以保存所作的更改。


设置

Logitech Webcam 软件配有一系列适合大部分情况的默认设置。我们建议您选择这些设置并在必要时进行调整，以便软件能够完全按照您希望的方式工作。

要调整软件设置，请单击 Logitech Webcam 软件窗口顶部的首选项。

您可以调整的选项包含在四个选项卡中：

· 常规
· 快速拍摄
· 图库
· 更新


常规设置

您可根据需要指定 Logitech 网络摄像头软件的各种常规设置。

要调整设置，请单击 Logitech 网络摄像头软件窗口顶部的首选项。“Logitech 网络摄像头软件设置”窗口在常规选项卡上打开。参考下列表格，对设置进行更新：

设置 | 说明
网络摄像头控制器设置 | 在系统托盘中显示网络摄像头图标 如希望在 Window 任务栏中显示 Logitech 网络摄像头软件的系统托盘图标 [image] ，请选中此选框。如不希望出现系统托盘图标，请取消选中此选框。 自动启动网络摄像头控制器 如果您的网络摄像头与某些应用程序或服务（例如 Logitech Vid™ HD、Skype™ 或其他视频通话客户端等）同时使用，则可以使用网络摄像头控制器来控制网络摄像头，并且可以选择虚拟人物或面部附件等特效。有关更多详细信息，请参阅网络摄像头控制器。 若希望打开网络摄像头时自动启动网络摄像头控制器，请选中此选框。若希望在需要时再启动，则取消选中此选框。（网络摄像头控制器可通过网络摄像头软件主页或系统托盘启动。） 网络摄像头控制器始终显示在其他应用程序之前 如果希望在使用其他应用程序时网络摄像头控制器总是可见，请选中此选框。

完成所需常规设置后，单击保存以应用设置并关闭窗口。

您可以随时单击恢复默认设置按钮以取消您对 Logitech 网络摄像头软件设置所作的更改，并恢复为您首次使用网络摄像头时的初始状态。

可以在以下选项卡中指定其他设置：

· 快速拍摄
· 图库
· 更新


快速拍摄设置

使用“快速拍摄”可以轻松地拍摄照片或录制视频。如需更多详细信息，请参见快速拍摄.

您可以调整各种设置来提升您的视频中录制的音频的质量。要完成此操作，请单击“首选参数” （位于“Logitech Webcam 软件”窗口顶部），然后转到“快速拍摄” 选项卡。

设置 | 说明
麦克风输入电平 | 设置录制视频时视频中音量的高低以及进行视频通话时音量的高低。如果视频中的声音过低或者发现视频通话时别人听不到您讲话，请向右拖动滑块以提高录音音量。如果声音过高，请向左拖动滑块以降低录音音量。 音量表显示您讲话时的录音音量。请使用它来确定合适的录音音量。一般情况下，当您在正常对话中以最大声音讲话时，此表应达到最高值。
音频录制质量 | 选择录制的音频中的声音质量。请记住，声音质量越高，所占用的硬盘空间也会越大。
视频录制质量 | 选择录制视频的质量（压缩级别）。请记住，提高视频质量时，文件的大小也会增加，会占用更多的硬盘空间。较大的文件可能会增加计算机的处理时间以及上传或共享所需的时间。请记住，有些分享网站（如 YouTube）有文件大小限制，因此我们建议在多数情况下采用“高质量”设置。
拍摄倒数定时器 | 如果您希望在拍照或开始录制视频之前显示三秒钟倒计时，请选中此框。

如果图库 设置符合您的需要，请单击“保存” 以应用这些设置，然后关闭窗口。

您可以随时单击“恢复默认设置” 取消对 Logitech Webcam 软件设置所做的任何更改，将它们恢复到首次使用网络摄像头时的原始状态。

可以在以下选项卡中指定其它设置：

· 常规
· 图库
· 更新


图库设置

图库可让您查看和处理拍摄到的照片和视频。 有关更多详细信息，请参阅图库。

您可调整各个设置，让图库更加符合您的需要。要调整设置，请单击 Logitech Webcam 软件窗口顶部的首选项，然后转至图库标签。

设置

说明

视频文件夹，
照片文件夹，
移动检测文件夹

当您拍摄照片或录制视频时，或当移动检测触发视频录像时，创建的文件将保存在以下文件夹中：

· Pictures\LWS（或“我的文档”\“我的图片”\LWS）。
· Videos\LWS（或“我的文档”\“我的视频”\LWS）。
· Videos\LWS\Motion（或“我的文档”\“我的视频”\LWS\Motion）。

使用这些字段更改保存视频和照片文件的文件夹。

电子邮件应用程序

请选择您要使用的电子邮件应用程序，以便您在图库中单击电子邮件时可以通过电子邮件发送照片或视频。

如果您因为没有安装支持的电子邮件应用程序而无法发送照片或视频，您可以取消勾选显示电子邮件按钮以便从图库中删除电子邮件按钮。

照片编辑应用程序，
视频编辑应用程序

选择当您在图库中单击编辑照片和编辑视频时用来编辑照片和视频的应用程序。

note 注意

· 如果您希望使用的应用程序不在列表中，请选择选择其它和在您的硬盘上搜索该应用程序。

分享

Logitech Webcam 软件可以保留您的 YouTube 和 Facebook 帐户的详细信息，所以您可以从图库直接共享照片或视频，而不必每次都输入这些信息。

勾选您要上传照片或视频的站点的复选框。

单击站点旁的重置帐户可以删除 Logitech Webcam 软件保留的该站点的帐户详细信息。当下次您要上传至该站点时，系统将提示您输入要使用的帐户详细信息。

有关上传照片和视频至 Facebook 的更多详细信息，请参阅Facebook 帮助。有关上传视频至 YouTube 的更多详细信息，请参阅YouTube 帮助。

根据您的需要指定图库设置后，单击保存以应用和关闭窗口。

您可以随时单击返回默认设置按钮以取消您对 Logitech Webcam 软件设置所作的更改，并恢复为您首次使用网络摄像头时的原始状态。

更多设置可在以下标签中指定：

· 常规
· 快速拍摄
· 更新


更新设置

使用最新版本的 Logitech Webcam 软件可确保您能够充分利用您的产品和使用最新功能：

若要调整更新设置：

· 右键单击系统托盘图标 [image] ，然后选择检查更新

或

· 单击 Logitech Webcam 软件窗口顶部的首选项，然后转至更新标签。

您的 Logitech Webcam 软件 上次更新 的日期和时间将显示在屏幕的顶部。

有两种方法能让您的 Logitech Webcam 软件保持更新：

· 手动。您自己定期检查软件更新，并单击 现在检查更新 按钮。将显示相关消息，提示您的软件是否已是最新或是否有可用的更新。若有可用的更新，您可以下载相关更新。
· 自动。如果您希望 Logitech Webcam 软件自己检查更新，请单击配置。此时将显示 Logitech 更新设置对话框。勾选打开自动更新，然后从以下选项中选择：
· 通知我，但不自动下载或安装，如果您希望在更新可供下载时收到屏显消息提示。
· 下载更新，但由我选择何时安装 如果您希望自动下载更新，但由您决定何时安装。当更新下载后，您将收到屏显消息提示。
· 自动下载更新并安装 如果您希望自动下载和安装更新，而无须首先通知您。

完成选择后，请单击确定以关闭 Logitech Updater 设置对话框，然后单击更新标签中的保存。

更多设置可在以下标签中指定：

· 常规
· 快速拍摄
· 图库


H.264 帮助

新的 Logitech 网络摄像头采用 H.264 视频编解码器。

什么是 H.264？

H.264 是用于压缩高清晰度、高码率视频的一种标准化数字格式。这种格式可将体积很大的原始视频文件转换为只需相当于 MPEG-2 格式一半空间的文件（DVD 级质量视频的标准要求）。H.264 用途广泛。它可以灵活改变压缩量，以满足互联网服务提供商 (ISP)、网站及笔记本电脑等设备的要求。

为何压缩很重要？

试想一头大象要挤入一个鼠洞，该是何等情形。利用网络摄像头或数码相机录制的原始高清视频可能占据大量硬盘驱动器空间——您或许需要用以存储其它文件的数千兆字节。 而诸如 Facebook、YouTube 等 Internet 网站和 Comcast、ATT 等互联网服务提供商对文件大小亦有要求。原始高清视频对于网站和互联网服务提供商而言往往文件过大。

H.264 如何工作？

视频是一系列单个图片或帧的流。H.264 可移除视频流中的冗余信息。每帧被分成四分之一像素大小的微型块，以供精确分析。在处理帧时，压缩代理程序（编码器）搜索刚刚编码的前一帧上的块，并按顺序搜索下一帧上的块。压缩代理程序可识别出哪些为相同内容，哪些已经更改，然后删除冗余信息。上述过程在整个流中重复进行。

该操作可极大地压缩文件，压缩率甚至超过 MPEG-4。 在播放视频时，播放设备中的解码器从多个帧提取信息，以获取完整高清图片。

H.264 如何与 Logitech 网络摄像头兼容工作？

无缝兼容。开启摄像头。指示灯。操作. 由网络摄像头传感器捕获图片，并利用 H.264 对图片进行数字化和压缩。所有视频编码均在摄像头内完成，因此计算机处理器无需负担所有工作。然后视频数据通过 USB 连接线发送至计算机，以供观看。通话、Facebook、YouTube、硬盘驱动器、调制解调器，无论在哪一种环境中应用，均可畅享极致的速度和优异的高清画质。

使用配备 H.264 的摄像头时应注意什么？

由于 H.264 是针对 720p 和 1080p 等较高分辨率视频而专门优化的技术，因而非 H.264 摄像头的某些功能在此类分辨率下不可用。

720p 和 1080p 分辨率下不支持以下所列功能：

· 视频特技（虚拟人物、面部道具、视频罩和趣味滤镜）
· 保密幕帘
· PTZ（摇摄、倾斜和变焦）
· 面部跟踪
· MAGIX Video easy

注意：您仍可以通过选择 720p 和 1080p 以外的较低视频分辨率，来使用上述功能（仅适用于视频）。


联系信息

请查看：

· 北美和南美
· 亚太区和大洋洲
· 欧洲、中东和非洲


Logitech 地区办事处

北美和南美

公司总部（美国弗里蒙特和加拿大）：

+1-510-795 81 00

区域办事处：

国家（地区） | 部门 | 电话
加拿大 | 周边 流媒体 系统 DVS Ultimate Ears Harmony 蓝柏 | +1 866-934-5644 +1 (877) 887-8889（免费电话） +1 (646) 454-3237（不能拨打 免费电话） +1 88 469 4543 +1 866-837-7734 +1 866 291 1505（英语） +1 800 392 0431（法语） +1 800 499 3508（西班牙语） +1 646 454 3222
墨西哥 | 周边 | +1 800-578-9619
美国 | 周边 流媒体 系统 DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889（免费电话） +1 (646) 454-3237（不能拨打 免费电话） +1 88 469 4543 +1 866-837-7734 +1-866 291 1505（英语） +1-800 392 0431（法语） +1-800 499 3508（西班牙语）
巴西 | 周边 蓝柏 | +1 800-891-4173 +55 11 3444 6762
拉丁美洲 | 周边 蓝柏 | +1 800-578-9619 +55 11 3444 6763


Logitech 总部

亚太区和大洋洲

亚太区总部（香港）：

+852 2821 5900

区域办事处：

国家（地区） | 部门 | 电话
澳大利亚 | 周边 | 1800 025 544
中国 | 周边 | 800 820 0338（免费电话） 400 820 0338
中国（香港） | 周边 | 0800 012300（英语和粤语）
中国台湾地区 | 周边 | 0800 012300
马来西亚 | 周边 | 1800 88 0719
韩国 | 周边 | 00798-601-8207
日本 | 周边 | 050-3786-2085
新加坡 | 周边 | 800 6011 372（免费电话）
新西兰 | 周边 | 0800 447 361


欧洲、中东和非洲

欧洲、中东及非洲地区总部（瑞士莫尔日）:

+852 2821 5900

+41 (0)22 761 4025（英语）

蓝柏： +41 (0)22 761 4027

传真: +41 (0)21 863 5402

区域办事处：

国家（地区） | 部门 | 电话
奥地利 | 周边 SMS / WiLife / UE Harmony 电子商务 | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
比利时 | 周边 SMS / WiLife / UE Harmony | +32 (0)2 200 64 44（荷兰语） +32 (0)2 200 64 40（法语） +32 (0)2 200 64 44（荷兰语） 80,790 (0)2 200 64 40（法语） +32 (0)2 200 64 45（荷兰语） +32 (0)2 200 64 42（法语）
捷克共和国 | 周边 SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
丹麦 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
爱沙尼亚 | 周边 SMS / WiLife / UE | 800 00 44 314 800 00 44 314
芬兰 | 周边 SMS / WiLife / UE Harmony 电子商务 | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
法国 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
德国 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
希腊 | 周边 SMS / WiLife / UE | 00800 44146191 00800 44146191
匈牙利 | 周边 SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
爱尔兰 | 周边 SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
意大利 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
拉托维亚 | 周边 SMS / WiLife / UE | 8000 31 81 8000 31 81
立陶宛 | 周边 SMS / WiLife / UE | 8800 30 647 8800 30 647
卢森堡 | Harmony | 800 261 29
荷兰 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
挪威 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
波兰 | 周边 SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
葡萄牙 | 周边 SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
俄罗斯 | 周边 SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
斯洛伐克 | 周边 SMS / WiLife / UE | 0 800 004 701 0 800 004 701
南非 | 周边 SMS / WiLife / UE | 800 981 089 800 981 089
西班牙 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
瑞典 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
瑞士 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +41 (0)22 761 4012（德语） +41 (0)22 761 4016（法语） +41 (0)22 761 4020（意大利语） 0800 563 684（德语） 0800 563 685（法语） +41 (0)22 761 4020（意大利语） 0800 563 686（英语） 0800 558 677（德语） 0800 561 767（法语） 0800 561 814（意大利语） +41 (0)22 761 4014（德语） +41 (0)22 761 4018（法语） +41 (0)22 761 4022 （意大利语） +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
土耳其 | 周边 SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
英国 | 周边 SMS / WiLife / UE Harmony 蓝柏 电子商务 | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
阿拉伯联合酋长国 | 周边 SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


担保和协议

请查看：

· 软件许可协议
· 您的隐私与安全
· Logitech 软件许可和用户协议
· Logitech Vid™ HD 保密政策
· Logitech 硬件有限保证


软件许可协议

只有在您接受本许可协议全部条款的情况下，Logitech 才允许您使用此软件。本协议是您（个人最终用户或实体）与 Logitech 之间的法律协议。如果您使用此软件，即表示您同意接受此协议中各项条款和条件的约束。如果您不接受本协议中的条款与条件，请立即将此软件和此产品的其它部件及其原包装，连同购货发票一起退回原购买地点以获得全额退款；或者，如果此软件是您从 Logitech 网站下载获得，那么您必须停止使用此软件，并将您拥有或控制的此软件的所有副本全部销毁。

1. 许可证授权。根据本协议中条款与条件之规定，Logitech 及其供应商授予您非独家使用的许可。您只能在一台计算机上使用一份此软件程序，以及随此协议（软件）附带的文档，并且只能用于您所购买的 Logitech 产品。本协议不授予您任何其它权利。只要将此软件装入计算机的永久或临时存储区域，即视为使用此软件。仅允许您出于备份目的复制一份本软件。但备份副本中必须按 Logitech 提供的内容包含此软件的所有版权信息和其它通告。即使单纯为了在内部分发软件而要将此软件安装在服务器上，也只能在您为每台要安装此软件的网络计算机单独购买了软件许可证的前提下进行。
2. 限制。本软件包含 Logitech 及其许可证授权方的材料、商业秘密和其它私有材料，它们均受版权保护。您同意为保护这些私有材料，除非适用法律明确许可，否则您或代表您的第三方不会：(i) 对此软件进行反编译、反汇编或逆向工程；(ii) 对此软件进行修改或制作派生产品；(iii) 以任何方式使用此软件向第三方提供服务管理、分时租用或其它计算机服务；(iv) 通过因特网或其它网络传送此软件的整体或任何部分，或提供其全部或部分功能（上文中明确准许的情况除外）；(v) 将此软件出售、分发、出租、租赁、再授权或转让给第三方，除非您将永久转让使用此软件的 Logitech 产品；前提是：(a) 转让内容包括此软件的所有更新内容，(b) 您不保留此软件的副本，而且 (c) 受让人同意接受本协议的条款与条件的约束。
3. 所有权。根据本协议中条款与条件之规定，Logitech 仅授权您使用此软件，而未将此软件出售给您。Logitech 保留未在本协议中明确授予您的所有权利。Logitech 和/或其许可证授权方拥有此软件的所有权，以及其中包含的所有知识产权。
4. 终止。本协议在终止前有效。如违反本协议中的任何条款，对本软件的使用权将自动终止，并且必须将此软件退回 Logitech 或将此软件的所有副本销毁。只要销毁您拥有或控制的此软件的所有副本，您也可以随时终止本协议。如果 Logitech 通过公开声明或新闻发布要求停止使用此软件，您应立即遵照此要求执行。无论以何种方式终止本协议，第 3、7、8 和 12 段的条款均保持有效。
5. 有限产品保证。Logitech 向您保证此软件基本符合其发布文档中的说明，并且保证自购买之日起九十 (90) 天内，包含此软件的所有介质均不存在材料上的缺陷。Logitech 的有限保证不可转让，仅限于原购买方。此保证赋予您特定的法律权利，而且您可能还拥有当地法律赋予的其它权利。
6. 赔偿。如违反上述保证，Logitech 的全部责任以及您个人能够获得的赔偿，由 Logitech 从下列两种方式中选择：(a) 修复或更换此软件或介质，前提是您将软件或介质连同购货发票副本一起退回原购买地点，或 Logitech 指定的地点，或 (b) 退还已付款。更换后的软件或介质的保证期为原保证期的剩余期限或三十 (30) 天（以较长者为准）。如果由于意外、滥用或使用不当而导致此软件或介质出现故障，以上赔偿承诺无效。
7. 保证的免责声明。本协议中明确阐述的保证将取代所有其它保证。LOGITECH 及其供应商不承诺任何其它保证，包括（但不限于）对此软件或介质的适销性、针对特定目的的适用性，和不侵犯第三方权利的默示保证；此外，也不保证信息内容中不存在任何冲突和错误。任何 Logitech 经销商、代理或雇员均无权对此保证进行任何修改、补充和增添。某些司法辖区不允许限制默示保证的有效期限，因此以上限制可能对您不适用。
8. 责任限制。在任何情况下，Logitech 或其供应商都不对因销售、使用或无法使用 LOGITECH 产品或服务而导致的任何购买替代产品或服务的费用、利润损失、信息或数据丢失、或其它任何特殊的、间接的、连带的或偶发的损失负责，即使 Logitech 已被告知产生这些损失的可能性。在任何情况下，Logitech 及其供应商应负责任的总价值都不超过导致此责任的产品或服务的实付价款。某些司法辖区不允许排除或限制对偶发或连带损失的责任，因此以上限制可能对您不适用。如造成人身伤害，且适用法律要求承担相应责任，则上述限制不适用。
9. 美国政府有限权利。美国政府对此软件的使用、复制或透露受本协议及 DFARS 227.7202-1(a) 和 227.7202-3(a) (1995)、DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995)、FAR 52.227-19 或 FAR 52.227-14 (ALT III)（视具体情况而定）的约束。Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555。
10. 出口法保证。您同意并保证除非得到授权并且美国法律法规准许，否则不会将此软件或从 Logitech 获得的技术数据出口到美国以外的国家或地区。如果您通过正当途径在美国以外的国家或地区获得了此软件，您同意除非美国法律法规和您获得此软件的司法辖区的当地法律法规准许，否则不会再出口此软件或从 Logitech 获得的任何其它技术数据。
11. 代理和第三方购买者。如果您代表他人或另一实体购买此软件，您声明并保证您对委托您购买此软件的人员或实体具有约束力，可以确保其遵守本协议的条款与条件。
12. 一般性条款和条件。本协议受美国法律和加利福尼亚州法律约束，并据其解释。如发生纠纷，均以美国法律和加利福尼亚州法律为准。如出于某种原因，拥有裁决权的法庭认为本协议的某项规定或其中一部分无法执行，应在最大限度内执行本协议的该项规定，以体现各方的权益和责任，而本协议的其余部分仍保持其全部效力。本协议是各方之间在此软件的使用问题上的全部协议。它取代之前或同期就此问题达成的所有书面或口头的非正式协议、通信或正式协议。Logitech 可随时视情况对本协议进行修改。Logitech 可以通过在 Logitech 网站进行发布，或通过发送电子邮件、普通邮件或其它方式通知您所做的修改。如果在通知这些修改后您继续使用此软件，则表示您接受对本协议所做的任何修改。如果您不同意接受任何修改，必须立即停止使用此软件，并销毁您拥有或控制的此软件的所有副本。

此软件受美国版权法和国际公约保护。未经授权翻制或分发此软件将受到民事和刑事制裁。


您的隐私与安全

您的隐私对我们非常重要，因此，Logitech 特意编写了本“隐私与安全声明”（简称“声明”），以便您更好地了解 Logitech 使用与保护个人信息的方式。请仔细阅读本页。如有任何问题或疑虑，请发送电子邮件至privacy@logitech.com 联系我们。

信息收集

个人信息

Logitech 可能会要求您注册并提供个人信息，例如当您从我们的网上商店购买产品时、在您下载软件、注册新产品、访问产品信息、功能或程序、参与竞赛或博彩时，或者登录需要授权的网页时。Logitech 还会在给您开具所购产品与服务帐单时收集您的信用卡信息。

个人信息可能包括您的姓名、电子邮件地址、用户 ID、域名、URL、邮寄地址以及电话号码。Logitech 还会收集您的人口学统计信息，如年龄、性别、邮编/邮政编码、教育程度、家庭收入、操作系统、偏好、兴趣、喜好，以及是个人用户还是企业用户。如选择不注册或不提供此类信息，您依然可使用 Logitech 网站的大部分内容。但很遗憾，您不能访问需要注册的区域。

此外，在您选择使用我们的引荐服务告知朋友有关我们网站的信息时，我们会要求您提供您朋友的姓名与电子邮件地址。Logitech 会自动给您的朋友一次性发送一封电子邮件，邀请他们访问该网站。Logitech 不存储该信息，并仅仅用于发送这封一次性电子邮件。

儿童个人信息

我们不会有意收集不满 13 周岁的用户的个人身份信息。我们一旦发现我们收集了这类信息，我们将采取合理的措施删除相关信息。

系统配置信息

当您访问我们的网站或使用 Logitech 网上服务时，如 Logitech Desktop Messenger，Logitech 会自动在我们的服务器日志记录有关您的计算机软硬件和软件的特定信息。这类信息可能包括 IP 地址、cookie 信息、全球唯一标识符、系统、操作系统，连接的任意 Logitech 产品描述以及此类产品的使用方式、浏览器类型、域名、访问次数、服务提供商以及对应的网站地址。

网站使用信息

Logitech 通过 cookie、全球唯一标识符、Internet 标记或网站信标跟踪有关您如何使用我们网站的信息，同时还跟踪导航数据（日志文件、服务器日志以及点击流）。这样，我们就可跟踪您与 Logitech 在线交互的方式，并在征得您同意后，将此信息与您的个人信息关联，协助我们为您提供量身打造的信息。我们还会收集诸如您之前访问的网站 URL 以及您何时使用我们的网站等信息。Logitech 还会记录您访问过的我们网站的网页以及任意交易细节（下载、订购、请求或引荐）。您可对浏览器进行设定，在收到 cookie 时给您发送通知，或者彻底拒绝或删除 cookie，但我们网站的某些功能因此也不能发挥功效。

使用 Harmony Remote 控制的信息：

如果您使用 Harmony Remote 控制或访问 www.harmonyremote.com，Logitech 还会收集有关您使用的消费电子产品和/或电视频道的信息，以便协助您对遥控器进行编程。

使用 SqueezeNetwork 的信息：

如果您使用 SqueezeNetwork 获取 Internet 音乐流、RSS、新闻馈送与播客或者访问www.squeezenetwork.com ，Logitech 会收集您的播放器的 IP 及 MAC 地址、电子邮件地址、邮编以及您的用户名与密码，以便协助您的 Squeezebox 或 Transporter 播放器连接第三方 Internet 电台或音乐服务。

我们如何使用您的信息

个人信息

经您明确授权，Logitech 会收集、整合并使用您的个人信息，以协助提升及个性化您对我们的网站、产品与服务的使用。这可协助：(1) 您快速从www.logitech.com上查找软件、服务或信息；(2) Logitech 创建最适合于您或者替您量身打造的网站内容与服务；(3) 您及时获取有关 Logitech 产品与网站升级与更新、特价、促销、时事通讯、最新产品公告、未来事件、计划以及其他新增服务等信息；以及 (4) 邀请您参加产品与服务调查或计划。在征得您对此类信息的明确授权后，Logitech 使用此信息通过 Internet、电子邮件、邮件或电话等任一方式与您联络。（本“声明”的例外情形是“服务电子邮件”，它可能会向您提供系统停用、产品问题或召回、密码提醒电子邮件等等通知。）

我们还会使用匿名与汇总信息创建适宜于不同商业用途的统计与报告。我们可能会汇总匿名信息并与我们的共同行销合作伙伴分享匿名数据，以便提升我们的内容与服务，并为我们的客户提供有潜在需要的产品与服务。

我们偶尔还会聘请其他公司以我们的名义提供有限的服务，如邮件的处理与寄送、客户支持、交易的处理或服务的统计分析。我们仅给这些公司提供他们提供该服务需要的个人信息（如电子邮件地址）。我们要求我们的服务提供商保守信息的机密性，并禁止他们将该信息用于任何其他用途。

我们有时还会利用离线获得的信息或通过第三方来源获得的信息补充我们从网站获得的信息。我们使用该信息来提升或覆盖客户及公司联络信息“概况”。因此，这一补充数据与公司联络信息关联，有时还会与个人身份信息关联。我们还会在内部对从其他网站或本集团公司的其他成员收集的列表进行比较，移除重复内容。

电子邮件通讯

Logitech 会定期向注册用户发送有关我们的产品与服务的电子邮件。在给您发送电子邮件时，我们会使用称为单像素 GIF 的图像，以便我们能针对您使用的计算机的功能来量身打造电子邮件格式。我们还会使用该技术来统计多少人打开过我们的电子邮件。当您单击电子邮件内的链接启动响应时，您会被导向至 Internet。我们随后记录您的个人响应，以协助我们提供更符合您兴趣的信息。

信息的披露

Logitech 保守个人身份信息的机密性。我们不向第三方或不需要知晓此信息的他方披露该信息。某些情形除外。Logitech 可能分享您的个人信息的额外情形如下：

我们的某些雇员、独立承包商以及服务提供商可能会访问您的个人信息，但仅限于协助我们处理业务这一唯一用途。这些雇员与承包商具有保守机密与安全的义务。

我们认定合适的我们的联营企业、分支机构以及第三方服务提供商。

如果我们打算合并或收购某一商业实体，我们会将您的个人身份信息披露给此商业实体，或者在我们的资产或企业合并、转让或出售中所涉任意机构。

我们因其他目的披露您的个人身份信息之前，我们先会征得您的同意，例如，通过电子邮件、点击或在线机会取消。

如果您在我们网站的公共区域（如聊天室与留言板）发布任意信息，该信息可被大众利用，我们可能会依据我们的判断并依“适用条款”重新使用和发布此信息。

保护并辩护 Logitech 的权利或资产，包括其网站。

我们还会在下列情形下分享您的个人身份信息：应法律强制执行请求、法庭传单或其他法律程序之要求；如果我们相信这种披露对于调查、阻止或应对非法活动、欺诈、对您或他人造成的身体威胁、国家安全威胁非常必要；依任意适用法律或法规之要求。

一旦我们按上述规定披露您的个人身份信息，我们会要求可访问您的个人身份信息的第三方机构依本声明之条款与条件保守您的个人身份信息的机密。

禁止披露的情形

除上述规定情形外，未经您明确授权，Logitech 不会向任何第三方披露您的个人身份信息，包括广告商。此外，Logitech 亦不会向第三方分享、出售、出租或以其他方式披露您的个人信息、Logitech 电子邮件清单或地址清单，供他们用于促销。

您的个人信息的控制与审查

在您注册时，Logitech 会提供针对个人信息的收集、使用与分享的选择。此外，您还可随时取消订阅，停止接收今后来自 Logitech 的交流，包括时事新闻、特价与更新。例如，您接收的每封电子邮件均包含解释如何停止接受此类电子邮件的说明。您还可使用下列任意通讯手段联络我们，拒绝此类交流。

电话：+1 510-795-8500
电子邮件：privacy@logitech.com
邮件：Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
网站：www.logitech.com/subscribe

如个人信息发生变更（如邮编、电话号码或电子邮件或邮寄地址），或者您不再需要我们的产品或服务，我们会提供一种途径，让您变更、删除/禁止它。这可通过访问我们网站上的网页或按privacy@logitech.com 地址寄送电子邮件实现。Logitech 会在收到该请求的 30 日内，对您的请求做出响应，审查存档的您的信息。

在我们需要此信息时，我们给您提供机会，供您取消用于某些用途的个人身份信息。例如，如购买了产品和/或服务但不希望收到我们的额外行销材料，您可在我们的订单上指明您的偏好。

安全港

从本网站收集的个人信息可能会在美国或 Logitech 或联营机构、分支机构或代理设有相关机构的其他国家/地区存储和处理。使用本网站即表明您同意信息按此方式转移至您所在国家/地区之外。Logitech 符合美国商业部制订的有关欧盟数据的收集、使用和保存的欧盟安全港框架。如需获取安全港的详细信息，请访问有关欧盟数据的收集、使用和保存的美国商业部安全港网站。

信息保护

Logitech 承诺保护您的个人信息的安全。我们使用各种安全技术与措施，协助阻止您的个人信息被未经授权的访问、使用或披露。例如，我们将您提供的个人信息存储在访问受限的计算机系统上。而这些系统又放置在受控机构内。在我们通过 Internet 传输高度机密的信息（如信用卡卡号）时，我们使用加密技术实施保护，如 Secure Socket Layer (SSL) 协议。

Logitech, Inc. 是 TRUSTe Privacy Program 的受让人。TRUSTe 是一个独立的非营利机构，其使命是促进公平信息惯例的采用，从而推动个人与机构建立以尊重个人身份与信息为基础的信任关系。本声明涵盖 www.logitech.com网站。我们希望展示我们对用户隐私的承诺，因此，我们同意披露我们的隐私惯例，以便对照 TRUSTe 标准进行核查。

如有针对本“声明”的任何问题或抱怨，请先通过privacy@logitech.com 联络我们，表述您的问题或疑虑。所有客户抱怨均会由 Logitech 正式审查。如收不到质询确认或质询未得到满意的答复，请再通过www.truste.org/consumers/watchdog_complaint.php联络位于美国的 TRUSTe。TRUSTe 将充当 Logitech 的联络员，解决您的顾虑。但是，您应知晓，TRUSTe 计划仅仅涵盖您从本网站 (www.logitech.com) 收集的信息，并不涵盖从网站下载软件时可能收集的信息。

本声明的变更

Logitech 有时会更新本“声明”。在 Logitech 发布本“声明”的变更时，www.logitech.com首页的声明链接旁会出现“已更新”字样。如本声明出现重大变更，或 Logitech 使用个人信息的方式出现变更，Logitech 会在实施这些变更之前以显著的方式发布这些变更。未经您的同意，在任何情形下，我们均不会实施变更，降低对过去收集的您的个人信息的保护。

Logitech 鼓励您定期查阅本“声明”，了解 Logitech 实施的最新的信息保护措施。

感谢您对 Logitech 及我们产品的厚爱。

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

于 2008 年 9 月 9 日修订


Logitech 软件许可和用户协议

本 EULA 只有在您选择安装 Logitech Vid™ HD 时才适用。

欢迎使用 Logitech Vid HD。

在该 Logitech 软件许可和用户协议（“用户协议”）中，我们将我们的视频通话服务称为 "Logitech Vid HD"。

要使用 Logitech Vid HD，您必须接受此“用户协议”中的条款；安装软件到计算机中；连接您的网络摄像头；并且注册为 Logitech Vid HD 的用户。

未成年人只能在父母或法定监护人的监督下使用 Logitech Vid HD，并且该父母或监护人已经注册使用 Logitech Vid HD 并同意此协议。Logitech 可要求注册者提供足够的信息，以证明注册者为成年人。

选中“我同意许可条款与条件”并单击“下一步”按钮，即表示您同意受本“用户协议”条款与条件约束。如果您不接受本协议中的条款与条件，请立即将此软件和此产品的其它部件及其原包装，连同购货发票一起退回原购买地点以获得全额退款；或者，如果此软件是您从 Logitech 网站下载获得，那么您必须停止使用此软件，并将您拥有或控制的此软件的所有副本全部销毁。

以下是使用 Logitech Vid HD 及任何相关软件的条款和条件。请仔细阅读。本“用户协议”中的“用户”一词是指任何使用 Logitech Vid HD 的人员或实体。

1. 帐号信息

1.1 注册。您同意向 Logitech 提供有效、准确、完整及最新的注册信息。

1.2 用户账户。当您在线注册使用 Logitech Vid HD 时，您需要使用您的电子邮件地址创建用户帐户（“用户帐户”）。您对通过您的“用户账户”进行的任何及全部活动全面负责。如您的密码或任意“用户账户”被未经授权使用，或者出现安全被侵犯的其他情形，您同意立即通知 Logitech。

1.3 密码。在您创建“用户账户”时，您应选择一个密码。您应维护密码的私密性，且同意承担因密码泄露而造成的一切责任。因此，出于安全考虑，Logitech 建议您经常更改密码。除下述两种情形外，不得响应要求提供密码的任何在线请求：即 Logitech 客户端软件提示输入密码或特殊Logitech 促销计划要求输入密码。Logitech 员工绝不会要求您在线提供密码。

1.4 Logitech ID 与相片。在您注册成为 Logitech Vid HD 的用户后，您必须选择一个或多个 Logitech ID 以便将您与其他用户和 Logitech 员工区别开来。您还可将用户“帐号”与相片关联。您不可选择或使用他人的 ID（除非该 ID 同时还是您的名字），也不可使用侵犯任何第三方商标、版权或其他专属权、非法或可能非法、可能会造成混乱，或者 Logitech 依据自身判别认定其粗俗或具攻击性的名称或相片。Logitech 保留删除粗俗或具攻击性的 Logitech ID 或相片或请求删除的权力。

1.5 前用户。已被 Logitech 终止其帐户的用户在获得 Logitech 明确的书面同意前，不能以任何形式或出于任何原因访问 Logitech Vid HD。现有用户不得在知情情况下准许被终止的用户使用现有用户的账户。

2. 使用 Logitech Vid HD 的软件许可和费用

2.1 本“用户协议”涵盖的软件。本“用户协议”涵盖了您下载到计算机，以便能够使用 Logitech Vid HD 及任何其它配套软件的 Logitech 软件（单独或总称为“软件”）。

2.2 许可证。根据本“用户协议”中的条款和条件，Logitech 授予您非独占的许可权，以安装软件到您的计算机中，并且使用 Logitech Vid HD 软件，以实现通过由 Logitech 经营的 Logitech Vid HD 来进行的视频通话。您如果使用“软件”与 Logitech 网络摄像头，依本“用户协议”之条款与条件，Logitech 将授予您非排他性许可，以将任意“软件”用于所购 Logitech 产品。

2.3 软件限制。本软件包含 Logitech 及其许可证授权方的材料、商业秘密和其它私有材料，它们均受版权保护。您同意为保护这些私有材料，除非适用法律明确许可，否则您或代表您的第三方不会：(i) 对此软件进行反编译、反汇编或逆向工程；(ii) 对此软件进行修改或制作派生产品；(iii) 以任何方式使用此软件向第三方提供服务管理、分时租用或其它计算机服务；(iv) 通过因特网或其它网络传送此软件的整体或任何部分，或提供其全部或部分功能（上文中明确准许的情况除外）；(v) 将此软件出售、分发、出租、租赁、再授权或转让给第三方，除非您将永久转让使用此软件的 Logitech 设备；前提是：(a) 转让内容包括此软件的所有更新内容，(b) 您不保留此软件的副本，而且 (c) 受让人同意接受本“用户协议”的条款与条件的约束。

2.4 软件的知识产权。您承认并同意在您与 Logitech 之间，本“软件”所含版权、精神权、专利权以及其他知识产权均归 Logitech 所有。您不得移除本“软件”包含或显示的或者本“软件”任意书面材料所包含的任何版权、或其他专属或产品标识通告。您同时还承认并同意“软件”部分地由第三方授权人开发，或者包含由第三方授权人授权的软件。如违背本“用户协议”的任意条款，您可能须对 Logitech 和/或任何第三方授权人承担法律责任。

2.5 费用。Logitech Vid HD 的用户将根据他们订购的服务计划等级来缴纳服务费用。

3. 用户隐私

尊重“用户”个人隐私是 Logitech 一贯的政策。请参阅 Logitech 保密政策www.logitech.com/company/legalprivacy，了解更多信息。您同意 Logitech 可按“保密政策”之规定访问并披露您或您的“用户账户”信息。本“保密政策”可能会定期修订，您继续使用 Logitech Vid HD 即代表您同意本“保密政策”及任意后续修订。但是，如修订本“保密政策”会致使对您提供的信息的使用或披露之限制明显降低，Logitech 会在进行此类修订之前，采取合理的措施通知您并征得您的同意。打算在欧盟或其他施行不同于美国法律的数据收集与使用监管法律的区域使用 Logitech Vid HD 的用户请注意，您提供的个人信息将被传输至美国，供 Logitech 及其附属机构用于本“保密政策”中规定的任何用途。使用 Logitech Vid HD 并向我们提供您的个人信息，即代表您同意个人信息的传输与使用。

4. 对传输材料的限制

术语“内容”包含所有通讯、文字、音频、视频、图片、声音及其他材料。您不得使用 Logitech Vid HD 或软件传输以下内容：

· 骚扰、恐吓、窘迫、给他人招致或造成痛苦、不必要的关注或不适；
· 包含性暴露图像或侵害或伤害未成年人的其他内容；
· 包含任何非法的、伤害性的、恐吓性的、骚扰性的、辱骂性的、诽谤性的、庸俗的、淫秽的或可恶的资料,包括但不限于给予个人种族、国籍、民族、宗教、性别、性取向、残障或其他此类从属关系的材料；
· 使用虚假名字或身份，或者您无权或未经授权使用的名字或身份；
· 包含主动提供的任意广告、推销材料或其他形式的恳求；
· 包含任何病毒、蠕虫、特洛伊木马、时间炸弹、清除器或其他形式的破坏性程序；
· 违反任何适用的法律或政府规定；
· 在 Logitech 网站上定期发布的对 Logitech Vid HD 的运行规则、步骤、政策或指南的违反行为；
· 可能侵犯第三方知识产权或其他权利，包括商标、版权、商业秘密、专利、精神权或隐私权；
· 违反任何许可协议之规定发布软件或其他内容；或
· 丑化 Logitech Vid HD。

此外，如果 Logitech 意识到您使用 Logitech Vid HD 传输任何 Logitech 认为不合适的内容，Logitech 有可能通知并告诉您通过 Logitech Vid HD 传输此类内容是禁止的。本节规定的禁止措施在发出此通告后立即应用于此“内容”。Logitech 有权中止您使用 Logitech Vid HD。该行动可立即生效，且无任何通告。

如发现他人传输被禁止的“内容”，Logitech 鼓励您通过电邮联络 Logitech 客户服务部：support@logitech.com。

5. 对使用的其他限制

您不得使用 Logitech Vid HD 进行以下活动：

(i) 未经他人同意，获取或收集他人信息，包括电子邮件地址，或

(ii) 尝试通过密码破解或任何其他方式对 Logitech Vid HD、其它用户帐户、计算机系统或者连接至 Logitech Vid HD 的网络进行未授权的访问。

Logitech 保留为防止对 Logitech Vid HD 进行未授权的访问而采取任何必要手段的权利，包括但不限于：技术封锁、IP 映射以及直接联络您的 Internet 服务提供商 (ISP)。

6.补偿

您同意针对任何索赔或要求为 Logitech、其子公司、其附属机构、其官员、代理商、员工、联合品牌商或其他合作伙伴辩护、赔偿并使他们不受损害，包括由任何第三方提出的或由您通过 Logitech Vid HD 提交、发布或传输的内容所导致的合理律师费、您对软件的使用、您连接 Logitech Vid HD、您违反用户协议或保密政策，或者您侵害了他人的权利，包括版权、财产或隐私权。Logitech 有权使用自己挑选的辩护律师来控制任何此类索赔、起诉或诉讼之辩护、和解、调解或妥协。Logitech 会尽力及早将此类索赔、起诉或诉讼通知您。

7.保证的免责声明

您明确理解并同意：

a. 使用 LOGITECH VID HD IS 的风险自担。LOGITECH VID HD 及所有软件是“按原样”和“可用”状态提供给您的。Logitech 明确拒绝任何形式的担保（明示或暗示），包括但不限于适销性担保、适合于特定用途的担保以及不对第三方构成侵权的担保。

b. LOGITECH 不保证 (1) LOGITECH VID HD 及软件可以达到您的要求，(2) LOGITECH VID HD 及软件可以保持连续不断、及时、安全或完全无错误，(3) 使用 LOGITECH VID HD 及软件可能得到的结果将是准确无误并且可靠的，(4) 产品的质量、服务、信息或其它通过 LOGITECH VID HD 购买或获得的材料可以达到您的预期，并且 (5) 软件中的任何错误均将得以更正。

c. 使用 LOGITECH VID HD 及软件是您自行决定的，由于下载此类资料而对您的计算机造成损害或数据丢失的风险完全由您自行承担。

d. 由 LOGITECH 提供，或者通过 LOGITECH VID HD 或软件获得的任何建议或信息，无论其是口头还是书面的，都不构成未在此用户协议中明确指出任何担保。

e. LOGITECH 不会监视或编辑您通过 LOGITECH VID HD 从他人处获得的内容，并且对此等内容不承担任何责任或义务，无论此种内容是否在传输给您时已经违反了此用户协议的条款。对于您可能通过 LOGITECH VID HD 接收的内容，LOGITECH 不作任何担保。

8.责任限制

在任何情况下，Logitech 或其供应商都不对因销售、使用或无法使用 LOGITECH 产品或服务（包括软件和 LOGITECH VID HD）而导致的任何购买替代产品或服务的费用、利润损失、信息或数据丢失、或其它任何特殊的、间接的、连带的或偶发的损失负责，即使 Logitech 已被告知产生这些损失的可能性。

LOGITECH 由于使用 LOGITECH VID HD 和由 LOGITECH 分发的所有软件所应承担的全部责任及您能够获得的唯一赔偿是，对于通过由 LOGITECH 挑选的中间机构鉴定有瑕疵的由 LOGITECH 开发或为其开发的软件予以替换。对于您使用 LOGITECH VID HD 和软件，LOGITECH 不因任何原因承担金钱责任。您明确承认，在第 8 节中，术语“Logitech”涵盖 Logitech 官员、董事、员工、股东、代理、授权人以及分包商。

在任何情况下，Logitech 及其供应商应负责任的总价值都不超过导致此责任的产品或服务的实付价款。某些司法辖区不允许排除或限制对偶发或连带损失的责任，因此以上限制可能对您不适用。如造成人身伤害，且适用法律要求承担相应责任，则上述限制不适用。

9. 内容的专属权

您承认：(a) Logitech VID HD 可能允许访问由 Logitech 或第三方拥有的版权、商标、服务标志、专利、公开权利或其它专有权利（统称为“权利”）保护的内容 (b) 这些权利在当前已有或以后开发的媒体中仍然有效或受到保护，并且 (c) 除非明确许可，否则您使用此等内容应受到一般适用版权和其它知识产权法的管辖。在没有视频或音频中所有参与对话或出现的各人物的同意，相关的法律可能禁止您通过 Logitech Vid HD 复制视频或音频中副本。除非上面具体说明，并且事先获得明确的书面同意，否则您不得通过 Logitech Vid HD，包括代码或软件，以任何形式修改、复制、再制、再发布、上传、公布、传送、销售、发布、播出、创作衍生作品、表演或分发内容。

10.终止

本“用户协议”在被终止前一直有效。您或 Logitech 随时均可因某种缘由或无需任何理由终止“用户账户”及本“用户协议”。如有任何不满，包括对 (i) Logitech Vid HD 和/或软件，(ii) 任何“用户协议”的条款 (iii) Logitech 在运行 Logitech Vid HD 时的任何政策或做法，或者 (iv) 通过 Logitech Vid HD 传输的内容，您唯一的补偿是终止您的用户帐户。如违反本用户协议中的任何条款，对本软件和 Logitech Vid HD 的使用权将自动终止，并且必须将此软件的所有副本销毁。如果 Logitech 通过公开声明或新闻发布要求停止使用此软件，您应立即遵照此要求执行。无论以何种方式终止本“用户协议”，第 2.4、6、7、8 以及 11 段之条款均保持有效。

11. 总则

本“用户协议”受美国法律和加利福尼亚州法律约束，并据其解释。如发生纠纷，均以美国法律和加利福尼亚州法律为准。如出于某种原因，拥有裁决权的法庭认为本“用户协议”的某项规定或其中一部分无法执行，应在最大限度内执行“用户协议”的该项规定，以体现各方的权益和责任，而“用户协议”的其余部分仍保持其全部效力。本“协议”和“保密政策”是各方之间在 Logitech Vid HD 和软件的使用问题上的全部协议，它将取代之前或同期就此问题达成的所有书面或口头的非正式协议、通信或正式协议。您不得违背任何出口监管或其他适用的法律，出口“软件”。Logitech 可依自己的判断，随时修订本“用户协议”。Logitech 可以通过在 Logitech 网站进行发布，或通过发送电子邮件、普通邮件或其它方式通知您所做的修改。如果在通知这些修改后您继续使用 Logitech Vid HD 和软件，则表示您接受对本用户协议所做的任何修改。如果您不同意接受任何修改，必须立即停止使用 Logitech Vid HD 和软件，并销毁您拥有或控制的此软件的所有副本。

此软件受美国版权法和国际公约保护。未经授权翻制或分发此软件将受到民事和刑事制裁。

www.logitech.com/vid_eula

最后修订时间：2009 年 1 月 30 日


Logitech Vid™ HD 保密政策

本保密政策声明只有在您选择安装 Logitech Vid™ HD 时才适用。

欢迎使用 Logitech Vid HD。在该 Logitech Vid HD 保密政策（简称“保密政策”）中，我们将我们的视频通话服务称为“Logitech Vid HD”。“您”或“用户”是指您本人或者通过您的帐号使用 Logitech Vid HD 的其他人。

隐私权

在 Logitech，我们认为您选择向我们提供您的个人信息，即代表您信任我们会以负责的态度处置相关信息。这就是我们制定有关如何收集、使用和保护您的个人信息政策的原因。本“保密政策”仅适用于 Logitech Vid HD。

儿童及父母须知

Logitech Vid HD 供成人之用。儿童不具备使用我们的服务的资格，我们不希望未成年人（不满 13 周岁）向我们提交任何个人信息。未成年人只能在父母或监护人的监督下使用 Logitech Vid HD。

您同意

使用 Logitech Vid HD 即代表您明确同意本保密政策中规定的信息处理惯例。本保密政策是 Logitech Vid HD 软件许可及用户协议（通称“SUA”）www.logitech.com/company/legalprivacy 之一部分，且受该协议制约。您使用 Logitech Vid HD 以及通过 Logitech Vid HD 提供的任何个人信息随时受本“保密政策”及 SUA 约束（可从 www.logitech.com/company/legalprivacy 取阅）。

国际用户须知

某些 Logitech Vid HD 服务器放在美国。打算在欧盟或其他施行不同于美国法律的数据收集与使用监管法律的区域使用 Logitech Vid HD 的用户请注意，您提供的个人信息将被传输至美国，供 Logitech 及其附属机构用于本“保密政策”中规定的任何用途。使用 Logitech Vid HD 并向我们提供您的个人信息，即代表您同意个人信息的传输与使用。

Logitech 收集的信息

· 您提供的信息：如使用 Logitech Vid HD 或从 Logitech 订购了精选服务，您可能会向 Logitech 提供一般称之为个人身份信息的信息（如姓名、电子邮件地址、信用卡卡号、邮寄地址及电话号码等）。
· “自动收集”的信息：在您使用 Logitech Vid HD 时，我们会使用不同的跟踪技术从您的系统收集某些信息。“自动收集”的信息可能包含 Internet 协议地址（IP 地址），唯一的用户 ID、安装的软件版本、系统类型与能力，以及通话日志信息（如与何人通话、通话时间长度以及任何视频邮件）等。

Logitech 如何使用信息

Logitech 可将您提供的或我们自动收集的信息用于：

· 运行、维护、提升及提供 Logitech Vid HD 的各种功能；
· 提供技术支持；
· 在您与我们和/或他人交易时进行信用欺诈甄别；以及
· 发送管理性通信，以通告有关重大的 Logitech Vid HD 更新，出于服务客户的宗旨，发送与保密及安全相关的通告。

Logitech 如何共享信息

· 通过我们的服务提供商、商家及附属公司:出于以我方名义处理此类信息之目的，Logitech 可向我们的分支机构、附属公司或其他公司或人员提供个人身份信息及非个人身份信息。我们要求各方一致同意依我们的保密政策对待此类信息，我们将使用商业上合理的措施限制他们对此信息的使用，同时采取其他适宜的保密与安全措施。
· 通过法律的实施:Logitech 基于以下考虑可能会披露个人身份信息和/或非个人身份信息：依法律之要求；出于好意认为只有披露才符合州与联邦法律以及外国法律之规定；应法庭庭谕、传票或搜查证之要求。
· 保护我们及他人:Logitech 保留出于下述考虑披露个人身份信息及/或非个人信息的权利：Logitech 出于好意认为适宜或必需履行我们的 SUA；让 Logitech 免遭欺诈、滥用或非法使用；以发动、实施、支付及收集拖欠 Logitech 之款项；针对任意第三方的索赔或辩解展开调查与辩护；协助政府司法机构；保护我们网站的安全或诚信；以及保护 Logitech、我们的用户或他人的权利、财产或个人安全。
· 通过广告程序:未经您同意，Logitech 不会出于促销或市场原因，与其他机构共享您的个人身份信息，但作为您有权选择加入或退出的特定程序或功能之一部分而披露不在此列。

您对您的信息的访问

您随时可登录您的帐号并单击“我的账户”，访问、编辑或更新您的个人信息。

安全

我们采取商业上合理的措施保护个人身份信息及我们收集的免受未授权的访问、披露、修改或破坏。依现有监管环境，我们不能保证您的全部通信及其他个人身份信息均不会以本保密政策规定之外的方式披露。举例来说（并不限制前述情形），在某些状况下，我们可能不得不向政府或第三方披露信息，第三方可能会以不合法的方式截取或访问传输或个人通信，或用户可能会滥用或误用从我们的网站收集到的您的信息。尽管我们依行业标准惯例来保护您的隐私，但我们不能承诺（您也不能期望）您的个人身份信息或个人通信总能被保守机密。

如 Logitech 发觉其安全系统被入侵，我们会试图以电子方式通知您，以便您采取适宜的保护措施。Logitech 可能会在安全入侵时在自己的网站上张贴告示。此时，您需要 Web 浏览器方能浏览网站。发生这些状况时，Logitech 也可能会依您提供的电子邮件地址给您发送电子邮件。取决于您的居住地，您可能有权以书面方式获得有关安全入侵的通告。如想免费接收有关安全入侵的书面通知（或想撤消同意接收电子通告的声明），您应按privacy@logitech.com通知我们。

出现某些商业转让时

我们的用户信息（含个人身份信息）在下列情形下可能被披露：出现无法偿还、破产或破产管理，或者任何合并、并购、债务融资、公司资产出售或其他公司交易行为，且个人身份信息被作为 Logitech 商业资产之一转让给第三方。

更改及更新本政策

本保密政策可能会定期修订。您继续使用 Logitech Vid HD 即代表您同意本保密政策及任意后续修订。最新版“保密政策”可从www.logitech.com/company/legalprivacy取阅。如修订本保密政策会致使对您提供的信息的使用或披露之限制明显降低，在对此类信息实施修订之前，我们会采取合理的措施通知您并征得您的同意。

www.logitech.com/vid_privacy

联络信息

如有针对本“保密政策”的任何问题或建议，请按如下地址联络我们：

Logitech Inc.
6505 Kaiser Drive
Fremont
CA 94555 USA


Logitech 硬件产品有限保证

Logitech 硬件有限保证

Logitech 向原始购买者保证，从购买日起您的 Logitech 硬件产品在指定时间段内没有材料和工艺缺陷，该时间段印于您的产品包装及/或载于您的用户文件中。

有关 Logitech 硬件有限保证的所有详细信息，请浏览www.logitech.com/warranty。