Help-centrum voor Logitech-webcam

Startpagina van Logitech

Logitech®-webcamsoftware
Help-centrum

Activiteiten...

smllarrw3 Een foto nemen of video opnemen

smllarrw3 Een videogesprek voeren

smllarrw3 Uw foto's en video's bekijken

smllarrw3 Effecten op uw video's toepassen

Wilt u meer weten?

smllarrw3 Wat kan de Logitech-webcamsoftware doen?

smllarrw3 Webcamknoppen instellen

smllarrw3 Uw software-instellingen aanpassen

smllarrw3 Logitech-ondersteuningswebsite

Dit Help-centrum biedt informatie over uw Logitech-webcam en de bijbehorende Logitech-webcamsoftware. Het kan zijn dat bepaalde functies die in dit Help-centrum worden besproken, niet op uw apparaat beschikbaar zijn.

© 2011 Logitech. Alle rechten voorbehouden. Logitech, het Logitech-logo, Logitech-webcam en andere Logitech-merken zijn het eigendom van Logitech en kunnen gedeponeerd zijn. Alle andere handelsmerken zijn het eigendom van hun respectieve eigenaars.


Welkom bij Logitech

Gefeliciteerd met de aankoop van uw nieuwe Logitech-webcam.

Logitech ontwerpt en produceert persoonlijke-interfaceproducten waarmee u efficiënt in de digitale wereld kunt werken, spelen en communiceren. Deze producten slaan de brug tussen mensen en computers, een koppeling die zo intuïtief is dat de digitale wereld als een natuurlijke extensie van uw zintuigen aanvoelt. En alle apparaten zitten boordevol tijdsbesparende, intuïtieve en aanpasbare functies: u zult zich al snel afvragen hoe u ooit zonder hebt gekund!

Logitech-webcams bieden de meest geavanceerde videotechnologie op de markt voor een eersteklas video-ervaring. De exclusieve technologieën van Logitech, die op geen enkele andere webcam beschikbaar zijn, geven scherpe beelden, gesprekken zonder echo en interacties met een persoonlijker tintje, zodat u beter met uw familie en vrienden kunt communiceren.


Overzicht van Help

Overzicht van Help-centrum

Dit Help-centrum biedt eennavigatievenster met een geïntegreerde inhoudsopgave, index en zoekfunctie, zodat u de benodigde informatie snel en gemakkelijk kunt vinden. U kunt hier ook bladwijzers toevoegen aan onderwerpen die u later misschien opnieuw wilt raadplegen.

Het navigatievenster heeft vier tabbladen:

· Inhoud

Wanneer u op de boekpictogrammen klikt, worden deze geopend zodat onderwerpen en subboeken verschijnen. Terwijl u door de Help navigeert, kunt u dankzij het tabblad Inhoud in een oogopslag uw locatie binnen het Help-systeem zien, evenals andere toepasselijke Help-onderwerpen.

· Index

Hier wordt een alfabetische lijst van indexingangen weergegeven. Voer een woord in of scroll door de lijst met ingangen om de index te doorzoeken. Wanneer u een woord begint te typen, wordt u automatisch naar het toepasselijke deel van de index gebracht. Dubbelklik op een ingang om relevante Help-onderwerpen weer te geven.

· Zoeken

Hiermee kunt u naar elke vermelding van een woord of woordgroep in de Help zoeken.

· Favorieten

Hiermee kunt u een bladwijzer aan een onderwerp toevoegen, zodat u het later snel en gemakkelijk opnieuw kunt raadplegen.


Logitech-webcamsoftware

De Logitech-webcamsoftware biedt alles wat u nodig hebt om met uw Logitech-webcam te werken. De taken die u kunt uitvoeren met uw webcam en de geavanceerde functies die u kunt kiezen, worden allemaal via de software geopend.

Wanneer u de Logitech-webcamsoftware start, komt u op de startpagina terecht.

De knoppen in het midden van de pagina bieden de volgende functies:

Knop | Actie
QuickCaptureShare | Hiermee wordt Quick Capture gestart. Met deze toepassing kunt u gemakkelijk foto's maken en video's opnemen, en beschikt u over leuke functies zoals video-effecten om uw video aan te passen. Zie Quick Capture.
WebcamGallery | Uw foto's en video's bekijken. Deel ze met vrienden en familie via e-mail of door ze te uploaden naar een sociale netwerksite, zoals Facebook® of YouTube®. Zie Galerie.
Webcam wijzigen | De optie Webcam wijzigen is beschikbaar wanneer u meer dan een Logitech-webcam hebt. Kies de webcam die u wilt gebruiken. Zie Een webcam selecteren.

Onder in het scherm vindt u de volgende knoppen:

Knop | Actie
 | Snelkoppelingen naar de toepassingen die u met uw Logitech-webcam gebruikt voor bellen met beeld (zie Bellen met beeld) en de toepassingen voor het werken met uw foto's en video's.
Bewegingsdetectie | Hiermee wordt video-opname automatisch gestart wanneer beweging wordt gedetecteerd, zodat u kunt zien wat er gebeurt wanneer u niet aanwezig bent. Zie Bewegingsdetectie.
Videomaskers maken | Gebruik de toepassing Logitech Video Mask Maker om een nieuw masker te maken van een van uw eigen foto's of beelden. U kunt dit masker gebruiken om in de huid van een ander te kruipen wanneer u belt met beeld en films opneemt. Zie Video Mask Maker.
Webcam- controller | Hier vindt u webcambesturingselementen en -effecten om uw video aan te passen wanneer u uw webcam gebruikt met een toepassing of dienst zoals Logitech Vid™ HD, Skype™ of een andere client voor bellen met beeld. Zie Webcamcontroller.
Movie Maker | Gebruik Windows Movie Maker om uw video-opnames te bewerken.
Meer toepassingen ophalen | Haal meer toepassingen op voor gebruik met uw webcam, naast de toepassingen die u op de startpagina van de Logitech-webcamsoftware vindt. Zie Meer toepassingen ophalen.

De koppelingen boven aan het scherm bieden de volgende opties:

Koppeling | Actie
Voorkeuren | Hiermee kunt u de instellingen van de Logitech-webcamsoftware zo aanpassen dat de software helemaal naar wens werkt. Zie Instellingen.
Help | Hier vindt u koppelingen naar andere hulpbronnen, zoals dit Help-centrum, veelgestelde vragen en set-upwizards.


Systeemvakpictogram

Het systeemvakpictogram van de Logitech-webcamsoftware, [image], wordt op de Windows®-taakbalk weergegeven. Wanneer u op het pictogram rechtsklikt, wordt er een pop-upmenu met de volgende opties weergegeven:

Optie

Uitleg

Logitech®-webcamsoftware

Hiermee wordt de Logitech-webcamsoftware gestart of op de voorgrond gezet als de software al open is.

Logitech®-webcamcontroller

Hiermee wordt de webcamcontroller weergegeven of verborgen.

De webcamcontroller is beschikbaar wanneer u uw webcam gebruikt met toepassingen of diensten zoals Skype, Logitech Vid™ HD of een andere client voor bellen met beeld. De webcamcontroller biedt het volgende:

· Besturingselementen: om te pannen, kantelen en zoomen, de instellingen voor RightSound™ en RightLight™ aan te passen, en om andere wijzigingen aan te brengen voor optimale resultaten in uw omgeving.
· Video-effecten: om uw video aan te passen met avatars, gezichtsaccessoires, grappige filters of videomaskers (als deze door uw apparaat worden ondersteund).

Zie Webcamcontroller voor meer informatie.

Help

Hier vindt u koppelingen naar andere hulpbronnen, zoals dit Help-centrum, veelgestelde vragen en set-upwizards.

Info

Hiermee wordt informatie over de Logitech-webcamsoftware weergegeven, zoals de versie van de toepassing die u gebruikt en licentiegegevens.

Op updates controleren

Hiermee wordt gecontroleerd op updates voor de Logitech-webcamsoftware. Zie Instellingen voor updates voor meer informatie.

Diagnostisch hulpprogramma van Logitech®

Dit is een hulpprogramma dat de technische ondersteuning van Logitech gebruikt om problemen waar u mee kampt, te kunnen vaststellen. Gebruik dit hulpprogramma alleen wanneer de technische ondersteuning van Logitech dit aanraadt.

Als het systeemvakpictogram blauwgroen wordt weergegeven: , is bewegingsdetectie momenteel geactiveerd. Zie Bewegingsdetectie voor meer informatie.

note Opmerking

· Als u het systeemvakpictogram niet op de Windows-taakbalk wilt laten weergeven, kunt u het uitschakelen. Zie Algemene instellingen voor meer informatie.


Een webcam selecteren

Als er meerdere Logitech-webcams op uw computer zijn aangesloten, moet u de webcam selecteren die u wilt gebruiken om foto's te maken en video's op te nemen, of voor video-opname die wordt gestart door bewegingsdetectie.

Gebruikt u de Logitech-webcamsoftware, dan kunt u de standaardwebcam het gemakkelijkst via de startpagina selecteren. Wanneer u de eerste keer naar de startpagina gaat, wordt de huidig geselecteerde webcam weergegeven. Als u een andere webcam wilt selecteren, klikt u gewoon op Webcam wijzigen en kiest u de gewenste webcam uit de lijst.

Als u een toepassing of dienst gebruikt, zoals Logitech Vid™ HD, Skype™ of een andere client voor bellen met beeld, kunt u meestal een andere webcam vanuit die toepassing selecteren.

note Opmerkingen

· Verschillende webcams hebben verschillende ondersteunde functies, waardoor de beschikbare toepassingen afhankelijk zijn uw selectie kunnen variëren.
· U kunt de gewenste webcam ook selecteren via de Logitech-webcamsoftware in het deelvenster Besturingselementen van Quick Capture. Zie Webcambesturingselementen instellen voor meer informatie.
· Uw webcam kan slechts één functie tegelijk uitvoeren. Als u bewegingsdetectie activeert om video-opname te starten (zie Bewegingsdetectie voor meer informatie), kunt u die webcam niet gebruiken om videogesprekken te voeren, foto's te maken en video's op te nemen. U kunt deze taken wel met een andere webcam uitvoeren. Dit is de reden dat de webcam voor video-opname die door bewegingsdetectie wordt gestart, afzonderlijk wordt ingesteld in de besturingselementen voor bewegingsdetectie. Zie Besturingselementen voor bewegingsdetectie.


Bellen met beeld

Via toepassingen voor bellen met beeld kunt u gesprekken voeren met vrienden en familie in real time, direct vanaf uw desktop, waar ter wereld ze zich ook bevinden.

Logitech Vid™ HD zorgt voor snel, gemakkelijk en gratis bellen met beeld.

U kunt ook de toepassingen Skype™, Windows Live™ Messenger, Yahoo!™ Messenger en Gmail Voice en Video Chat gebruiken om te bellen met beeld.

U kunt deze toepassingen gemakkelijk met uw Logitech-webcam gebruiken. Installeer eerst de gewenste toepassing, als u dit nog niet gedaan hebt, en voeg deze dan toe aan de lijst met toepassingen op de startpagina van de Logitech-webcamsoftware. Zie Meer toepassingen ophalen voor meer informatie.

U start een videogesprek als volgt:

1. Klik op de gewenste toepassing op de startbalk van de startpagina van de Logitech-webcamsoftware.
2. Volg de instructies van de toepassing. De handelingen die u moet uitvoeren, verschillen afhankelijk van de gekozen toepassing. Meestal moet u het volgende doen:
· Aanmelden. (De eerste keer dat u de toepassing gebruikt, moet u zich registreren.)
· Gegevens toevoegen van de contactpersoon die u wilt bellen.
· Verbinding maken.

Raadpleeg de instructies van de toepassing voor meer informatie.


Meer toepassingen ophalen

Op de startbalk onder aan de startpagina van de Logitech-webcamsoftware vindt u snelkoppelingen naar de toepassingen en websites die u het meest met uw webcam gebruikt. Als een toepassing die u wilt gebruiken, niet beschikbaar is op de startpagina van de Logitech-webcamsoftware, kunt u deze snel en eenvoudig aan de startbalk toevoegen.

note Opmerking

· U moet een internetverbinding hebben om deze functie te kunnen gebruiken..

Extra toepassingen oproepen en downloaden om met uw webcam te gebruiken:

1. Klik op [image] Meer toepassingen ophalen in de startbalk.

Een pagina verschijnt met verschillende toepassingen waarvan informatie of downloads beschikbaar zijn.

2. Volg de instructies op het scherm om de gewenste aanvullende toepassingen te downloaden en installeren.
3. Klik na de installatie op [image] om de pagina te sluiten en terug te keren naar de startpagina van de Logitech-webcamsoftware, waar u de toepassingen kunt starten vanaf de startbalk.


Quick Capture

Met Quick Capture kunt u gemakkelijk foto's maken en video's opnemen.

Als u Snel vastleggen wilt starten, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. De pagina Quick Capture wordt weergegeven en laat een voorbeeld zien van het beeld dat momenteel door uw webcam wordt ontvangen.

Onder aan de pagina ziet u in de Galerie de foto's en video's die u al hebt gemaakt. Zie Galerie voor meer informatie.

Gebruik de schakelknop, [image], om te wisselen tussen foto's maken en video's opnemen.

Acties die u in Quick Capture kunt uitvoeren, worden besproken in:

· Een foto nemen
· Een video opnemen
· Webcambesturingselementen instellen
· Video-effecten gebruiken


Een foto nemen

U neemt als volgt een foto:

1. Klik op de startpagina van de Logitech-webcamsoftware op [image] . Het deelvenster Snel vastleggen wordt weergegeven en laat het beeld zien dat uw webcam op dat moment ontvangt.
2. Zet de schakelknop op: (Foto).
3. Controleer de instellingen van uw webcambesturingselementen. Klik op Besturingselementen onder aan het voorbeeld van de afbeelding om het deelvenster Besturingselementen te openen. Zie Webcambesturingselementen instellen voor meer informatie.

note Opmerking

· Wanneer u uw webcam voor het eerst gebruikt, worden er standaardinstellingen toegepast die in de meeste gevallen geschikt zijn, zodat u de bediening niet aan hoeft te passen om foto's te kunnen maken.
· Als u instellingen wijzigt, onthoudt de Logitech-webcamsoftware ze. Wanneer u de volgende keer een foto neemt, worden uw bijgewerkte instellingen automatisch gebruikt.
· Neem foto's met een heldere lichtbron achter uw webcam en buiten het beeldgebied wanneer dat mogelijk is, voor de beste fotokwaliteit.
· U kunt ook een video-effect selecteren en in uw foto's opnemen, zoals een gezichtsaccessoire of een grappige filter. Dit is misschien leuk wanneer u een foto neemt voor een sociale netwerksite. Zie Video-effecten gebruiken voor meer informatie.
4. Klik op de sluiterknop op het scherm, [image] , of druk op de fotoknop op uw webcam.

De foto wordt gemaakt. (Afhankelijk van uw instellingen wordt er drie seconden afgeteld tot dit moment.) Daarna wordt het beeld dat uw webcam op dat moment ontvangt, weergegeven.

Uw foto wordt toegevoegd aan de Galerie, op het tabblad Foto. Zie Galerie voor meer informatie over het bekijken van uw foto en andere handelingen die u met uw foto's kunt uitvoeren. Zo kunt u ze onder andere e-mailen, bewerken en uploaden naar Facebook.

Het fotobestand wordt in JPG-indeling op uw vaste schijf opgeslagen. Afhankelijk van uw Windows-versie wordt dit opgeslagen in uw map Afbeeldingen\LWS of in Mijn documenten\Mijn foto's\LWS.

note Opmerking

· U kunt de map wijzigen waarin de foto's worden opgeslagen. Zie Galerie-instellingen voor meer informatie.


Een video opnemen

U neemt als volgt een video op:

1. Klik op de startpagina van de Logitech-webcamsoftware op [image] . Het deelvenster Quick Capture wordt weergegeven en laat het beeld zien dat uw webcam op dat moment ontvangt.
2. Zet de schakelknop op: (Video).
3. Controleer de instellingen van uw webcambesturingselementen. Klik op Besturingselementen onder aan het voorbeeld van de afbeelding om het deelvenster Besturingselementen te openen. Zie Webcambesturingselementen instellen voor meer informatie.

note Opmerkingen

· Wanneer u uw webcam voor het eerst gebruikt, worden er standaardinstellingen toegepast die in de meeste gevallen geschikt zijn, zodat u de bediening niet aan hoeft te passen om video op te kunnen nemen.
· Als u instellingen wijzigt, onthoudt de Logitech-webcamsoftware ze. Wanneer u de volgende keer een video opneemt, worden uw bijgewerkte instellingen automatisch gebruikt.
· Neem video's op met heldere lichtbronnen achter uw webcam en buiten het beeldgebied wanneer dat mogelijk is, voor de beste videokwaliteit.
4. Kies de effecten die u in uw opname wilt opnemen, zoals een avatar, gezichtsaccessoire, grappige filter of videomasker. Klik op de knop Effecten onder aan het voorbeeld van de afbeelding om het deelvenster Effecten te openen. Zie Video-effecten gebruiken voor meer informatie.
5. Start de opname door op de sluiterknop op het scherm te klikken [image].

(Afhankelijk van uw instellingen wordt er drie seconden afgeteld voordat de opname begint.)

Tijdens de opname verandert de sluiterknop in [image] , en wordt er een timer weergegeven die de opnameduur laat zien.

6. Wanneer u de opname wilt stoppen, klikt u op [image] .

Het laatste beeld van uw video wordt kort weergegeven. Daarna wordt het beeld dat uw webcam op dat moment ontvangt, weergegeven.

Uw video wordt toegevoegd aan de Galerie, op het tabblad Video. Zie Galerie voor meer informatie over het bekijken van uw video en andere handelingen die u met uw video's kunt uitvoeren. Zo kunt u ze onder andere e-mailen, bewerken en uploaden naar YouTube of Facebook.

Het videobestand wordt in WMV-indeling opgeslagen op uw vaste schijf. Afhankelijk van uw Windows-versie wordt dit opgeslagen in uw map Video's\LWS of in Mijn documenten\Mijn video's\LWS.

note Opmerking

· U kunt de map wijzigen waarin de video's worden opgeslagen. Zie Galerie-instellingen voor meer informatie.


Webcambesturingselementen instellen

Wanneer u Quick Capture gebruikt om foto's te maken en video's op te nemen, kunt u een reeks besturingselementen zo instellen dat uw webcam precies werkt zoals u dat wilt en u de best mogelijke foto's en video's in uw omgeving verkrijgt.

Wilt u het deelvenster Besturingselementen oproepen in Quick Capture, klik dan op Besturingselementen onder aan het voorbeeld van de afbeelding.

De beschikbare besturingselementen worden in de volgende tabel toegelicht:

Besturingselement

Uitleg

Webcam

Als u verschillende Logitech-webcams op uw computer aangesloten hebt, selecteert u de webcam die u wilt gebruiken voor foto's nemen en video's opnemen. Zie Een webcam selecteren voor meer informatie.

Als er slechts één webcam aangesloten is, wordt de naam van deze webcam weergegeven.

Mic

Uw Logitech-webcam heeft een ingebouwde microfoon. Als uw computer ook voorzien is van een ingebouwde microfoon, of als er een andere microfoon op uw computer is aangesloten, bepaalt u in dit veld welke microfoon gebruikt moet worden bij het opnemen van video's.

note Opmerkingen

· Als er slechts één microfoon beschikbaar is, wordt de naam van deze microfoon weergegeven en kunt u de selectie niet wijzigen.
· Als u een Webcam met een ingebouwde microfoon selecteert, wordt deze microfoon automatisch geselecteerd (tenzij u een headset gebruikt; in dat geval blijft uw headset geselecteerd). U kunt deze automatische selectie overschrijven door een andere microfoon in de beschikbare lijst te selecteren.
· De selectie die u hier maakt, heeft geen gevolgen voor de standaardmicrofoon die u bij andere toepassingen gebruikt, omdat deze wordt geselecteerd via Geluiden en audioapparaten in het Configuratiescherm van Windows.

Klik hier om uw microfoon te dempen. Kies deze optie wanneer u een video zonder geluid opneemt.

Gebruik [image] en [image] om de besturingselementen te pannen (om het scherpstelgebied van uw webcam naar links of rechts aan te passen).

Gebruik [image] en [image] om de besturingselementen te kantelen (om het scherpstelgebied van uw webcam naar boven of beneden aan te passen).

Gebruik [image] (middenknop) om het scherpstelgebied te centreren.

note Opmerkingen

· Pannen en kantelen werkt alleen wanneer u eerst inzoomt op uw onderwerp (zie hieronder).
· Klik voor betere controle bij handmatig pannen en kantelen niet herhaaldelijk snel achtereen op de pan- en kantelknoppen. Telkens wanneer u uw webcam wilt laten bewegen, moet u wachten tot de camera zich bewogen heeft, voordat u deze opnieuw laat bewegen.
· Deze knoppen werken alleen op Logitech-webcams die kunnen pannen en kantelen.

,

Zoom in en uit van uw onderwerp.

note Opmerking

· Deze knoppen werken alleen op Logitech-webcams die kunnen zoomen.

Nadat u in- of uitgezoomd hebt, kunt u terugkeren naar de standaardwaarde door te klikken op Zoomen opnieuw instellen.

Standaard/breedbeeld

Kies de vereiste hoogte-breedteverhouding voor uw video-opnames.

Resolutie

Wijzig de grootte van uw foto's en video-opnames.

Een hogere resolutie resulteert in beelden van betere kwaliteit. Wanneer u video's opneemt en foto's maakt, worden de bestanden echter veel groter en nemen ze aanzienlijk meer schijfruimte in beslag..

note Opmerking

· Welke resoluties u kunt selecteren, is afhankelijk van de mogelijkheden van uw webcam, of u de hoogte-breedteverhouding Standaard of Breedbeeld kiest, en of u een foto maakt of video opneemt.

Mijn gezicht volgen

Schakel dit vakje in als de webcam uw gezicht automatisch moet volgen tijdens de video-opname. Uw webcam pant en kantelt dan automatisch wanneer u uw hoofd beweegt, zodat uw gezicht in het midden van het videoframe blijft. U kunt zich hierdoor onbelemmerd bewegen zonder de webcam handmatig te moeten pannen of kantelen.

Als de Logitech-webcamsoftware meerdere gezichten detecteert, worden deze allemaal gevolgd.

RightSound

Logitech's RightSound-technologie onderdrukt ongewenst achtergrondgeluid. Schakel dit vakje in voor helderder geluid, zodat u luid en duidelijk te horen bent..

RightLight

RightLight past automatisch de beeldinstellingen van uw webcam aan om de beste beeldkwaliteit te verkrijgen, ongeacht de belichting. Framesnelheid en belichting worden zo nodig aangepast ter compensatie van slechte belichting.

Het is raadzaam dit vakje af te vinken en RightLight in te schakelen. De framesnelheid en belichting worden namelijk uitsluitend aangepast bij een slechte belichting. Framesnelheid en belichting worden niet aangepast als dat niet nodig is.

note Tip

· Wanneer u de functie RightLight inschakelt bij weinig licht, wordt de framesnelheid verlaagd waardoor de video kan gaan haperen. Het is raadzaam RightLight op Fel te laten staan als dit gebeurt en te zorgen voor meer licht aan de zij- en achterkant. RightLight verhoogt dan automatisch de framesnelheid, waardoor de video vloeiender en van betere kwaliteit wordt.

Als meer licht niet mogelijk is, kunt u proberen het probleem te verhelpen door de optie RightLight uit te schakelen.

Automatische scherpstelling, [image] ,

Schakel Automatische scherpstelling in om automatisch scherp te stellen op objecten in de voorgrond. U krijgt zo scherpere beelden, vooral bij close-ups.

U kunt Automatische scherpstelling ook uitschakelen en de scherpte handmatig instellen met de schuifregelaar.

Schuif de regelaar naar [image] om scherp te stellen op kleine objecten vlakbij de webcam, of naar [image] om een groter beeld scherp te stellen.

note Opmerkingen

· Voor scherpere beelden is het raadzaam Automatische scherpstelling te gebruiken, ongeacht de afstand tot het object.
· Wanneer u de regelaar helemaal naar links of rechts schuift bij handmatige scherpstelling, kan dit wazige beelden opleveren.
· Niet alle Logitech-webcams ondersteunen automatische scherpstelling.

Geavanceerde instellingen >

Hiermee worden verdere geavanceerde instellingen weergegeven die specifiek voor uw webcam gelden en die u kunt aanpassen. Zie Geavanceerde instellingen voor meer informatie.

Naast deze webcambesturingselementen kunt u een reeks instellingen voor de Logitech-webcamsoftware specificeren. Zie Instellingen voor meer informatie.


Geavanceerde instellingen

U kunt verschillende geavanceerde instellingen specifiek aanpassen voor uw webcam.

U kunt op Geavanceerde instellingen > klikken onder aan het Knoppenvenster om toegang te krijgen tot de geavanceerde instellingen. (Toegang tot de geavanceerde instellingen is wellicht ook mogelijk door de stuurprogramma-instellingen voor de webcam te selecteren vanuit een toepassing of dienst zoals Logitech Vid™ HD, Skype™ of een andere client voor bellen met beeld; doorgaans gaat u naar deze instellingen via de webcamconfiguratiepagina van de toepassing.)

De geavanceerde instellingen zijn in drie tabbladen onderverdeeld:

· Tabblad Webcambesturing
· Tabblad Geavanceerde instellingen
· Tabblad Apparaatgegevens


Webcambesturingselementen

Tabblad Webcambesturing

Besturingselement

Uitleg

pantilt

Gebruik [image] en [image] om de besturingselementen te pannen (om het scherpstelgebied van uw webcam naar links of rechts aan te passen).

Gebruik [image] en [image] om de besturingselementen te kantelen (om het scherpstelgebied van uw webcam naar boven of beneden aan te passen).

Gebruik [image] (middenknop) om het scherpstelgebied te centreren.

note Opmerkingen

· Klik voor betere controle bij handmatig pannen en kantelen niet herhaaldelijk snel achtereen op de pan- en kantelknoppen. Telkens wanneer u uw webcam wilt laten bewegen, moet u wachten tot de camera zich bewogen heeft, voordat u deze opnieuw laat bewegen.
· Deze knoppen werken alleen op Logitech-webcams die kunnen pannen en kantelen.

,

Zoom in en uit van uw onderwerp.

note Opmerking

· Deze knoppen werken alleen op Logitech-webcams die kunnen zoomen.

Mijn gezicht volgen

Schakel dit vakje in als de webcam uw gezicht automatisch moet volgen tijdens video-opnamen en bellen met beeld. Uw webcam pant en kantelt dan automatisch wanneer u uw hoofd beweegt, zodat uw gezicht in het midden van het videoframe blijft. U kunt zich hierdoor onbelemmerd bewegen zonder de webcam handmatig te moeten pannen of kantelen.

Als de Logitech-webcamsoftware meerdere gezichten detecteert, worden deze allemaal gevolgd.

RightSound

Logitech's RightSound-technologie onderdrukt ongewenst achtergrondgeluid. Schakel dit vakje in voor helderder geluid, zodat u luid en duidelijk te horen bent.

Mijn gezicht zoeken (voor breedbeeldweergave)

De Logitech-webcamsoftware manipuleert 4:3 beelden door pixels aan de boven- en onderkant van het hele gezichtsveld te verwijderen om een hoogte-breedteverhouding van 16:9 te verkrijgen met sommige webcams. Afhankelijk van de plaatsing van uw webcam en de positie van uw gezicht in het gezichtsveld, kan dit betekenen dat een deel van uw gezicht wegvalt.

Schakel dit vakje in om dit probleem op te lossen. Als dit vakje is ingeschakeld, zal de Logitech-webcamsoftware uw gezicht zoeken, midden in de opname plaatsen en niet afsnijden.

Automatische scherpstelling, [image] ,

Schakel Automatische scherpstelling in om automatisch scherp te stellen op objecten in de voorgrond. U krijgt zo scherpere beelden, vooral bij close-ups.

U kunt Automatische scherpstelling ook uitschakelen en de scherpte handmatig instellen met de schuifregelaar.

Schuif de regelaar naar [image] om scherp te stellen op kleine objecten vlakbij de webcam, of naar [image] om een groter beeld scherp te stellen.

note Opmerkingen

· Voor scherpere beelden is het raadzaam Automatische scherpstelling te gebruiken, ongeacht de afstand tot het object.
· Wanneer u de regelaar helemaal naar links of rechts schuift bij handmatige scherpstelling, kan dit wazige beelden opleveren.
· Niet alle Logitech-webcams ondersteunen automatische scherpstelling.

Wanneer u de instellingen naar wens hebt afgesteld, klikt u op Opslaan om ze toe te passen en het venster te sluiten.

U kunt op elk moment op Standaardinstellingen herstellen klikken om wijzigingen te annuleren die u in deze instellingen hebt aangebracht. De fabrieksconfiguratie van uw webcam wordt dan hersteld.


Geavanceerde instellingen

Tabblad Geavanceerde instellingen

Besturingselement

Verklaring

RightLight

RightLight past automatisch de beeldinstellingen van uw webcam aan om de beste beeldkwaliteit te verkrijgen, ongeacht de belichting. Framesnelheid en belichting worden zo nodig aangepast ter compensatie van slechte belichting.

Het is raadzaam dit vakje af te vinken en RightLight in te schakelen. De framesnelheid en belichting worden namelijk uitsluitend aangepast bij een slechte belichting. Framesnelheid en belichting worden niet aangepast als dat niet nodig is.

note Tip

· Wanneer u de functie RightLight inschakelt bij weinig licht, wordt de framesnelheid verlaagd waardoor de video kan gaan haperen. Als dit gebeurt, is het raadzaam de selectie van RightLight te behouden en voor meer licht aan de zij- en achterkant te zorgen. RightLight verhoogt dan automatisch de framesnelheid, waardoor de video vloeiender en van betere kwaliteit wordt.

Als meer licht niet mogelijk is, kunt u proberen het probleem te verhelpen door de optie RightLight uit te schakelen.

Beeldkwaliteit

Wanneer u RightLight uitschakelt, kunt u de instellingen met de schuifregelaars handmatig aanpassen.

· Belichting. Hiermee bepaalt u de hoeveelheid licht die uw lens in de webcam doorlaat. Bij een lage belichting opent en sluit uw lens met een hogere frequentie (tot 1/10000 seconde); bij een hoge belichting opent en sluit uw lens met een lagere frequentie (tot minimaal 1/5 seconden, afhankelijk van uw framesnelheid). Een hoge belichting kan tot betere resultaten leiden in een omgeving met weinig licht, zoals een slecht verlichte kamer; een lage belichting kan beter zijn bij fel licht.
· Versterking. Hiermee bepaalt u de sterkte van het beeldsignaal. Een lage versterking kan het beste zijn bij fel licht; een hoge versterking kan tot betere resultaten leiden in een omgeving met weinig licht. Schakel het vakje Autom. in als u wilt dat de software een Versterking kiest die in de meeste gevallen geschikt is, of schakel het vakje uit en gebruik de schuifregelaar om de instellingen handmatig aan te passen.
· Helderheid. Hiermee bepaalt u de balans van lichte en donkere tinten in uw beelden. Een hoge helderheid levert lichtere beelden op; een lage helderheid levert donkere beelden op.
· Contrast. Hiermee bepaalt u het bereik tussen de helderste en donkerste tinten in uw beelden. Beelden met een hoog contrast hebben sterke waarden voor licht en donker; bij beelden met een laag contrast liggen de meeste kleurwaarden in de middentinten, wat een grijs of somber effect geeft.
· Kleurintensiteit. Hiermee bepaalt u de verzadiging. Een lage intensiteit resulteert in matte, grijze tinten; een hoge intensiteit maakt kleuren levendiger.
· Witbalans. Witbalans verzekert dat alles wat in de echte wereld wit is, ook wit is in uw foto's en video's, ongeacht de belichtingscondities. Dit wordt bereikt door de rode en blauwe niveaus van de video opnieuw te balanceren. U kunt het volgende doen:
o Vink het vakje Autom. aan, als u wilt dat Logitech-webcamsoftware de witbalans automatisch voor u instelt.

of

o Stel de witbalans handmatig in. Dit doet u door het vakje Autom. niet aan te vinken, de camera op een wit object zoals een muur te richten, en de schuifregelaar te verplaatsen tot de muur er wit uitziet op het scherm.

Anti-knipper

Hiermee wordt flikkerend licht gereduceerd dat kan voorkomen in ruimtes met tl-verlichting. Kies:

· Uit als u uw Logitech-webcam niet in een ruimte met tl-verlichting gebruikt.
· NTSC - 60Hz als u zich in Noord-Amerika in een ruimte met tl-verlichting bevindt, waarbij de flikkersnelheid van de tl-buis 60Hz bedraagt.
· PAL - 50Hz als u zich in Europa in een ruimte met tl-verlichting bevindt, waarbij de flikkersnelheid van de tl-buis 50 Hz bedraagt.

Beeldrichting

Kies de richting van het opgenomen beeld:

· Normaal. Beeld wordt normaal opgenomen.
· Gespiegeld. Hiermee verandert u de horizontale stand van het beeld, zodat de linkerkant de rechterkant, en rechts links wordt. (Alsof u in een spiegel naar uzelf kijkt!)

Wanneer u de instellingen naar wens hebt afgesteld, klikt u op Opslaan om ze toe te passen en het venster te sluiten.

U kunt op elk moment op Standaardinstellingen herstellen klikken om wijzigingen te annuleren die u in deze instellingen hebt aangebracht. De fabrieksconfiguratie van uw webcam wordt dan hersteld.


Apparaatgegevens

Tabblad Apparaatgegevens

Hiermee geeft u technische informatie over uw webcam weer.

Via het tabblad Apparaatgegevens kunt u:

· de apparaat- en stuurprogrammagegevens die voor uw webcam worden weergegeven, naar het klembord van Windows kopiëren. Klik hiervoor op Naar klembord kopiëren. U kunt de gegevens vervolgens in een e-mail of webpagina plakken, bijvoorbeeld wanneer u technische ondersteuning nodig hebt.
· Diagnostisch hulpprogramma van Logitech starten. Dit is een hulpprogramma dat de technische ondersteuning van Logitech gebruikt om problemen waar u mee kampt, te kunnen vaststellen. Gebruik dit hulpprogramma alleen wanneer de technische ondersteuning van Logitech dit aanraadt.


Video-effecten gebruiken

Met video-effecten van Logitech kunt u uw video aanpassen. U kunt effecten selecteren terwijl u Snel vastleggen gebruikt om een video op te nemen en wanneer u een videogesprek voert met een toepassing of dienst zoals Logitech Vid™ HD, Skype™ of een andere client voor bellen met beeld. U kunt kiezen uit de volgende effecten:

· Avatars: animatiefiguren die uw bewegingen en gezichtsuitdrukkingen imiteren. Wanneer u beweegt, beweegt uw avatar; lach, en uw avatar lacht; frons en uw avatar fronst! U kunt uit verschillende avatars kiezen.

· Gezichtsaccessoires: 2D-beelden zoals pruiken, brillen of borstelige wenkbrauwen die op natuurlijke wijze op uw gezicht verschijnen en met u meebewegen. Gezichtsaccessoires werken op een gelijksoortige manier als avatars, maar in tegenstelling tot avatars blijft uw video intact en wordt de accessoire over het beeld heen gelegd.

· Grappige filters: video-effecten in uw livevideostream. U blijft in de video, maar kleuren kunnen worden gewijzigd en uw uiterlijk kan worden uitgerekt of gemanipuleerd. Sommige laten u zelfs bewegen alsof u een spook bent. U kunt grappige filters gebruiken om een film op te nemen of een foto te maken, of wanneer u belt met beeld.

· Videomaskers: breng een normale foto tot leven door uw ogen en mond erop te zetten. Laat de Mona Lisa spreken of hoor wat een baby werkelijk denkt.

Zie Video-effecten toepassen om te leren hoe u avatars, gezichtsaccessoires, grappige filters en videomaskers gebruikt.

Als u het gewenste effect niet in de Logitech-webcamsoftware kunt selecteren, kunt u meer effecten downloaden vanaf de Logitech-website met video-effecten; zie Meer video-effecten downloaden. U kunt uw eigen videomaskers maken van een foto of afbeelding; zie Videomaskers maken.


Een video-effect toepassen

U past als volgt een effect toe wanneer u video opneemt met Quick Capture:

1. Klik op de knop Effecten onder aan het voorbeeld van de afbeelding om het deelvenster Effecten weer te geven.
2. Klik op de balk voor het soort effect dat u wilt gebruiken: Avatars, Gezichtsaccessoires, Grappige filters of Videomaskers.
3. Klik op het effect dat u wilt gebruiken.

note Opmerking

· Als u meerdere pagina's met effecten hebt, klikt u op de driehoekjes > en < onder de miniaturen om naar de andere pagina's te gaan.

De selectie die u maakt, wordt onmiddellijk toegepast en in het voorbeeldvenster van het hoofdvenster weergegeven, zodat u kunt zien hoe het eruitziet.

Als het effect wordt toegepast, vormt het miniatuur in de linkerbovenhoek een stopknop, [image]; klik op deze knop als u het effect wilt beëindigen en terug wilt gaan naar opname van livevideo.

Klik op [image] om het effect weer toe te passen.

note Opmerkingen

· Wanneer u een avatar of videomasker voor de eerste keer selecteert, wordt het dialoogvenster Kalibreren voor video-effecten geopend. Met kalibratie kunt u de prestaties van avatars en videomaskers verbeteren. Punten op uw gezicht, mond, ogen en wenkbrauwen worden gemarkeerd en onthouden zodat deze gevolgd kunnen worden. Zie Avatarkalibratie voor meer informatie.
· Als een avatar of videomasker niet naar verwachting werkt, herhaalt u de kalibratieprocedure. U kunt op elk moment opnieuw kalibreren door op de koppeling Kalibreren > te klikken onder de miniaturen.
· U kunt online extra video-effecten downloaden. Zie Meer video-effecten downloaden.
· U kunt uw eigen videomaskers maken van een foto of afbeelding. Zie Videomaskers maken.


Avatarkalibratie

Met kalibratie kunt u de prestaties van avatars en videomaskers verbeteren. Punten op uw gezicht, mond, ogen en wenkbrauwen worden gemarkeerd en onthouden zodat deze gevolgd kunnen worden.

De eerste keer dat u een avatar selecteert, wordt het dialoogvenster Kalibreren voor video-effecten automatisch geopend zodat u de kalibratieprocedure kunt voltooien. Als de avatar niet naar verwachting werkt, moet u de kalibratieprocedure herhalen door op de koppeling Kalibreren onder de avatarminiaturen te klikken of op Ctrl + C te drukken.

U voert de kalibratieprocedure als volgt uit:

1. Plaats uw gezicht in het weergegeven vak en kijk recht in de webcam terwijl de Logitech-webcamsoftware uw mond, ogen en wenkbrauwen identificeert:

2. Wanneer de rode stippen zich op de juiste plaatsen bevinden, klikt u op Kalibreren.
3. Houd uw hoofd stil en blijf in de webcam kijken terwijl de kalibratieprocedure uitgevoerd wordt.

Wanneer de kalibratieprocedure voltooid is, gaat u terug naar het venster Quick Capture.

note Opmerking

· Zorg ervoor dat er voldoende licht is en u niet te ver van uw webcam zit om de beste resultaten te verkrijgen.


Meer video-effecten downloaden

Uw Logitech-webcamsoftware biedt een reeks video-effecten waaruit u kunt kiezen, maar u kunt er nog veel meer gratis downloaden van Logitech.

U kunt als volgt meer video-effecten downloaden:

1. Klik op de knop Effecten onder aan het voorbeeld van de afbeelding om het deelvenster Effecten weer te geven.
2. Klik op Meer effecten ophalen... onder aan de het paneel Effecten.

Uw webbrowser wordt gestart en u wordt naar een website met downloads van video-effecten gebracht.

3. Volg de weergegeven instructies.

note Opmerkingen

· De nieuwe efecten die u hebt gedownload, worden toegevoegd aan de miniaturen die in het vakje linksboven worden weergegeven.
· Logitech ontwerpt regelmatig nieuwe video-effecten, en het is daarom raadzaam geregeld op nieuwe effecten te controleren.


Bewegingsdetectie

Houd overal een oogje op, zelfs wanneer u er niet bent.

Bewegingsdetectie bespeurt beweging binnen het gezichtsveld van uw webcam. Wanneer er beweging wordt gedetecteerd, wordt opname automatisch gestart. Opname stopt wanneer de beweging stopt, of na een opgegeven tijdsbestek. De video's worden zelfs voorzien van tijd en datum, zodat u kunt bijhouden wat er wanneer is gebeurd.

Voor meer informatie gaat u naar:

· Bewegingsdetectie activeren
· Video weergeven die is vastgelegd met bewegingsdetectie
· Besturingselementen en opties voor bewegingsdetectie
· Bewegingsdetectie plannen


Bewegingsdetectie activeren

U activeert bewegingsdetectie als volgt:

1. Klik op de startpagina van de Logitech-webcamsoftware op [image]. Het deelvenster Bewegingsdetectie wordt nu weergegeven met het beeld dat uw webcam op dit moment ontvangt.
2. Controleer de instellingen voor bewegingsdetectie. Zie Besturingselementen en opties voor bewegingsdetectie voor meer informatie.

note Opmerkingen

· Wanneer u uw webcam voor het eerst gebruikt, worden er standaardinstellingen toegepast die in de meeste gevallen geschikt zijn, zodat u de bediening niet aan hoeft te passen om bewegingsdetectie te kunnen gebruiken.
· Als u instellingen wijzigt, onthoudt de Logitech-webcamsoftware ze. Wanneer u bewegingsdetectie de volgende keer activeert, worden uw bijgewerkte instellingen automatisch gebruikt.
3. Klik op de knop Activeren, [image].

Bewegingsdetectie is nu geactiveerd en uw webcam controleert op beweging.

note Opmerking

· U kunt uw webcam niet voor meerdere dingen tegelijk gebruiken. Wanneer bewegingsdetectie eenmaal geactiveerd is, kunt u geen videogesprekken voeren, foto's nemen of video's opnemen.

Terwijl bewegingsdetectie actief is:

· Wordt het label Actief weergegeven in de linkerbenedenhoek van het deelvenster Bewegingsdetectie.
· Verandert de knop Activeren van kleur: .
· Wordt het systeemvakpictogram blauwgroen weergegeven: .
· Laat de meter Bewegingsgevoeligheid in het dialoogvensterBewegingsopties elke beweging zien die wordt gedetecteerd. Een witte balk geeft aan dat er te weining beweging is om opname te starten en een rode balk geeft aan dat er genoeg beweging is om opname te starten.

De opname start wanneer uw webcam voldoende beweging detecteert voor de geselecteerde drempel. Tijdens het opnemen:

· Verschijnt er Bezig met opnemen op het label in de linkerbenedenhoek van het deelvenster Bewegingsdetectie.
· Wordt er een rode rand weergegeven om het videovenster met het beeld dat wordt opgenomen.
· Geeft het videovenster een tijdstempel weer.

De opname stopt wanneer de beweging stopt, of wanneer de maximale opnameduur die u hebt gespecificeerd, is bereikt (zie Opties voor bewegingsdetectie.)

Klik op [image] om bewegingsdetectie te beëindigen. Zolang u dit niet doet wordt beweging opgenomen, zelfs wanneer u het dialoogvenster Bewegingsdetectie sluit of uw computer is vergrendeld. Mits uw computer aanstaat en bewegingsdetectie is ingeschakeld, zal elke beweging een opname in gang zetten. Wanneer u weer op uw computer inlogt, kunt u de opnames bekijken.

De opgenomen videobestanden worden in WMV-indeling opgeslagen op de vaste schijf. Afhankelijk van uw Windows-versie worden ze opgeslagen in uw map Video's\LWS\Beweging of in de map Mijn documenten\Mijn video's\LWS\Beweging.

note Opmerking

· U kunt de map wijzigen waarin de video's die door bewegingsdetectie zijn gestart, worden opgeslagen. ZieGalerie-instellingen voor meer informatie.

U kunt de opgenomen video in de Galerie bekijken.Zie Video weergeven die is vastgelegd met bewegingsdetectie.


Video weergeven die is vastgelegd met bewegingsdetectie

Video's die zijn vastgelegd door bewegingsdetectie, worden opgeslagen in de Galerie, die onder aan het venster van de Logitech-webcamsoftware wordt weergegeven. U vindt nieuwe video's helemaal rechts op het tabblad Bewegingsopnames.

Zie Galerie voor meer informatie over het weergeven van uw video en andere acties die u kunt uitvoeren, zoals de video e-mailen of bewerken.


Besturingselementen en opties voor bewegingsdetectie

U kunt een reeks besturingselementen en opties instellen voor video die wordt gestart door bewegingsdetectie, zoals:

· besturingselementen voor uw webcam, zodat u optimale videokwaliteit bereikt in de omgeving die door bewegingsdetectie moet worden bewaakt. Zie Besturingselementen voor bewegingsdetectie.
· bewegingsopties, zoals de hoeveelheid beweging die vereist is om automatische opname te starten. Zie Opties voor bewegingsdetectie.

U kunt ook een schema met tijden en dagen opgeven waarop bewegingsdetectie automatisch wordt gestart. Zie Bewegingsdetectie plannen.


Besturingselementen voor bewegingsdetectie

U kunt een reeks besturingselementen voor uw webcam instellen, zodat deze precies naar wens werkt en u een optimale videokwaliteit bereikt in de omgeving die door bewegingsdetectie moet worden bewaakt. Dit doet u in een soortgelijk configuratiescherm als in Quick Capture, waar u instellingen opgeeft voor het opnemen van video's en het maken van foto's.

note Opmerking

· Hoewel u hetzelfde webcamvenster gebruikt als in Snel vastleggen, configureert u de instellingen voor bewegingsdetectie en Snel vastleggen afzonderlijk van elkaar. Het wijzigen van de instellingen voor bewegingsdetectie heeft geen invloed op die van Quick Capture en vice versa.

U stelt de besturingselementen voor bewegingsdetectie als volgt in:

1. Klik op de startpagina van de Logitech-webcamsoftware op [image]. Het deelvenster Bewegingsdetectie wordt nu weergegeven met het beeld dat uw webcam op dit moment ontvangt.
2. Klik op Besturingselementen. Nu wordt het configuratiescherm voor de webcam weergegeven.
3. Maak de gewenste wijzigingen in de instellingen aan de hand van de volgende tabel.

Besturingselement

Uitleg

Webcam

Als er meerdere Logitech-webcams op uw computer aangesloten zijn, selecteert u de webcam die u wilt gebruiken voor bewegingsdetectie.

note Opmerking

· Uw webcam kan slechts één functie tegelijk uitvoeren. Wanneer bewegingsdetectie is geactiveerd, kunt u de geselecteerde webcam niet gebruiken om videogesprekken te voeren, foto's te maken en video's op te nemen. U kunt dit vermijden door hier een webcam te kiezen voor bewegingsdetectie, en een andere webcam voor alle andere taken.

Als er slechts één webcam aangesloten is, wordt de naam van deze webcam weergegeven.

Mic

De meeste webcams hebben een ingebouwde microfoon. Als uw computer ook voorzien is van een ingebouwde microfoon, of er is een andere microfoon op uw computer aangesloten, bepaalt u in dit veld welke microfoon gebruikt moet worden voor video-opname die is gestart door bewegingsdetectie.

note Opmerkingen

· Als er slechts één microfoon beschikbaar is, wordt de naam ervan weergegeven en kunt u de selectie niet wijzigen.
· Als u een Webcam met een ingebouwde microfoon selecteert, wordt deze microfoon automatisch geselecteerd (tenzij u een headset gebruikt; in dat geval blijft uw headset geselecteerd). U kunt deze automatische selectie overschrijven door een andere microfoon in de beschikbare lijst te selecteren.
· De selectie die u hier maakt, heeft geen gevolgen voor de standaardmicrofoon die u bij andere toepassingen gebruikt, omdat deze wordt geselecteerd via Geluiden en audioapparaten in het Configuratiescherm van Windows.

Klik hier om uw microfoon te dempen. Dit doet u wanneer u video's met bewegingsdetectie wilt opnemen zonder geluid. Zie ook de opmerking onder aan dit onderwerp.

Gebruik [image] en [image] om de besturingselementen te pannen (om het scherpstelgebied van uw webcam naar links of rechts aan te passen).

Gebruik [image] en [image] om de besturingselementen te kantelen (om het scherpstelgebied van uw webcam naar boven of beneden aan te passen).

Gebruik [image] (middenknop) om het scherpstelgebied te centreren.

note Opmerkingen

· Pannen en kantelen werkt alleen wanneer u eerst inzoomt op uw onderwerp (zie hieronder).
· Klik voor betere controle bij handmatig pannen en kantelen niet herhaaldelijk snel achtereen op de pan- en kantelknoppen. Telkens wanneer u uw webcam wilt laten bewegen, moet u wachten tot de camera zich bewogen heeft, voordat u deze opnieuw laat bewegen.
· Deze knoppen werken alleen op Logitech-webcams die kunnen pannen en kantelen.

,

Zoom in en uit van uw onderwerp.

note Opmerking

· Deze knoppen werken alleen op Logitech-webcams die kunnen zoomen.

Nadat u in- of uitgezoomd hebt, kunt u terugkeren naar de standaardwaarde door te klikken op Zoomen opnieuw instellen.

Standaard/breedbeeld

Kies de hoogte-breedteverhouding voor video-opnamen die door bewegingsdetectie worden gestart.

Resolutie

Wijzig de grootte van de video's die door bewegingsdetectie worden gestart.

Een hogere resolutie resulteert in beelden van betere kwaliteit. De bestanden worden echter veel groter en nemen aanzienlijk meer schijfruimte in beslag. U dient hier rekening mee te houden als u bewegingsdetectie geregeld of voor lange perioden instelt.

note Opmerking

· Welke resoluties u kunt selecteren, is afhankelijk van de mogelijkheden van uw webcam en of u de hoogte-breedteverhouding Standaard of Breedbeeld kiest.

Mijn gezicht volgen

Schakel dit vakje in als u wilt dat uw webcam automatisch gezichten volgt tijdens video-opname die door bewegingsdetectie is gestart. Uw webcam pant en kantelt dan automatisch wanneer mensen hun hoofd bewegen, zodat ze hun gezichten in het midden van het videoframe blijven.

RightSound

Logitech's RightSound-technologie onderdrukt ongewenst achtergrondgeluid. Schakel dit vakje in voor helderder geluid, zodat het tijdens bewegingsdetectie opgenomen geluid luid en duidelijk te horen is..

RightLight

RightLight past automatisch de beeldinstellingen van uw webcam aan om de beste beeldkwaliteit te verkrijgen, ongeacht de belichting. Framesnelheid en belichting worden zo nodig aangepast ter compensatie van slechte belichting.

Het is raadzaam dit vakje af te vinken en RightLight in te schakelen. De framesnelheid en belichting worden namelijk uitsluitend aangepast bij een slechte belichting. Framesnelheid en belichting worden niet aangepast als dat niet nodig is.

note Tip

· Wanneer u de functie RightLight inschakelt bij weinig licht, wordt de framesnelheid verlaagd waardoor de video kan gaan haperen. Het is raadzaam RightLight op Fel te laten staan als dit gebeurt en te zorgen voor meer licht aan de zij- en achterkant. RightLight verhoogt dan automatisch de framesnelheid, waardoor de video vloeiender en van betere kwaliteit wordt.

Als meer licht niet mogelijk is, kunt u proberen het probleem te verhelpen door de optie RightLight uit te schakelen.

Automatische scherpstelling

Schakel Automatische scherpstelling in om automatisch scherp te stellen op objecten in de voorgrond. U krijgt zo scherpere opname bij bewegingsdetectie, vooral bij close-ups.

U kunt Automatische scherpstelling ook uitschakelen en de scherpte handmatig instellen met de schuifregelaar.

Schuif de regelaar naar [image] om scherp te stellen op kleine objecten vlakbij de webcam, of naar [image] om een groter beeld scherp te stellen.

note Opmerkingen

· Voor scherpere beelden is het raadzaam Automatische scherpstelling te gebruiken, ongeacht de afstand tot het object.
· Wanneer u de regelaar helemaal naar links of rechts schuift bij handmatige scherpstelling, kan dit wazige beelden opleveren.
· Niet alle Logitech-webcams ondersteunen automatische scherpstelling.

Geavanceerde instellingen >

Hiermee worden verdere geavanceerde instellingen weergegeven die specifiek voor uw webcam gelden en die u kunt aanpassen voor opnamen voor bewegingsdetectie. Zie Geavanceerde instellingen voor meer informatie.

Naast de bovenstaande instellingen kunt u ook opgeven of u audio wilt opnemen in video-opnamen die door bewegingsdetectie worden gestart. Deze instelling wordt opgegeven op het tabblad Snel vastleggen in de instellingen van de Logitech-webcamsoftware. Zie Instellingen voor meer informatie. U kunt ook op de dempknop in de toepassing voor bewegingsdetectie klikken om audio te dempen tijdens video-opname die door beweging is gestart.


Opties voor bewegingsdetectie

U kunt een reeks opties voor bewegingsdetectie instellen, zoals de hoeveelheid beweging die vereist is om automatische opname te starten. U stelt de opties voor bewegingsdetectie als volgt in:

1. Klik op de startpagina van de Logitech-webcamsoftware op [image]. Het deelvenster Bewegingsdetectie wordt weergegeven en laat het beeld zien dat uw webcam op dat moment ontvangt.
2. Klik op Bewegingsopties. Nu wordt het optiesscherm weergegeven.
3. Maak de gewenste wijzigingen aan de hand van de volgende tabel:
Optie | Uitleg
Bewegingsgevoeligheid | Hiermee wordt de hoeveelheid beweging bepaald waardoor de opname wordt gestart. Sleep de regelaar naar links als er een laag bewegingsniveau vereist is om de opname te starten, of naar rechts als er meer beweging nodig is.
Tijdstempel video's | Selecteer deze optie als u een tijdstempel aan de video-opname wilt toevoegen met de datum en tijd waarop de video is opgenomen, bijvoorbeeld:
Opname-indicator | Selecteer deze optie als de led op uw webcam moet oplichten wanneer opname door bewegingsdetectie is gestart. Selecteer deze optie niet als de led niet moet oplichten.
Max. duur | Opnames die door bewegingsdetectie worden gestart, stoppen automatisch wanneer de beweging ophoudt. Als de beweging lang doorgaat, kan dit resulteren in een lange video die veel vasteschijfruimte in beslag neemt. U kunt dit voorkomen door een maximumduur voor een opname in te stellen. Er zijn verschillende instellingen beschikbaar van 10 seconden tot 15 minuten.
Opnemen met geluid | Schakel dit vakje in wanneer u wilt dat bij video-opnames die door bewegingsdetectie worden gestart, ook geluid wordt opgenomen; laat uitgeschakeld als u opnames zonder geluid wilt.

Onder deze instellingen vindt u de besturingselementen die u kunt gebruiken om een schema met tijden en dagen op te geven waarop bewegingsdetectie automatisch wordt gestart. Zie Bewegingsdetectie plannen voor meer informatie.


Bewegingsdetectie plannen

U kunt een schema met tijden en dagen opgeven waarop bewegingsdetectie automatisch wordt gestart. U wilt dit wellicht doen wanneer u uw webcam bijvoorbeeld voor beveiligingsdoeleinden gebruikt, zodat bewegingsdetectie van start gaat op een tijdstip dat u normaal niet thuis bent.

U stelt als volgt een planning voor bewegingsdetectie in:

1. Klik op de startpagina van de Logitech-webcamsoftware op [image]. Het deelvenster Bewegingsdetectie wordt nu weergegeven en laat het beeld zien dat uw webcam op dit moment ontvangt.
2. Klik op Bewegingsdetectie. Het configuratiescherm Bewegingsopties wordt nu weergegeven.
3. Klik op Schema bewerken.
4. Geef de Begintijd en Eindtijd op voor de bewegingsdetectie.
5. Selecteer de vakjes voor de dagen waarop bewegingsdetectie actief moet zijn.
6. Klik op Opslaan. U gaat nu terug naar het dialoogvenster Bewegingsopties.
7. Selecteer het vakje Ingeschakeld als bewegingsdetectie automatisch volgens het opgegeven schema moet worden gestart. Selecteer dit vakje niet als u dit schema alleen wilt instellen maar nog niet wilt activeren.

note Opmerking

· U kunt uw webcam niet voor meerdere dingen tegelijk gebruiken. Als u een videogesprek wilt voeren, een foto wilt maken of een video wilt opnemen, moet u bewegingsdetectie eerst uitschakelen.


Galerie

Via de Galerie kunt u de volgende functies uitvoeren:

· Uw bestaande foto's en video's bekijken.
· Een reeks handelingen met uw foto's en video's uitvoeren. Zo kunt u ze onder andere naar familie en vrienden e-mailen, afdrukken en naar Facebook uploaden.

Als u naar de Galerie wilt, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. De Galerie is ook onder in het scherm beschikbaar wanneer u Snel vastleggen of Bewegingsdetectie gebruikt.

De Galerie heeft de volgende tabbladen:

Tabblad | Uitleg
Alle inhoud | Toont de miniaturen van alle foto's en video's die u hebt gemaakt.
Foto's | Toont alleen de miniaturen van de foto's die u hebt genomen.
Video's | Toont miniaturen van de video's die u hebt opgenomen, met uitzondering van de video's die door Bewegingsdetectie zijn gestart.
Bewegingsvideo's | Toont de miniaturen van de video's die door bewegingsdetectie zijn gestart. (Zie Bewegingsdetectie voor meer informatie.)

De miniaturen worden weergegeven in de volgorde waarin de foto's en video's zijn gemaakt of opgenomen. De oudste staan links en de nieuwste rechts. Als er meer dan negen miniaturen zijn, moet u horizontaal scrollen om ze allemaal te kunnen zien.

De volgende pictogrammen en indicatoren geven informatie over de foto of video die bij de miniatuur hoort:

Tabblad | Uitleg
 | Een video die met Quick Capture is vastgelegd.
 | Een video die door bewegingsdetectie is gestart.
, [image] , | Foto is naar Facebook, of video is naar YouTube of Facebook geüpload. Het algemene deelpictogram, [image] , geeft aan dat de foto of video naar meerdere sites is geüpload.
 | Laat de lengte van een video zien.

U kunt een reeks handelingen uitvoeren op foto's en video's in de Galerie. Zie:

· Een foto bekijken
· Een video afspelen
· Foto's en video's e-mailen
· Foto's en video's bewerken
· Foto's afdrukken
· Foto's en video's naar Facebook uploaden
· Video's naar YouTube uploaden
· Een foto- of videobestand zoeken
· Foto's en video's verwijderen
· Het deelpictogram gebruiken


Een foto bekijken

U bekijkt een foto als volgt:

1. Ga naar de Galerie.

Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Quick Capture of Bewegingsdetectie gebruikt.)

2. Selecteer het tabblad Foto's. Er worden miniaturen van uw foto's weergegeven in de volgorde waarin ze zijn genomen: de oudste links en de nieuwste rechts.
3. Klik op de foto die u wilt bekijken. De foto wordt nu weergegeven in het hoofdvenster.


Een video afspelen

U speelt een video als volgt af:

1. Ga naar de Galerie.

Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Quick Capture of Bewegingsdetectie gebruikt.)

2. Selecteer een van de volgende opties:
· het tabblad Video's om een video af te spelen die is opgenomen met Quick Capture

of

· het tabblad Bewegingsopnames om een video af te spelen waarvan de opname is gestart door bewegingsdetectie.

Er worden miniaturen weergegeven van het eerste frame van uw video's, in de volgorde waarin ze zijn opgenomen: de oudste rechts en de nieuwste links.

3. Klik op de video die u wilt afspelen.
4. Klik op [image] om de video af te spelen.

Tijdens het afspelen van de video zijn de volgende knoppen beschikbaar:

Hiermee wordt de video gepauzeerd.

Hiermee wordt het geluid van de video gedempt.

U kunt naar een bepaald deel van de video springen, of een stukje terug gaan. Hiervoor klikt u gewoon op de tijdlijn van de video, op het punt waar u naartoe wilt springen.

Als de tijdlijn van de video of de afspeelknoppen niet worden weergegeven, beweegt u uw muis over het hoofdvenster om ze opnieuw weer te geven.


Foto's en video's e-mailen

U e-mailt foto's en video's als volgt:

1. Ga naar de Galerie.

Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Quick Capture of Bewegingsdetectie gebruikt.)

2. Selecteer het tabblad met daarop de foto's of video's die u wilt e-mailen.

note Opmerking

· Selecteer het tabblad Alle inhoud om een combinatie van foto's en video's te e-mailen.
3. Selecteer de foto's of video's die u wilt e-mailen.

Als u een reeks foto's of video's wilt selecteren om te e-mailen, klikt u op het eerste item, houdt u de Shift-toets ingedrukt en klikt u op het laatste item. Als u verschillende specifieke foto's of video's wilt selecteren om te e-mailen, klikt u op het eerste item, houdt u de Ctrl-toets ingedrukt en klikt u op de andere items. U kunt maximaal vijf items selecteren om te e-mailen.

4. Klik op E-mailen.

Er wordt een e-mail gemaakt in uw standaard e-mailprogramma (zoals Microsoft® Outlook®, Outlook Express of Lotus Notes®) met als bijlage de foto's of video's die u hebt geselecteerd. De e-mail heeft:

· 'Logitech Mail' als standaard-onderwerpregel. U kunt deze regel desgewenst overschrijven of uitbreiden.
· Een inleidend bericht waarin aan de ontvanger van de e-mail wordt uitgelegd hoe de foto's bekeken kunnen worden. U kunt dit bericht ook overschrijven of uitbreiden.
5. Selecteer de ontvangers die de e-mail moeten ontvangen zoals gebruikelijk, en verstuur de e-mail dan.

note Opmerking

· U kunt de toepassing wijzigen die standaard wordt gebruikt om foto's of video's te e-mailen. Zie Galerie-instellingen voor meer informatie.
· Als er geen e-mail wordt gemaakt wanneer u op E-mailen klikt, is uw e-mailtoepassing misschien niet MAPI-compatibel. (Microsoft Outlook, Outlook Express, Lotus Notes, Netscape® 4.0, Microsoft Exchange en Eudora® zijn allemaal MAPI-compatibel en zouden daarom probleemloos moeten werken.) Als u niet zeker weet of uw e-mailprogramma MAPI-compatibel is, neemt u contact op met de fabrikant van uw e-mailtoepassing.
· E-maildiensten die op het web gebaseerd zijn, zoals Gmail en Yahoo!, kunnen niet worden gebruikt. Verstuur foto's en video's per e-mail rechtstreeks vanuit de Galerie; daarvoor is een e-mailclient als Microsoft Outlook vereist. (E-maildiensten die op het web gebaseerd zijn, staan uit veiligheidsoverwegingen niet toe dat externe toepassingen bijlagen bij e-mails versturen.) Wanneer u geen ondersteunende e-mailtoepassing hebt geinstalleerd of wanneer u geen foto's of video's rechtstreeks vanuit de Galerie wilt e-mailen, kunt u de knop E-mailen verwijderen; zie Galerie-instellingen voor informatie.
· Als er een e-mail wordt gemaakt maar de foto's worden niet bijgevoegd, staat uw e-mailtoepassing of -service om beveiligingsredenen mogelijk niet toe dat toepassingen van derden bestanden als bijlage toevoegen. Raadpleeg de documentatie van uw e-mailtoepassing of -service. Voor sommige webmailservices kunt u een invoegtoepassing krijgen die u kunt installeren om deze functie te gebruiken.


Foto's en video's bewerken

U bewerkt foto's en video's als volgt:

1. Ga naar de Galerie.

Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Quick Capture of Bewegingsdetectie gebruikt.)

2. Selecteer het tabblad met daarop de foto's of video's die u wilt bewerken.
3. Selecteer de foto's of video's die u wilt bewerken.

Als u verschillende foto's of video's voor bewerking wilt selecteren, klikt u op het eerste item, houdt u de Shift-toets ingedrukt en klikt u op het laatste item. Als u verschillende specifieke foto's of video's wilt selecteren om te bewerken, klikt u op het eerste item, houdt u de Ctrl-toets ingedrukt en klikt u op de andere items.

note Opmerking

· U kunt niet tegelijk foto's en video's selecteren voor bewerking.
4. Klik op Foto bewerken of Video bewerken.

note Opmerking

· Wanneer u een foto of een video voor de eerste keer gaat bewerken, wordt u gevraagd met welke toepassing u dit wilt doen. U kunt software kiezen die u al geïnstalleerd hebt, of Magix™-software voor foto- en videobewerking downloaden. Wanneer u wilt dat de Logitech-webcamsoftware uw keuze onthoudt, schakel dan het vakje Geef niet meer weer in. De keuzes die u nu maakt, kunt u later wijzigen in de Galerie-instellingen.
5. Bewerk uw foto's of video's op de gebruikelijke wijze.


Foto's afdrukken

U drukt foto's als volgt af:

1. Ga naar de Galerie.

Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Quick Capture of Bewegingsdetectie gebruikt.)

2. Selecteer het tabblad Foto's. Miniaturen van uw foto's worden weergegeven in de volgorde waarin ze zijn genomen: de oudste rechts en de nieuwste links.
3. Selecteer de foto's die u wilt afdrukken.

Als u een reeks foto's wilt selecteren om af te drukken, klikt u op de eerste foto, houdt u de Shift-toets ingedrukt en klikt u op de laatste foto. Als u verschillende specifieke foto's wilt selecteren om af te drukken, klikt u op de eerste foto, houdt u de Ctrl-toets ingedrukt en klikt u op de andere foto's.

4. Klik op de knop Afdrukken [image] .

Het standaard Windows-dialoogvenster Afdrukken wordt nu weergegeven.

5. Specificeer uw afdrukinstellingen op de gebruikelijke manier (zoals het gewenste aantal afdrukken) en klik op Afdrukken om de foto's af te drukken.


Naar Facebook uploaden

U uploadt een foto of video als volgt naar Facebook:

1. Ga naar de Galerie.

Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Quick Capture of Bewegingsdetectie gebruikt.)

2. Selecteer het tabblad met daarop de foto's of video's die u naar Facebook wilt uploaden.

note Opmerking

· Selecteer het tabblad Alle inhoud om een combinatie van foto's en video's te uploaden.
3. Selecteer de foto's of video's die u wilt uploaden.

Als u verschillende foto's of video's wilt selecteren om te uploaden, klikt u op het eerste item, houdt u de Shift-toets ingedrukt en klikt u op het laatste item. Als u verschillende specifieke foto's of video's wilt selecteren om te uploaden, klikt u op het eerste item, houdt u de Ctrl-toets ingedrukt en klikt u op de andere items.

4. Klik op [image] Facebook.

Wanneer u voor het eerst foto's of video's naar Facebook uploadt, wordt de wizard Verbinden met Facebook gestart. Deze wizard begeleidt u bij het aanmeldingsproces van Facebook en het opgeven van uw verificatievoorkeuren. Zie Facebook-uploads verifiëren voor meer informatie.

Vanaf nu wordt in dergelijke gevallen het bericht Welkom bij Facebook-instellingen weergegeven. Klik op Aan de slag! om door te gaan naar de wizard Facebook-upload.

5. Volg de instructies die de wizard Facebook-upload op het scherm weergeeft om uw foto's en video's op Facebook te posten.

De wizard begeleidt u bij verschillende stappen. Nadat u een stap voltooid hebt, klikt u op Volgende om naar de volgende stap te gaan. U doorloopt de volgende stappen:

· Inhoud van upload controleren
Er worden miniaturen weergegeven van de foto's en video's die u bij stap 3 hebt geselecteerd. Als u een foto of video uit de upload wilt verwijderen, klikt u erop en selecteert u Verwijderen. Als u andere foto's of video's aan de upload wilt toevoegen, sleept u ze uit de Galerie naar het middengebied waar de miniaturen worden weergegeven.
· Album selecteren
Kies naar welke bestaande Facebook-albums u uw foto's en video's wilt uploaden door de vakjes ernaast te selecteren. Als u meer dan een vakje selecteert, worden de foto's en video's naar alle geselecteerde albums geüpload. Als u geen enkel vakje selecteert, worden ze naar uw standaardalbum geüpload.

U kunt ook op Nieuwe maken... klikken om een nieuw album aan uw Facebook-account toe te voegen en de foto's en video's naar dit album te uploaden.

6. Klik op Uploaden.

Uw foto's en video's worden nu naar Facebook geüpload.

Het deelpictogram, [image] , wordt bevestigd aan de miniatuur van elke foto en video in de Galerie die u uploadt, om aan te geven dat u deze met anderen hebt gedeeld. Wanneer u op dit pictogram klikt, ziet u het volgende:

· Een optie om opnieuw te uploaden.
· Een URL om aan te geven naar welke lokatie de inhoud is geüpload.

Dit is handig wanneer u via een instantmessenger-programma of op een andere manier wilt delen.


Foto's naar Facebook uploaden_2_2

Naar YouTube uploaden

U uploadt een video als volgt naar YouTube:

1. Ga naar de Galerie.

Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Quick Capture of Bewegingsdetectie gebruikt.)

2. Selecteer het tabblad met daarop de video's die u naar YouTube wilt uploaden.
3. Selecteer de video's die u wilt uploaden.

Als u verschillende video's wilt selecteren om te uploaden, klikt u op het eerste item, houdt u de Shift-toets ingedrukt en klikt u op het laatste item. Als u verschillende specifieke video's wilt selecteren om te uploaden, klikt u op het eerste item, houdt u de Ctrl-toets ingedrukt en klikt u op de andere items.

4. Klik op [image] YouTube.

Nu wordt de wizard YouTube-upload gestart.

5. Volg de instructies die de wizard op het scherm weergeeft om het posten van video's op YouTube te voltooien. De wizard begeleidt u bij verschillende stappen. Nadat u een stap voltooid hebt, klikt u op Volgende om naar de volgende stap te gaan. U doorloopt de volgende stappen:
· YouTube-accountgegevens invoeren.
Voer uw gebruikersnaam en wachtwoord voor YouTube in.

Als de Logitech-webcamsoftware uw YouTube-aanmeldingsreferenties moet onthouden zodat u ze niet steeds hoeft in te voeren wanneer u een video wilt uploaden, selecteert u het vakje Mijn YouTube-accountgegevens onthouden. Als u niet wilt dat deze gegevens worden onthouden, selecteert u dit vakje niet. In dat geval moet u uw accountgegevens telkens wanneer u een video uploadt, opnieuw invoeren.

Als u nog geen account hebt, klikt u op Een YouTube-account maken. Voltooi de YouTube-registratie en keer dan terug naar de wizard om verder te gaan.

· Geselecteerde video's controleren.
Er worden miniaturen weergegeven van de video's die u bij stap 3 hebt geselecteerd. Als u een video uit de upload wilt verwijderen, klikt u erop en selecteert u Verwijderen. Als u andere video's aan de upload wilt toevoegen, sleept u ze uit de Galerie naar het middengebied waar de miniaturen worden weergegeven.
6. Klik op Nu uploaden!.

Uw video's worden nu naar YouTube geüpload.

Het deelpictogram, [image] , wordt bevestigd aan de miniatuur van elke video in de Galerie die u uploadt, om aan te geven dat u deze met anderen hebt gedeeld. Wanneer u op dit pictogram klikt, ziet u het volgende:

· Een optie om opnieuw te uploaden.
· Een URL om aan te geven naar welke lokatie de inhoud is geüpload.

Dit is handig wanneer u via een instantmessenger-programma of op een andere manier wilt delen.


Een foto- of videobestand zoeken

Foto's en video's worden standaard in de volgende mappen opgeslagen:

· Foto's: Foto's\LWS (of Mijn documenten\Mijn foto's\LWS).
· Video's die zijn opgenomen met Quick Capture: Video's\LWS (of Mijn documenten\Mijn video's\LWS).
· Video's die zijn gestart door bewegingsdetectie: Video's\LWS\Beweging (of Mijn documenten\Mijn video's\LWS\Beweging).

U moet soms wellich een foto- of videobestand opzoeken, bijvoorbeeld als u het naar het klembord van Windows wilt kopiëren.

Voer de volgende stappen uit om naar een bestand te zoeken:

1. Ga naar de Galerie.

Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Quick Capture of Bewegingsdetectie gebruikt.)

2. Selecteer het tabblad met daarop de foto of video die u wilt zoeken.
3. Klik op de foto of video.
4. Klik op de knop Naar bestand, [image] .

De map met het bestand wordt nu geopend met uw foto of video geselecteerd.

note Opmerkingen

· U kunt de map wijzigen waarin uw foto- en videobestanden standaard worden opgeslagen. Zie Galerie-instellingen voor meer informatie.
· U kunt de bestanden uit de standaardmappen halen, maar ze worden dan niet langer weergegeven in de Galerie.


Foto's en video's verwijderen

U verwijdert foto's en video's als volgt:

1. Ga naar de Galerie.

Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Quick Capture of Bewegingsdetectie gebruikt.)

2. Selecteer het tabblad met daarop de foto's of video's die u wilt verwijderen.

note Opmerking

· Selecteer het tabblad Alle inhoud om een combinatie van foto's en video's te verwijderen.
3. Selecteer de foto's of video's die u wilt verwijderen.

Als u een reeks foto's of video's wilt selecteren om te verwijderen, klikt u op het eerste item, houdt u de Shift-toets ingedrukt en klikt u op het laatste item. Als u verschillende specifieke foto's of video's wilt selecteren om te verwijderen, klikt u op het eerste item, houdt u de Ctrl-toets ingedrukt en klikt u op de andere items.

4. Klik op de knop Verwijderen [image] .

Uw foto's en video's worden verwijderd.

warning WAARSCHUWING

· Wanneer u foto's en video's op deze wijze uit de Galerie verwijdert, worden ze niet alleen uit de Galerie verwijderd maar worden ook de bronbestanden van uw vaste schijf verwijderd.


Het deelpictogram gebruiken

Wanneer u inhoud uploadt naar YouTube of Facebook, wordt er een pictogram aan de foto- of videominiatuur in de Galerie bevestigd om aan te geven dat u de inhoud met anderen hebt gedeeld:

Geeft aan dat een foto of video naar YouTube en/of Facebook is geüpload.

Wanneer u op het pictogram klikt, ziet u koppelingen voor het volgende:

· Weergeven op het web: de geüploade foto of video wordt op het web weergegeven. Uw standaardbrowser wordt gestart en geeft dit item op YouTube of Facebook weer.
· Opnieuw uploaden. U wilt dit wellicht doen nadat u een foto of video hebt bewerkt. Volg de instructies op het scherm om het eerder geüploade item te vervangen.


Webcamcontroller

Wanneer u uw webcam gebruikt met een toepassing of dienst zoals Logitech Vid™ HD, Skype™ of een andere client voor bellen met beeld, kunt u de webcamcontroller gebruiken. De webcamcontroller biedt het volgende:

· Besturingselementen, om te pannen, kantelen en zoomen, de instellingen voor RightSound en RightLight aan te passen, en om andere wijzigingen aan te brengen voor optimale resultaten in uw omgeving. Zie Besturingselementen.
· Video-effecten om uw video aan te passen. U kunt uzelf weergeven als een avatar, of uw video opvrolijken met een gezichtsaccessoire, grappig filter of videomasker. Zie Video-effecten.

note Opmerking

· Zie Video-effecten gebruiken voor meer informatie over het effect dat een avatar, gezichtsaccessoire, grappig filter of videomasker op uw video heeft.

Afhankelijk van uw instellingen start de webcamcontroller automatisch wanneer u uw webcam inschakelt. Het kan ook zijn dat u de webcamcontroller zelf moet starten. Zie Algemene instellingen voor meer informatie over hoe u deze instelling wijzigt.

U start de webcamcontroller als volgt:

· Klik op [image] op de startpagina van de Logitech-webcamsoftware.

-of-

· Klik met de rechtermuisknop op het systeemvakpictogram, [image], en selecteer Logitech-webcamcontroller.

Als uw webcam een fotoknop heeft, wordt de webcamcontroller ook gestart wanneer u op deze knop drukt.

note Opmerking

· U kunt de webcamcontroller zo instellen dat deze altijd boven andere toepassingen wordt weergegeven en dus altijd zichtbaar is. Zie Algemene instellingen voor meer informatie.


Besturingselementen

De webcamcontroller biedt de volgende besturingselementen:

Besturingselement

Uitleg

Gebruik [image] en [image] om de besturingselementen te pannen (om het scherpstelgebied van uw webcam naar links of rechts aan te passen).

Gebruik [image] en [image] om de besturingselementen te kantelen (om het scherpstelgebied van uw webcam naar boven of beneden aan te passen).

Gebruik [image] (middenknop) om het scherpstelgebied te centreren.

note Opmerkingen

· Pannen en kantelen werkt alleen wanneer u eerst inzoomt op uw onderwerp (zie hieronder).
· Klik voor betere controle bij handmatig pannen en kantelen niet herhaaldelijk snel achtereen op de pan- en kantelknoppen. Telkens wanneer u uw webcam wilt laten bewegen, moet u wachten tot de camera zich bewogen heeft, voordat u deze opnieuw laat bewegen.
· Deze knoppen werken alleen op Logitech-webcams die kunnen pannen en kantelen.

,

Zoom in en uit van uw onderwerp.

note Opmerking

· Deze knoppen werken alleen op Logitech-webcams die kunnen zoomen.

Klik op > Webcamopties om de volgende extra besturingselementen weer te geven:

Besturingselement

Uitleg

Mijn gezicht volgen

Schakel dit vakje in als de webcam uw gezicht automatisch moet volgen tijdens bellen met beeld. Uw webcam pant en kantelt dan automatisch wanneer u uw hoofd beweegt, zodat uw gezicht in het midden van het videoframe blijft. U kunt zich hierdoor onbelemmerd bewegen zonder de webcam handmatig te moeten pannen of kantelen.

Als de Logitech-webcamsoftware meerdere gezichten detecteert, worden deze allemaal gevolgd.

RightLight

RightLight past automatisch de beeldinstellingen van uw webcam aan om de beste beeldkwaliteit te verkrijgen, ongeacht de belichting. Framesnelheid en belichting worden zo nodig aangepast ter compensatie van slechte belichting.

Het is raadzaam dit vakje af te vinken en RightLight in te schakelen. De framesnelheid en belichting worden namelijk uitsluitend aangepast bij een slechte belichting. Framesnelheid en belichting worden niet aangepast als dat niet nodig is.

note Tip

· Wanneer u de functie RightLight inschakelt bij weinig licht, wordt de framesnelheid verlaagd waardoor de video kan gaan haperen. Het is raadzaam RightLight op Fel te laten staan als dit gebeurt en te zorgen voor meer licht aan de zij- en achterkant. RightLight verhoogt dan automatisch de framesnelheid, waardoor de video vloeiender en van betere kwaliteit wordt.

Als meer licht niet mogelijk is, kunt u proberen het probleem te verhelpen door de optie RightLight uit te schakelen.

Automatische scherpstelling, [image] ,

Schakel Automatische scherpstelling in om automatisch scherp te stellen op objecten in de voorgrond. U krijgt zo scherpere beelden, vooral bij close-ups.

U kunt Automatische scherpstelling ook uitschakelen en de scherpte handmatig instellen met de schuifregelaar.

Schuif de regelaar naar [image] om scherp te stellen op kleine objecten vlakbij de webcam, of naar [image] om een groter beeld scherp te stellen.

note Opmerkingen

· Voor scherpere beelden is het raadzaam Automatische scherpstelling te gebruiken, ongeacht de afstand tot het object.
· Wanneer u de regelaar helemaal naar links of rechts schuift bij handmatige scherpstelling, kan dit wazige beelden opleveren.
· Niet alle Logitech-webcams ondersteunen automatische scherpstelling.

Geavanceerde instellingen >

Hiermee worden verdere geavanceerde instellingen weergegeven die specifiek voor uw webcam gelden en die u kunt aanpassen. Zie Geavanceerde instellingen voor meer informatie.

Naast deze webcambesturingselementen kunt u een reeks instellingen voor de Logitech-webcamsoftware specificeren. Zie Instellingen voor meer informatie.


Effecten

Video-effecten

U past als volgt een video-effect toe met de webcamcontroller:

1. Klik op de knop Effecten boven aan de Webcamcontroller.
2. Klik op de balk voor het soort effect dat u wilt gebruiken: Avatars, Gezichtsaccessoires, Grappige filters of Videomaskers.
3. Klik op het effect dat u wilt gebruiken.

note Opmerking

· Als u meerdere pagina's met effecten hebt, klikt u op de driehoekjes > en < onder de miniaturen om naar de andere pagina's te gaan.

De selectie die u maakt, wordt onmiddellijk toegepast en in het voorbeeldvenster van het hoofdvenster weergegeven, zodat u kunt zien hoe het eruitziet.

De miniatuur linksboven verandert in Normaal. Klik hierop om het effect niet langer te gebruiken en terug te keren naar livevideo.

note Opmerkingen

· Wanneer u een avatar of videomasker voor de eerste keer selecteert, wordt het dialoogvenster Kalibreren voor video-effecten geopend. Met kalibratie kunt u de prestaties van avatars en videomaskers verbeteren. Punten op uw gezicht, mond, ogen en wenkbrauwen worden gemarkeerd en onthouden zodat deze gevolgd kunnen worden. Zie Avatarkalibratie voor meer informatie.
· Als een avatar of videomasker niet naar verwachting werkt, herhaalt u de kalibratieprocedure. U kunt op elk moment opnieuw kalibreren door op de koppeling Kalibreren te klikken onder de avatarminiaturen.
· U kunt online extra effecten downloaden. Zie Meer video-effecten downloaden.


Help voor Twitter

Op Twitter kunt u koppelingen naar opgenomen video's delen met bepaalde vrienden of met de hele wereld.

Met uw Logitech-webcam en de Logitech-webcamsoftware kunt u in een handomdraai een tweet posten over de video's die u naar YouTube hebt geladen en gedeeld. U hoeft alleen het volgende te doen:

· Kies uit de Galerie de video's die u wilt uploaden.
· Klik op het twitter Twitter-pictogram.
· Geef publicatiegegevens op over de video's die u uploadt, zoals een titel en beschrijving.
· Wanneer uw video's naar YouTube zijn geladen en kunnen worden bekeken, zetten wij namens u een tweet op uw Twitter-account.

U kunt dit allemaal doen vanuit de Logitech-webcamsoftware. U hoeft de software niet af te sluiten en Twitter niet in uw webbrowser te starten. ZieUploaden naar YouTube of Uploaden naar Twitter voor meer informatie.

Als u nog geen YouTube- of Twitter-account hebt, hoeft u zich geen zorgen te maken. U kunt een account maken wanneer u de eerste keer video's uploadt.


Uploaden naar Twitter

Een video naar Twitter uploaden:

1. Ga naar de Galerie.

Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Snel vastleggen of Bewegingsdetectie gebruikt.)

2. Selecteer het tabblad met daarop de video die u naar Twitter wilt uploaden.
3. Selecteer de video die u wilt uploaden.

Er kan slechts één video tegelijk op Twitter worden gedeeld.

Voordat u video's op Twitter deelt, moet u een YouTube-account aanmaken om uw video te hosten.

4. Klik op twitter Twitter.

Nu wordt de Twitter-uploadwizard gestart.

note Opmerking

· Als uw video al naar YouTube is geladen, kunt u naar stap 6 gaan.
5. Volg de instructies die de wizard op het scherm weergeeft om het posten van uw video op YouTube te voltooien. De wizard begeleidt u bij verschillende stappen. Nadat u een stap voltooid hebt, klikt u op Volgende om naar de volgende stap te gaan. Zie Uploaden naar YouTube.

Wanneer u de YouTube-stappen hebt uitgevoerd, wordt de video naar YouTube geladen en keert u automatisch terug bij Twitter.

6. Voer uw Twitter-accountgegevens in.

Voer uw Twitter-gebruikersnaam en -wachtwoord in.

Als de Logitech-webcamsoftware uw Twitter-aanmeldingsreferenties moet onthouden zodat u ze niet steeds hoeft in te voeren wanneer u een video wilt uploaden, selecteert u het vakje Onthoud mijn gegevens. Als u niet wilt dat deze gegevens worden onthouden, selecteert u dit vakje niet. In dat geval moet u uw accountgegevens telkens wanneer u een video uploadt, opnieuw invoeren.

Als u nog geen account hebt, klikt u op de knop Word lid. Voltooi de Twitter-registratie en keer dan terug naar de wizard om verder te gaan.

7. Stel een tweet op.

Wanneer u zich hebt aangemeld bij Twitter, kunt u uw tweet maken. Twitter heeft een limiet van 140 tekens, en Logitech maakt een korte URL voor uw vrienden om uw video te bekijken. De URL-tekens tellen mee bij de limiet van 140 tekens.

8. Klik op Tweet.

En de Logitech-webcamsoftware verstuurt uw tweet!

(Als u naar stap 4 bent gegaan en een upload naar YouTube hebt gestart, stuurt de Logitech-webcamsoftware de tweet wanneer de upload voltooid is en de video op YouTube kan worden bekeken.)

Het deelpictogram [image] wordt bevestigd aan de miniatuur van elke video in de Galerie die u uploadt, om aan te geven dat u deze met anderen hebt gedeeld. Wanneer u op dit pictogram klikt, ziet u het volgende:

· Een optie om opnieuw te uploaden of tweeten
· Een URL die verwijst naar waar de inhoud is geüpload of naar uw Twitter-startpagina

Dit is handig wanneer u via een instantmessenger-programma of op een andere manier wilt delen.


Help voor YouTube

Op YouTube kunt u video's die u hebt opgenomen, delen met bepaalde vrienden of met de hele wereld.

Met uw Logitech-webcam en de Logitech-webcamsoftware kunt u uw video's in een handomdraai naar YouTube uploaden. U hoeft alleen het volgende te doen:

· Kies uit de Galerie de video's die u wilt uploaden.
· Klik op het [image] YouTube-pictogram.
· Geef publicatiegegevens op over de video's die u uploadt, zoals een titel en beschrijving.

U kunt dit allemaal doen vauit de Logitech-webcamsoftware. U hoeft de software niet af te sluiten en YouTube niet in uw webbrowser te starten. Zie Naar YouTube uploaden voor meer informatie.

Als u nog geen YouTube-account hebt, hoeft u zich geen zorgen te maken. U kunt een account maken wanneer u de eerste keer video's uploadt.


Naar YouTube uploaden

U uploadt een video als volgt naar YouTube:

1. Ga naar de Galerie.

Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Quick Capture of Bewegingsdetectie gebruikt.)

2. Selecteer het tabblad met daarop de video's die u naar YouTube wilt uploaden.
3. Selecteer de video's die u wilt uploaden.

Als u verschillende video's wilt selecteren om te uploaden, klikt u op het eerste item, houdt u de Shift-toets ingedrukt en klikt u op het laatste item. Als u verschillende specifieke video's wilt selecteren om te uploaden, klikt u op het eerste item, houdt u de Ctrl-toets ingedrukt en klikt u op de andere items.

4. Klik op [image] YouTube.

Nu wordt de wizard YouTube-upload gestart.

5. Volg de instructies die de wizard op het scherm weergeeft om het posten van video's op YouTube te voltooien. De wizard begeleidt u bij verschillende stappen. Nadat u een stap voltooid hebt, klikt u op Volgende om naar de volgende stap te gaan. U doorloopt de volgende stappen:
· YouTube-accountgegevens invoeren.
Voer uw gebruikersnaam en wachtwoord voor YouTube in.

Als de Logitech-webcamsoftware uw YouTube-aanmeldingsreferenties moet onthouden zodat u ze niet steeds hoeft in te voeren wanneer u een video wilt uploaden, selecteert u het vakje Mijn YouTube-accountgegevens onthouden. Als u niet wilt dat deze gegevens worden onthouden, selecteert u dit vakje niet. In dat geval moet u uw accountgegevens telkens wanneer u een video uploadt, opnieuw invoeren.

Als u nog geen account hebt, klikt u op Een YouTube-account maken. Voltooi de YouTube-registratie en keer dan terug naar de wizard om verder te gaan.

· Geselecteerde video's controleren.
Er worden miniaturen weergegeven van de video's die u bij stap 3 hebt geselecteerd. Als u een video uit de upload wilt verwijderen, klikt u erop en selecteert u Verwijderen. Als u andere video's aan de upload wilt toevoegen, sleept u ze uit de Galerie naar het middengebied waar de miniaturen worden weergegeven.
6. Klik op Nu uploaden!.

Uw video's worden nu naar YouTube geüpload.

Het deelpictogram, [image] , wordt bevestigd aan de miniatuur van elke video in de Galerie die u uploadt, om aan te geven dat u deze met anderen hebt gedeeld. Wanneer u op dit pictogram klikt, ziet u het volgende:

· Een optie om opnieuw te uploaden.
· Een URL om aan te geven naar welke lokatie de inhoud is geüpload.

Dit is handig wanneer u via een instantmessenger-programma of op een andere manier wilt delen.


Help voor Facebook

Met Facebook kunt u uw foto's en video's delen met bepaalde vrienden of met de hele wereld.

Met uw Logitech-webcam en de Logitech-webcamsoftware kunt uw foto's en videos snel en eenvoudig naar Facebook uploaden. U hoeft alleen het volgende te doen:

· Kies uit de Galerie de foto's en video's die u wilt uploaden.
· Klik op het [image] Facebook-pictogram.
· Kies de Facebook-albums waarnaar u de foto's en video's wilt posten.
· In Facebook kunt u andere details voor deze items toevoegen, zoals bijschriften voor foto's, titels en beschrijvingen voor video's en gebruikerstags.

U kunt dit allemaal doen vanuit de Logitech-webcamsoftware. U hoeft de software niet af te sluiten en Facebook niet in uw webbrowser te starten. Zie Naar Facebook uploaden voor meer informatie.

De eerste keer dat u foto's of video's naar Facebook post, wordt u gevraagd uw Facebook-accountgegevens en andere verificatievoorkeuren op te geven, zoals of u het uploaden van foto's en video's vanuit de Logitech-webcamsoftware wilt toestaan. Zie Facebook-uploads verifiëren voor meer informatie. U hoeft dit maar eenmaal te doen. De Logitech-webcamsoftware onthoudt de gegevens die u invoert en gebruikt deze gegevens opnieuw wanneer u later weer foto's en video's post.

Als u nog geen Facebook-account hebt, hoeft u zich geen zorgen te maken. U kunt een account maken wanneer u de eerste keer foto's of video's post.


Facebook-uploads verifiëren

De eerste keer dat u foto's of video's naar Facebook post, wordt u gevraagd uw Facebook-accountgegevens en andere verificatievoorkeuren op te geven, zoals of u het uploaden van foto's en video's vanuit de Logitech-webcamsoftware wilt toestaan.

U hoeft dit alleen te doen wanneer u de eerste keer naar Facebook uploadt. De Logitech-webcamsoftware onthoudt de gegevens die u invoert en gebruikt deze gegevens opnieuw wanneer u later weer naar Facebook wilt uploaden.

note Opmerking

· De gegevens die u opgeeft en machtigingen die u toestaat als deel van dit proces, zijn alleen van toepassing wanneer u als de huidige Windows-gebruiker op uw computer bent aangemeld. Als een andere gebruiker zich aanmeldt, heeft deze geen toegang tot uw Facebook-account.

U geeft uw Facebook-accountgegevens en verificatievoorkeuren als volgt op:

1. Klik in de Galerie op [image] Facebook. Nu wordt de wizard Aan de slag met Facebook gestart.
2. Volg de instructies die op het scherm worden weergegeven. U doorloopt nu de volgende stappen:
· Welkom bij Facebook-instellingen.
Klik op Aan de slag! om verder te gaan.
· Meld u aan.
Klik op Aanmelden met Facebook, voer uw Facebook-accountgegevens in en klik op Verbinden.

Als u nog geen Facebook-account hebt, klikt u op Meld je aan voor Facebook. Voltooi de Facebook-registratie en keer terug naar de wizard om verder te gaan.

· Video-uploads vanuit Logitech-webcamsoftware toestaan.
Als u wilt dat de Logitech-webcamsoftware video's naar Facebook kan uploaden zonder steeds om uw toestemming te moeten vragen, klikt u op Video-uploads toestaan. Klik op Niet toestaan als u deze machtiging niet wilt verlenen.
· Foto-uploads vanuit Logitech-webcamsoftware toestaan.
Als u wilt dat de Logitech-webcamsoftware foto's naar Facebook kan uploaden zonder steeds om uw toestemming te moeten vragen, klikt u op Foto-uploads toestaan. Klik op Niet toestaan als u deze machtiging niet wilt verlenen.
· Constante autorisatie toestaan.
Als de Logitech-webcamsoftware uw aanmeldingsreferenties voor Facebook moet bewaren zodat u niet steeds om deze gegevens wordt gevraagd wanneer u iets wilt uploaden, klikt u op Toestaan. Als u niet wilt dat deze gegevens worden bewaard, klikt u op Niet toestaan. U moet u dan aanmelden, telkens wanneer u een foto of video wilt uploaden.

note Opmerking

· De gegevens die u invoert en de selecties die u maakt, kunt u later wijzigen in de instellingen van de Galerie. Zie Galerie-instellingen voor meer informatie.

Wanneer u dit proces hebt voltooid, wordt het volgende bericht weergegeven: Geslaagd! U kunt nu foto's en video's naar uw Facebook-account uploaden.

3. Klik op:
· Uploaden als u nu foto's of video's naar Facebook wilt posten. De overige stappen van het proces zijn de stappen die u voortaan moet doorlopen om naar Facebook te uploaden. Zie stap 5 en 6 van Uploaden naar Facebook voor meer informatie.
· Afmelden om het proces te voltooien als u op dit moment geen foto's of video's wilt uploaden. Wanneer u vervolgens foto's en video's naar Facebook wilt posten, automatiseert de Logitech-webcamsoftware dit proces in overeenstemming met uw verificatievoorkeuren.


Video Mask Maker

De Logitech-webcamsoftware wordt geleverd met tien grappige videomaskers die u kunt gebruiken om in de huid van een ander te kruipen wanneer u videogesprekken voert en films opneemt. Neem het uiterlijk aan van een baby, een leeuw, een pratende wolk, de Mona Lisa en allerlei andere figuren.

Als u een ander masker wilt, gebruikt u gewoon de toepassing Logitech Video Mask Maker om een nieuw masker te maken van een van uw eigen foto's of beelden.

Het maken van een nieuw masker is een fluitje van een cent. De toepassing begeleidt u stapsgewijs door het proces en biedt hulp wanneer u die nodig hebt.

Welk masker kiest u?


De Logitech Video Mask Maker starten

De Video Mask Maker starten

Als u Videomaskers maken van Logitech wilt starten, klikt u op [image] op de startpagina van de Logitech-webcamsoftware.

De toepassing Videomaskers maken wordt gestart en een Welkomstscherm verschijnt. Onder in het scherm worden miniatuurweergaven getoond van maskers die u eventueel hebt gemaakt. Hier kunt u Een nieuw videomasker maken of Een bestaand videomasker bewerken.

note Opmerking

· Er moet een compatibele webcam op uw computer aangesloten zijn om Video Mask Maker te kunnen gebruiken.


Een nieuw videomasker maken

Als u een nieuw masker wilt maken, klikt u op [image] Een nieuw videomasker maken om het proces te starten.

U wordt door vier stappen geleid:

· Stap 1: Kies een afbeelding als het beginpunt voor uw nieuwe masker. Zie Stap 1: Een afbeelding kiezen.
· Stap 2: Snijd de afbeelding bij om het gebied te selecteren dat uw masker moet vormen. Verwijder bijvoorbeeld overbodige achtergrond, zodat alleen de gelaatstrekken overblijven die goed te zien moeten zijn. Zie Stap 2: Afbeelding bijsnijden.
· Stap 3: Voeg gelaatstrekken aan de afbeelding toe. U kunt ogen en een mond aan de afbeelding toevoegen, zodat deze bewegen wanneer u het masker gebruikt en uw eigen bewegingen weerspiegelen. Zie Stap 3: Gelaatstrekken toevoegen.
· Stap 4: Bekijk een voorbeeld van het videomasker om er zeker van te zijn dat het eruitziet zoals u dat wilt. Als u tevreden bent met het masker, kunt u het opslaan en is het klaar voor gebruik met uw Logitech-webcamsoftware. Zie Stap 4: Voorbeeld bekijken en opslaan.

note Opmerking

· Er moet een compatibele webcam op uw computer aangesloten zijn om een videomasker te kunnen maken.


Stap 1: Een afbeelding kiezen

Nadat u hebt geklikt op [image] Een nieuw videomasker maken, wordt het dialoogvenster Achtergrondafbeelding selecterenweergegeven en kunt u de afbeelding kiezen die u wilt gebruiken als achtergrond voor uw nieuwe masker. Volg deze stappen:

1. Zoek en kies een afbeelding die u wilt gebruiken, en houd daarbij rekening met het volgende:
· De volgende bestandstypen zijn toegestaan: JPG, PNG of GIF.
· De ideale afmetingen zijn 4:3, bijvoorbeeld 640x480 pixels.
· De achtergrond van de afbeelding is niet belangrijk, omdat u ongewenste stukken in de volgende stap van het proces kunt wegsnijden.
· Gebruik een fotobewerkingstoepassing om het formaat van de afbeelding te wijzigen voordat u het in Video Mask Maker opent, voor het beste resultaat.
2. Klik op Openen.

U komt nu in het venster Afbeelding bijsnijden, waar de afbeelding in het hoofdtekengebied wordt weergegeven. Zie Stap 2: Afbeelding bijsnijden.


Stap 2: Afbeelding bijsnijden

Nadat u uw afbeelding hebt geselecteerd, moet u deze bijsnijden, zodat alleen het gedeelte overblijft dat u als masker wilt gebruiken.

Het gedeelte dat in het gemarkeerde vak in het midden van het venster wordt weergegeven (ook wel het bijsnijdvak genoemd), wordt uw masker.

U kunt uw afbeelding als volgt bijsnijden:

· Versleep de bijsnijdgrepen (de punten op de vier hoeken van het bijsnijdvak) om het formaat van het bijsnijdvak te wijzigen.

note Opmerking

· De beginverhouding van het bijsnijdvak is 4:3. Wanneer u het formaat van het vak wijzigt, blijft de 4:3-verhouding behouden.
· Als u de afbeelding binnen het bijsnijdvak wilt verplaatsen zonder het formaat te wijzigen, klikt u in de afbeelding en versleept u deze.

Wanneer de afbeelding die u als masker wilt gebruiken, wordt weergegeven in het bijsnijdvak, klikt u op Gelaatstrekken toevoegen. De afbeelding wordt dan volgens uw selectie bijgesneden, en op het volledige scherm weergegeven. Als u tevreden bent met de afbeelding, kunt u nu gelaatstrekken toevoegen. ZieStap 3: Gelaatstrekken toevoegen.

Als u uw bijsnijdopties wilt wijzigen, klikt u op Vorige en brengt u de gewenste wijzigingen aan.


Stap 3: Gelaatstrekken toevoegen

Nadat u uw afbeelding hebt bijgesneden, kunt u de gewenste gelaatstrekken toevoegen. Normaal gesproken voegt u uw linkeroog, rechteroog en mond aan het masker toe zodat deze uw eigen bewegingen weerspiegelen, maar u bent niet beperkt tot deze selectie. U kunt bijvoorbeeld experimenteren door maar één oog of uw ogen en mond meermaals toe te voegen. De keus is aan u.

U voegt elke gelaatstrek als volgt toe:

1. Klik op de gelaatstrek en sleep deze uit het rechterdeelvenster naar de afbeelding. Laat de gelaatstrek op de gewenste plaats los.
2. Indien nodig past u de gelaatstrek aan zodat deze beter bij de afbeelding past, door de bijsnijdgrepen te verslepen (de punten bovenaan, onderaan en aan de zijkanten van de gelaatstrek).

Wanneer u tevreden bent met de gelaatstrekken, klikt u op Voorbeeld bekijken en opslaan om door te gaan. Zie Stap 4: Voorbeeld bekijken en opslaan.

note Opmerkingen

· U kunt de zoomfunctie in de werkbalk gebruiken om de afbeelding te vergroten als u meer details wilt zien wanneer u de gelaatstrekken toevoegt.
· U moet ten minste één gelaatstrek toevoegen, maar hoeft ze niet alledrie toe te voegen.
· Als u gelaatstrekken uit het masker wilt verwijderen, sleept u ze gewoon naar de prullenbak.
· U kunt Geavanceerde functies gebruiken om uw ogen en mond beter in de achtergrondafbeelding van uw videomasker te laten opgaan. Zie Geavanceerde functies.


Geavanceerde functies

U kunt de geavanceerde functies gebruiken om de manier waarop uw ogen en mond opgaan in de achtergrondafbeelding van uw videomasker te verbeteren.

note Opmerking

· Normaal gesproken hebt u deze functies niet nodig omdat uw ogen en mond meestal naadloos in de achtergrondafbeelding opgaan. U kunt ze gebruiken als u de manier waarop de gelaatstrekken samensmelten nauwkeuriger wilt afstemmen of de kleuren wilt wijzigen om het contrast te vergroten.

Er zijn twee functies beschikbaar:

· Verloop van gelaatstrekken. U kunt een kleur gebruiken om de manier waarop uw ogen en mond in de achtergrondafbeelding opgaan, te verzachten. Video Mask Maker berekent automatisch de beste kleuren en mengt de gelaatstrekken dienovereenkomstig. U kunt de mengkleur voor elke gelaatstrek echter wijzigen, of ervoor kiezen deze niet met de achtergrondafbeelding te mengen.

Zie Mengvoorkeuren instellen.

· Wisgebied. Elke gelaatstrek heeft een 'wisgebied'. Dit is precies het gebied waarin de achtergrondafbeelding wordt vervangen door uw eigen oog of mond. Het aangemaakte wisgebied wordt automatisch vergroot of verkleind, gedraaid en gekeerd om met uw oog of mond overeen te komen. U kunt desgewenst de vorm en positie van het wisgebied aanpassen. Een van de voordelen van deze functie is dat u ongewenste rimpels uit gezichtsuitdrukkingen kunt verwijderen. Stelt u zich eens voor dat u iemand die lacht, verrast wilt laten kijken — u wilt dan waarschijnlijk niet alleen hun mond, maar al het bewijs van hun lach verwijderen.

Zie De vorm van het wisgebied aanpassen..


Mengvoorkeuren instellen
1. Klik op de gelaatstrek (oog of mond) waarvoor u het mengen wilt wijzigen.
2. In de vervolgkeuzelijst Verloop van gelaatstrekken kunt u opgeven hoe de rand van de gelaatstrek moet worden gemengd met de achtergrondafbeelding.
3. Kies:
· Automatisch om Logitech Video Mask Maker automatisch de mengkleur te laten kiezen.
· Geen verloop om het mengen van randen uit teschakelen.
· Aangepast om de kleur te kiezen die u wilt gebruiken om de rand van de gelaatstrek te mengen met de achtergrondafbeelding. Klik op:
om de kleur te kiezen door met het pipet op een deel van de achtergrondafbeelding te klikken, of
om de kleur te kiezen in het dialoogvenster Aangepast.

Wanneer u de gewenste instellingen hebt opgegeven, klikt u op Geavanceerde functies om terug te keren naar het tekengebied Functies toevoegen.


De vorm van het wisgebied aanpassen
1. Klik op de gelaatstrek (oog of mond) waarvoor u de vorm van het wisgebied wilt aanpassen.
2. Klik op de knop Wisgebied voor gelaatstrekken weergeven om de vorm van het gebied weer te geven dat in het beeld wordt gewist en vervangen door uw oog of mond. De vorm bestaat uit lijnen die een reeks kleine handgrepen (rondjes) verbinden.
3. Pas de vorm van het wisgebied naar wens aan.

Als u gewoon de vorm van het wisgebied wilt wijzigen, klikt u op de grepen van de vorm en versleept u deze.

Daarnaast kunt u de volgende velden en knoppen gebruiken:

Veld/knop | Uitleg
Volgt gelaatstrek/In afbeelding vastgezet | Wanneer u Volgt gelaatstrek l kiest, koppelt u het wisgebied aan de gelaatstrek. Dit houdt in dat als u de gelaatstrek verplaatst, het wisgebied eveneens wordt verplaatst. In afbeelding vastgezet: hiermee zet u het wisgebied vast op de achtergrondafbeelding. Het wisgebied wordt niet verplaatst als u de gelaatstrek verplaatst.
Punten toevoegen | Hiermee voegt u een nieuw punt aan de vorm toe. Klik op deze knop en vervolgens op de afbeelding op de plek waar u het nieuwe punt wilt toevoegen. Het nieuwe punt wordt in de vorm opgenomen. De knop Punt toevoegen blijft geselecteerd zodat u meer punten kunt toevoegen door op de gewenste plek te klikken. Wanneer u klaar bent met het toevoegen van punten, klikt u opnieuw op deze knop om hem uit te schakelen.
Punt verwijderen | Hiermee wist u een specifiek punt op de vorm. Selecteer eerst het punt dat u wilt verwijderen door erop te klikken (het punt wordt geel), en klik vervolgens op deze knop.
Punten opnieuw instellen | Hiermee herstelt u de oorspronkelijke vorm en punten van het wisgebied.
Alle punten verwijderen | Hiermee verwijdert u het wisgebied in zijn geheel van de gelaatstrek.

Wanneer u de gewenste instellingen hebt opgegeven, klikt u op Geavanceerde functies om terug te keren naar het tekengebied Functies toevoegen.


Stap 4: Voorbeeld bekijken en opslaan

In het venster Voorbeeld bekijken en opslaan ziet u een voorbeeld van uw videomasker.

Bekijk of u tevreden bent met de weergave van het videomasker op uw gezicht. Staan de gelaatstrekken op de juiste plaats en hebben ze de juiste grootte? Kunt u uw ogen of mond goed zien?

Klik op Vorige als u wijzigingen wilt aanbrengen.

Wanneer u tevreden bent met uw masker, klikt u op Opslaan.

Het videomasker kan nu worden geselecteerd wanneer u video's opneemt en videogesprekken voert.

Er wordt een bericht weergegeven dat het masker is opgeslagen. Bovendien ziet u de volgende opties:

· Meer maskers maken. U gaat terug naar stap 1, het beginpunt voor het maken van nieuwe maskers. Zie Stap 1: Een afbeelding kiezen.
· Experimenteren. Hiermee wordt Quick Capture gestart. Het masker is geselecteerd op het tabblad Effecten.


Een bestaand videomasker bewerken

U kunt een masker dat u eerder gemaakt hebt, bewerken.

Behalve de achtergrondafbeelding kunt u elk aspect van uw masker wijzigen. Als u een andere achtergrond wilt, moet u een nieuw masker maken.

note Opmerking

· U kunt de standaardvideomaskers van Logitech niet bewerken, maar wel alle videomaskers die u eerder in de Video Mask Maker-toepassing gemaakt en opgeslagen hebt.

U bewerkt een masker als volgt:

1. In het scherm Welkom van Video Mask Maker klikt u in het lint met maskers onder aan het scherm op het masker dat u wilt bewerken.

Het masker wordt in het hoofdtekengebied in het venster Afbeelding bijsnijden weergegeven.

2. Breng de gewenste wijzigingen aan.

De wijzigingen worden aangebracht in dezelfde schermen die u gebruikte toen u het masker voor het eerst maakte. Doorloop deze schermen en breng gaandeweg de gewenste wijzigingen aan. Zie voor meer informatie over deze schermen:

· Stap 2: Afbeelding bijsnijden
· Stap 3: Gelaatstrekken toevoegen
· Stap 4: Voorbeeld bekijken en opslaan
3. Wanneer u tevreden bent met uw masker, klikt u in het scherm Voorbeeld bekijken en opslaan op Opslaan om de aangebrachte wijzigingen op te slaan.


Instellingen

De Logitech-webcamsoftware heeft een reeks standaardinstellingen die in de meeste gevallen toereikend zijn. Het is raadzaam deze instellingen te controleren en indien nodig aan te passen, zodat de software helemaal naar wens werkt.

Klik op Voorkeuren boven in het venster van de Logitech-webcamsoftware om de software-instellingen aan te passen.

De instellingen die u kunt aanpassen, zijn in vier tabbladen onderverdeeld:

· Algemeen
· Snel vastleggen
· Galerie
· Updates


Algemene instellingen

U kunt een reeks algemene instellingen voor uw Logitech-webcamsoftware opgeven zodat alles precies werkt zoals u dat wilt.

Hiervoor klikt u op Voorkeuren boven in het venster van de Logitech-webcamsoftware. Het instellingenvenster van de Logitech-webcamsoftware wordt op het tabblad Algemeen geopend. Werk de instellingen bij aan de hand van de volgende tabel.

Instelling

Verklaring

Instellingen van webcamcontroller

Webcampictogram in systeemvak weergeven

Schakel dit vakje in als u wilt dat het systeemvakpictogram van de Logitech-webcamsoftware, [image], op de Windows-taakbalk moet worden weergegeven. Schakel het vakje uit als u niet wilt dat het systeemvakpictogram wordt weergegeven.

Webcamcontroller automatisch starten

Wanneer u uw webcam gebruikt met een toepassing of dienst als Logitech Vid™ HD, Skype™ of een andere client voor bellen met beeld, kunt u de webcontroller gebruiken om uw webcam te bedienen en effecten zoals avatars of gezichtsaccessoires te kiezen. Zie Webcamcontroller voor meer informatie.

Schakel dit vakje in als de webcamcontroller automatisch moet starten wanneer u uw webcam gaat gebruiken, of laat het leeg als u de controller zelf wilt starten wanneer u deze nodig hebt. (De webcamcontroller kan via de Startpagina van de webcamsoftware of het systeemvak worden gestart.)

Webcamcontroller op voorgrond van andere toepassingen houden

Schakel dit vakje in als u wilt dat de webcamcontroller altijd zichtbaar is wanneer u andere toepassingen gebruikt.

Wanneer u de algemene instellingen naar wens hebt afgesteld, klikt u op Opslaan om ze toe te passen en het venster te sluiten.

U kunt op elk moment op Standaardinstellingen herstellen klikken om wijzigingen te annuleren die u in de instellingen van uw Logitech-webcamsoftware hebt aangebracht. De fabrieksconfiguratie van uw webcam wordt dan hersteld.

Op de volgende tabbladen kunt u verdere instellingen opgeven:

· Snelle opname
· Galerie
· Updates


Instellingen voor Snelle opname

Met instellingen voor Snelle opname kunt u makkelijk foto's maken en video's opnemen. Ga voor meer informatie naar Snelle opname.

U kunt verschillende instellingen aanpassen voor een betere geluidskwaliteit bij uw video-opnamen. U doet dit door Voorkeuren boven in het venster van de Logitech-webcamsoftware te klikken en naar het tabblad Snelle opname te gaan.

Instelling

Verklaring

Invoerniveau van microfoon

Stel het volumeniveau van uw stem in voor uw video's en videogesprekken. Als het geluid in uw video's te zacht is, of als u slecht hoorbaar bent in videogesprekken, sleept u de schuifregelaar naar rechts om het opnamevolume te verhogen. Is uw geluidsniveau te hoog, dan sleept u de schuifregelaar naar links om het opnamevolume te verlagen.

De meter laat uw opnamevolume zien terwijl u spreekt. Hiermee kunt u het juiste opnamevolume bepalen. De meter moet het hoogste punt bereiken wanneer u in een normaal gesprek op z'n hardst spreekt.

Kwaliteit van geluidsopname

Kies de geluidskwaliteit voor uw video-opnamen. Houd er wel rekening mee dat een hogere geluidskwaliteit meer vasteschijfruimte in beslag neemt.

Kwaliteit van video-opnamen

Kies de kwaliteit (compressieniveau) van de video's die u opneemt. Houd er rekening mee dat de bestandsgrootte toeneemt en u meer schijfruimte verbruikt wanneer u voor een hogere opnamekwaliteit kiest. Een groter bestand betekent ook dat de computer langer bezig is met verwerken, uploaden of delen. Houd er rekening mee dat sommige uitwisselsites, zoals YouTube, beperkingen stellen aan de bestandsgrootte. Daarom bevelen we doorgaans de instelling 'Hoge kwaliteit' aan.

Afteltimer voor het opnemen

Schakel dit vakje in als u wilt dat er gedurende drie seconden een afteltimer verschijnt voordat een foto wordt gemaakt of een video-opname start.

Wanneer u de Galerie -instellingen naar wens hebt ingesteld, klikt u opOpslaan om ze vast te leggen en het venser te sluiten.

U kunt op elk moment op klikken op Standaardinstellingen herstellen om wijzigingen te annuleren die u in de instellingen van uw Logitech-webcamsoftware hebt aangebracht. De fabrieksconfiguratie van uw webcam wordt dan hersteld.

Op de volgende tabbladen kunt u verdere instellingen opgeven:

· Algemeen
· Galerie
· Updates


Galerie-instellingen

In de Galerie kunt foto's en videos die u hebt vastgelegd bekijken en bewerken. Zie Galerie voor meer informatie.

U kunt verschillende instellingen aanpassen zodat de Galerie precies werkt zoals u dat wilt. Klik hiervoor op Voorkeuren boven in het venster van de Logitech-webcamsoftware en ga naar het tabblad Galerie.

Instelling

Uitleg

Videomap,
Fotomap,
Bewegingsdetectiemap

Wanneer u foto's maakt of video's opneemt, of wanneer video-opname door bewegingsdetectie wordt gestart, worden de aangemaakte bestanden in de volgende mappen opgeslagen:

· Foto's\LWS (of Mijn documenten\Mijn foto's\LWS).
· Video's\LWS (of Mijn documenten\Mijn video's\LWS).
· Video's\LWS\Beweging (of Mijn documenten\Mijn video's\LWS\Beweging).

Via deze velden kunt de mappen wijzigen waarin uw video- en fotobestanden worden bewaard.

E-mailtoepassing

Kies de e-mailtoepassing die u wilt gebruiken om foto's of video's te e-mailen wanneer u op E-mailen klikt in de Galerie.

Kunt u geen foto's of video's e-mailen omdat u geen ondersteunende e-mailtoepassing hebt of wilt u geen foto's of video's e-mailen, dan kunt u de knop E-mailknop tonen uitschakelen, zodat de knop E-mailen wordt verwijderd uit de Galerie.

Fotobewerkingstoepassing,
Videobewerkingstoepassing

Kies de toepassingen die u wilt gebruiken om uw foto's en video's te bewerken wanneer u op Foto bewerken en Video bewerken klikt in de Galerie.

note Opmerking

· Als de gewenste toepassing niet in de lijst staat, selecteert u Andere kiezen en bladert u naar de toepassing op uw vaste schijf.

Delen

De Logitech-webcamsoftware kan de gegevens van uw YouTube- en Facebook-accounts bewaren zodat u foto's en video's vanuit de Galerie kunt uitwisselen zonder deze gegevens steeds opnieuw in te moeten voeren.

Gebruik de selectievakjes om de websites te selecteren waarnaar u foto's en video's wilt uploaden.

Klik op de knop Account opnieuw instellen naast een website om de accountgegevens voor die website uit de Logitech-webcamsoftware te verwijderen. Wanneer u de volgende keer naar deze website wilt uploaden, wordt u gevraagd de accountgegevens in te voeren.

Zie Help voor Facebook voor meer informatie over het uploaden van foto's en video's naar Facebook. Zie Help voor YouTube voor meer informatie over het uploaden van video's naar YouTube.

Wanneer u de Galerie naar wens hebt ingesteld, klikt u op Opslaan om uw instellingen toe te passen en het venster te sluiten.

U kunt op elk moment op Standaardinstellingen herstellen klikken om wijzigingen te annuleren die u in de instellingen van uw Logitech-webcamsoftware hebt aangebracht. De fabrieksconfiguratie van uw webcam wordt dan hersteld.

Op de volgende tabbladen kunt u verdere instellingen opgeven:

· Algemeen
· Snel vastleggen
· Updates


Instellingen voor updates

Wanneer u de nieuwste versie van de Logitech-webcamsoftware gebruikt, kunt u optimaal profiteren van uw product en hebt u toegang tot de nieuwste functies.

Ga als volgt te werk om de update-instellingen aan te passen:

· Klik met de rechtermuisknop op het systeemvakpictogram, [image], en selecteerOp updates controleren.

of

· Klik op Voorkeuren boven in het venster van de Logitech-webcamsoftware en ga naar het tabblad Updates.

Boven in het scherm ziet u bij Laatst bijgewerkt op welke datum en tijd uw Logitech-webcamsoftware voor het laatst is bijgewerkt.

U kunt uw Logitech-webcamsoftware op twee manieren up-to-date houden:

· Handmatig. Klik op de knop Nu controleren op updates om van tijd tot tijd zelf op software-updates te controleren. Er wordt een bericht weergegeven waarin u kunt zien of uw software up-to-date is en of er updates beschikbaar zijn. Als er updates zijn, kunt u ze downloaden.
· Automatisch. Klik op Configureren wanneer u wilt dat de Logitech-webcamsoftware zelf op updates controleert. Het dialoogvenster Instellingen van Logitech-update wordt nu weergegeven. Selecteer Automatische updates inschakelen en kies vervolgens een van de volgende opties:
· Waarschuwen, maar updates niet automatisch downloaden of installeren als u een bericht op uw scherm wilt ontvangen wanneer er updates gedownload kunnen worden.
· Updates downloaden, maar mij laten kiezen wanneer ik ze installeer als de updates automatisch moeten worden gedownload, maar als u wilt kiezen wanneer u ze installeert. U ontvangt een bericht op uw scherm wanneer er updates zijn gedownload.
· Updates automatisch downloaden en installeren als de updates automatisch moeten worden gedownload en geïnstalleerd zonder dat u daar eerst om wordt gevraagd.

Nadat u uw keuze hebt gemaakt, klikt u op OK om het dialoogvenster Instellingen van Logitech-updates te sluiten en vervolgens op Opslaan in het tabblad Updates.

Op de volgende tabbladen kunt u verdere instellingen opgeven:

· Algemeen
· Snel vastleggen
· Galerie


Help voor H.264

Uw nieuwe Logitech-webcam gebruikt H.264-videocodecs.

Wat is H.264?

H.264 is een gestandaardiseerde digitale indeling voor compressie van HD-video met een hoge bitsnelheid. Met H.264 kan een groot, onbewerkt videobestand worden omgezet in een bestand dat de helft van de ruimte van de MPEG2-indeling in beslag neemt (de indeling voor video van dvd-kwaliteit). Bovendien is H.264 veelzijdig. De hoeveelheid compressie kan worden afgestemd op de vereisten van internetserviceproviders, websites en apparaten, bijvoorbeeld uw laptop.

Waarom is compressie belangrijk?

Denk aan een olifant die zich door een muizengat probeert te wringen. De onbewerkte HD-video die via uw webcam of digitale camera is opgenomen, kan bijzonder veel ruimte innemen op een vaste schijf - gigabytes die u waarschijnlijk goed voor andere bestanden kunt gebruiken. Bovendien leggen internetserviceproviders en websites zoals Facebook en YouTube beperkingen op aan de grootte van bestanden. Een onbewerkte HD-video is vaak te groot voor websites en internetserviceproviders.

Hoe werkt H.264?

Een video is een stroom die uit afzonderlijke beelden of frames bestaat. H.264 verwijdert overbodige informatie uit de stroom. Elke frame is verdeeld in kleine blokjes van een kwart pixel, die nauwkeurig geanalyseerd worden. Bij verwerking van een frame doorzoekt de compressieagent (het coderingsprogramma) de blokjes op de voorgaande frame die zojuist is gecodeerd en de volgende frame in de reeks. De agent zoekt uit wat hetzelfde is gebleven en wat is veranderd. De overbodige informatie wordt dan verwijderd. Dit proces wordt voor de hele stroom herhaald.

Hiermee wordt de bestandsgrootte aanzienlijk gereduceerd, zelfs meer dan MPEG-4. Wanneer de video wordt afgespeeld, haalt de decoder van het afspeelapparaat informatie uit meerdere frames om het HD-beeld te voltooien.

Hoe werkt H.264 met een Logitech-webcam?

Naadloos. Zet de camera aan. Licht. Actie. Beelden worden vastgelegd met de sensor van de webcamera en gedigitaliseerd en gecomprimeerd met H.264. Alle videocodering wordt in de camera uitgevoerd, zodat uw computer niet al het harde werk hoeft te doen. De videogegevens worden vervolgens via een USB-kabel naar uw computer gestuurd, zodat u de video kunt bekijken. Voor een gesprek. Voor Facebook. Voor YouTube. Voor de vaste schijf. Voor mama. Ongelooflijk snel. In verbluffend HD.

Wat houdt het in voor mij wanneer ik een camera met H.264 gebruik?

Aangezien H.264 is geoptimaliseerd voor video met hogere resoluties zoals 720p en 1080p, zijn sommige functies van niet-H.264-camera's niet langer beschikbaar bij deze resoluties.

Hieronder vindt u een lijst met functies die niet worden ondersteund bij de resoluties 720p en 1080p:

· Video-effecten (avatars, gezichtsaccessoires, videomaskers en grappige filters)
· Lenskapje
· PTZ (Pannen, kantelen en zoomen)
· Face tracking
· MAGIX Video Easy

Opmerking: u kunt deze functies nog wel gebruiken (alleen voor video's) als u een lagere videoresolutie kiest dan 720p en 1080p.


Contactpersonen

Raadpleeg:

· Noord- en Zuid-Amerika
· Pacifisch Azië en Oceanië
· Europa, Midden-Oosten en Afrika


Regionale kantoren van Logitech

Noord- en Zuid-Amerika

Bedrijfshoofdkantoor (Fremont VS en Canada):

+1-510-795 81 00

Regionale kantoren:

Land | Divisie | Telefoon
Canada | Randapparatuur Streaming Media Systems DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (gratis) +1 (646) 4543237 (kan niet gratis worden gebeld) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (Engels) +1 800 392 0431 (Frans) +1 800 499 3508 (Spaans) +1 646 454 3222
Mexico | Randapparatuur | +1 800-578-9619
Verenigde Staten | Randapparatuur Streaming Media Systems DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (gratis) +1 (646) 4543237 (kan niet gratis worden gebeld) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (Engels) +1-800 392 0431 (Frans) +1-800 499 3508 (Spaans)
Brazilië | Randapparatuur Labtec | +1 800-891-4173 +55 11 3444 6762
Latijns-Amerika | Randapparatuur Labtec | +1 800-578-9619 +55 11 3444 6763


Logitech-hoofdkantoren

Pacifisch Azië en Oceanië

Hoofdkantoor Pacifisch Azië (Hongkong):

+852 2821 5900

Regionale kantoren:

Land | Divisie | Telefoon
Australië | Randapparatuur | 1800 025 544
China | Randapparatuur | 800 820 0338 (gratis) 400 820 0338
China (Hongkong) | Randapparatuur | 0800 012300 (Engels en Kantonees)
Taiwan | Randapparatuur | 0800 012300
Maleisië | Randapparatuur | 1800 88 0719
Korea | Randapparatuur | 00798-601-8207
Japan | Randapparatuur | 050-3786-2085
Singapore | Randapparatuur | 800 6011 372 (gratis)
Nieuw-Zeeland | Randapparatuur | 0800 447 361


Europa, Midden-Oosten en Afrika

Hoofdkantoor voor Europa, Midden-Oosten en Afrika (Morges, Zwitserland):

+852 2821 5900

+41 (0)22 761 4025 (Engels)

Labtec: +41 (0)22 761 4027

Fax: +41 (0)21 863 5402

Regionale kantoren:

Land | Divisie | Telefoon
Oostenrijk | Randapparatuur SMS/WiLife/UE Harmony eCommerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
België | Randapparatuur SMS/WiLife/UE Harmony | +32 (0)2 200 64 44 (Nederlands) +32 (0)2 200 64 40 (Frans) +32 (0)2 200 64 44 (Nederlands) 0800 80 790 (Frans) +32 (0)2 200 64 45 (Nederlands) +32 (0)2 200 64 42 (Frans)
Tsjechië | Randapparatuur SMS/WiLife/UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Denemarken | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estland | Randapparatuur SMS/WiLife/UE | 800 00 44 314 800 00 44 314
Finland | Randapparatuur SMS/WiLife/UE Harmony eCommerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Frankrijk | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Duitsland | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Griekenland | Randapparatuur SMS/WiLife/UE | 00800 44146191 00800 44146191
Hongarije | Randapparatuur SMS/WiLife/UE | +36 177 74 853 +36 177 74 853
Ierland | Randapparatuur SMS/WiLife/UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italië | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Letland | Randapparatuur SMS/WiLife/UE | 8000 31 81 8000 31 81
Litouwen | Randapparatuur SMS/WiLife/UE | 8800 30 647 8800 30 647
Luxemburg | Harmony | 800 261 29
Nederland | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Noorwegen | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polen | Randapparatuur SMS/WiLife/UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Randapparatuur SMS/WiLife/UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Rusland | Randapparatuur SMS/WiLife/UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Slowakije | Randapparatuur SMS/WiLife/UE | 0 800 004 701 0 800 004 701
Zuid-Afrika | Randapparatuur SMS/WiLife/UE | 800 981 089 800 981 089
Spanje | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Zweden | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Zwitserland | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +41 (0)22 761 4012 (Duits) +41 (0)22 761 4016 (Frans) +41 (0)22 761 4020 (Italiaans) 0800 563 684 (Duits) 0800 563 685 (Frans) +41 (0)22 761 4020 (Italiaans) 0800 563 686 (Engels) 0800 558 677 (Duits) 0800 561 767 (Frans) 0800 561 814 (Italiaans) +41 (0)22 761 4014 (Duits) +41 (0)22 761 4018 (Frans) +41 (0)22 761 4022 (Italiaans) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Turkije | Randapparatuur SMS/WiLife/UE | 00800 44 882 5862 00800 44 882 5862
Verenigd Koninkrijk | Randapparatuur SMS/WiLife/UE Harmony Labtec eCommerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Verenigde Arabische Emiraten | Randapparatuur SMS/WiLife/UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garanties en overeenkomsten

Raadpleeg:

· Softwarelicentieovereenkomst
· Uw privacy en beveiliging
· Logitech-softwarelicentie en -gebruikersovereenkomst
· Logitech Vid™ HD-privacybeleid
· Beperkte garantie voor Logitech-hardware


Softwarelicentieovereenkomst

LOGITECH IS BEREID DEZE SOFTWARE AAN U TE LICENTIËREN, ALLEEN OP VOORWAARDE DAT U MET ALLE VOORWAARDEN IN DEZE LICENTIEOVEREENKOMST INSTEMT. Dit is een wettelijke overeenkomst tussen u (een specifieke eindgebruiker of een entiteit) en Logitech ("Overeenkomst"). Door deze software te gebruiken, stemt u ermee in door de bepalingen en voorwaarden van deze Overeenkomst gebonden te zijn. Als u de voorwaarden en bepalingen van deze Overeenkomst niet accepteert, dient u de software en andere items die deel uitmaken van dit product, onmiddellijk te retourneren aan uw verkooppunt in hun oorspronkelijke verpakking met uw betalingsbewijs voor volledige restitutie, of als u deze software van een Logitech-website hebt gedownload, moet u het gebruik van de software staken en alle kopieën van de software in uw bezit of onder uw beheer vernietigen.

1. Verlening van Overeenkomst. Logitech en zijn leveranciers verlenen u een niet-exclusieve licentie, die onderworpen is aan de voorwaarden en bepalingen van deze Overeenkomst, om één kopie van het softwareprogramma en alle documentatie bij deze Overeenkomst alleen op één computer te gebruiken met het Logitech-product dat u hebt aangeschaft. Er worden geen andere rechten verleend. De Software is in gebruik als deze in het permanente of tijdelijke geheugen van de computer is geladen. U mag alleen voor reservedoeleinden één kopie van de Software maken. Op het back-upexemplaar dient u alle mededelingen op te nemen over auteursrecht en andere mededelingen die deel uitmaken van de Software, zoals die door Logitech werden geleverd. Installatie op een netwerkserver met als enig doel het intern distribueren van de Software, is alleen toegestaan als u een individuele Softwarelicentie hebt aangeschaft voor elke netwerkcomputer waarop de Software gedistribueerd wordt.
2. Beperkingen. De Software bevat auteursrechtelijk beschermd materiaal, handelsgeheimen en andere eigendomsmaterialen van Logitech en zijn licentiegevers. U gaat ermee akkoord dat, teneinde deze eigendomsmaterialen te beschermen, behalve waar uitdrukkelijk toegestaan door toepasbare wetgeving, noch u noch een derde partij uit uw naam het volgende zal doen: (i) de Software decompileren, demonteren of ontsleutelen; (ii) de Software wijzigen of afgeleide werken ervan maken; (iii) de Software op enigerlei wijze gebruiken om servicebureaudiensten, commerciële timesharing-diensten of andere computerdiensten aan derden te verlenen; (iv) de Software verzenden of functionaliteit ervan verlenen, geheel of gedeeltelijk, via het internet of een ander netwerk (behalve waar hierboven uitdrukkelijk is toegestaan); of (v) de Software aan derden verkopen, distribueren, verhuren, leasen, onderlicentiëren of op andere wijze overdragen, behalve bij permanente overdracht van het Logitech-product dat de Software gebruikt; mits: (a) alle Software-updates deel uitmaken van de overdracht, (b) u geen kopie van de Software in uw bezit houdt, en (c) de begunstigde ermee instemt gebonden te zijn door de voorwaarden en bepalingen van deze Overeenkomst.
3. Eigendom. De Software wordt aan u gelicentieerd, niet verkocht, voor gebruik alleen onder de bepalingen en voorwaarden van deze Overeenkomst, en Logitech behoudt zich alle rechten voor die niet uitdrukkelijk aan u in deze Overeenkomst verleend zijn. De Software en alle intellectuele-eigendomsrechten daarin blijven het eigendom van Logitech en/of zijn licentiegevers.
4. Beëindiging. Deze Overeenkomst is geldig tot beëindiging. Bij overtreding van een van de bepalingen van deze Overeenkomst worden de rechten om de Software te gebruiken automatisch beëindigd en moet de Software aan Logitech worden geretourneerd of moeten alle kopieën van de Software worden vernietigd. U mag deze Overeenkomst ook te allen tijde beëindigen door alle kopieën van de Software in uw bezit of onder uw beheer te vernietigen. Als Logitech via een openbare bekendmaking of persbericht verzoekt het gebruik van de kopieën van de Software te stoppen, zult u onmiddellijk gevolg geven aan dit verzoek. De bepalingen van paragraaf 3, 7, 8 en 12 blijven geldig na beëindiging van deze Overeenkomst.
5. Beperkte productgarantie. Logitech garandeert u dat de Software in hoofdzaak in overeenstemming zal zijn met zijn gepubliceerde documentatie en dat de media waarop de Software staat, vrij zullen zijn van materiaalfouten, elk gedurende een periode van negentig (90) dagen na de datum van aankoop. De beperkte garantie van Logitech is niet overdraagbaar en is beperkt tot de oorspronkelijke koper. Deze garantie geeft u specifieke wettelijke rechten, en mogelijk hebt u ook andere rechten die onder plaatselijke wetten variëren.
6. Verhaalmogelijkheden. De gehele aansprakelijkheid van Logitech en uw exclusieve verhaal voor enige garantiebreuk zullen zijn, ter keuze van Logitech: (a) reparatie of vervanging van de Software of media, mits de Software of media geretourneerd wordt naar de plaats van aankoop of een andere lokatie die door Logitech bepaald wordt, met een kopie van het betalingsbewijs, of (b) restitutie van de betaalde prijs. Op vervangende Software of media wordt garantie verleend voor het resterende deel van de oorspronkelijke garantieperiode, of dertig (30) dagen, welke periode maar het langst is. Deze verhaalmogelijkheden vervallen als het niet functioneren van de Software of media het resultaat is van een ongeluk, misbruik of verkeerd gebruik.
7. AFWIJZING VAN GARANTIE. DE GARANTIES DIE IN DEZE OVEREENKOMST EXPLICIET UITEENGEZET ZIJN, VERVANGEN ALLE ANDERE GARANTIES. LOGITECH EN ZIJN LEVERANCIERS WIJZEN UITDRUKKELIJK ALLE ANDERE GARANTIES AF, INCLUSIEF, MAAR NIET BEPERKT TOT, DE STILZWIJGENDE GARANTIES VAN VERKOOPBAARHEID EN GESCHIKTHEID VOOR EEN BEPAALD DOEL, EN NIET-SCHENDING VAN RECHTEN VAN DERDEN MET BETREKKING TOT DE SOFTWARE OF MEDIA, EN ALLE GARANTIES VAN NIET-INMENGING OF ACCURATESSE VAN INFORMATIEVE INHOUD. GEEN ENKELE LEVERANCIER, AGENT OF WERKNEMER VAN LOGITECH IS GEMACHTIGD OM DEZE GARANTIE TE WIJZIGEN, UIT TE BREIDEN OF ERAAN TOE TE VOEGEN. Aangezien sommige rechtsgebieden geen beperkingen toestaan betreffende de duur van een stilzwijgende garantie, geldt de bovenstaande beperking misschien niet voor u.
8. BEPERKING VAN AANSPRAKELIJKHEID. LOGITECH OF ZIJN LEVERANCIERS ZULLEN IN GEEN ENKEL GEVAL AANSPRAKELIJK ZIJN VOOR DE AANSCHAFFINGSKOSTEN VAN VERVANGENDE PRODUCTEN OF DIENSTEN, GEDERFDE WINST, VERLIES VAN INFORMATIE OF GEGEVENS, OF ENIG ANDERE SPECIALE, INDIRECTE, BIJKOMENDE OF GEVOLGSCHADE DIE OP ENIGERLEI WIJZE VOORTVLOEIT UIT DE VERKOOP VAN, HET GEBRUIK VAN, OF HET NIET KUNNEN GEBRUIKEN VAN EEN LOGITECH-PRODUCT OF -DIENST, ZELFS ALS LOGITECH VAN DE MOGELIJKHEID VAN DERGELIJKE SCHADE OP DE HOOGTE IS GESTELD. IN GEEN GEVAL ZAL DE TOTALE AANSPRAKELIJKHEID VAN LOGITECH EN ZIJN LEVERANCIERS HET FEITELIJKE BEDRAG OVERSCHRIJDEN DAT BETAALD IS VOOR HET PRODUCT OF DE DIENST VAN LOGITECH WAARUIT DE AANSPRAKELIJKHEID VOORTVLOEIT. Aangezien sommige rechtsgebieden de uitsluiting of beperking van bijkomende of gevolgschade niet toestaan, geldt de bovenstaande beperking of uitsluiting misschien niet voor u. De bovenstaande beperkingen zullen niet gelden in geval van persoonlijk letsel, waarbij en tot de mate waarin toepasselijk recht dergelijke aansprakelijkheid vereist.
9. Beperkte Rechten van de Regering van de Verenigde Staten. Gebruik, verveelvoudiging of openbaarmaking door de regering van de Verenigde Staten is onderworpen aan beperkingen zoals uiteengezet in deze Overeenkomst en zoals vermeld in DFARS 227.7202-1(a) en 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OKT 1988) FAR 12.212(a) (1995), FAR 52.227-19, of FAR 52.227-14 (ALT III), waar toepasselijk. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. Garanties voor Exportwetgeving. U gaat ermee akkoord en waarborgt dat noch de Software, noch enige andere technische gegevens die u van Logitech ontvangen hebt, buiten de Verenigde Staten geëxporteerd zullen worden, behalve waar geautoriseerd en waar toegestaan door de wetten en voorschriften van de Verenigde Staten. Als u de Software op rechtmatige wijze buiten de Verenigde Staten hebt verkregen, gaat u ermee akkoord dat u de Software en enige andere technische gegevens die van Logitech ontvangen werden, niet opnieuw zult exporteren behalve zoals toegestaan door de wetten en voorschriften van de Verenigde Staten en de wetten en voorschriften van het rechtsgebied waar u de Software verkregen hebt.
11. Agenten en derdepartij-kopers. Als u de Software uit naam van een andere persoon of entiteit aanschaft, verklaart en waarborgt u dat u de bevoegdheid hebt de partij of entiteit waarvoor u de Software aanschaft, te binden aan de voorwaarden en bepalingen van de Overeenkomst.
12. Algemene voorwaarden en bepalingen. Deze Overeenkomst zal geregeld en geïnterpreteerd worden volgens de wetten van de Verenigde Staten en de Staat Californië, zonder inachtneming of toepassing van haar keus van wetsregels of -principes. Als om welke reden dan ook een gerechtshof met bevoegde jurisdictie een voorziening van deze Overeenkomst, of een deel ervan, niet afdwingbaar acht, zal die voorziening van de Overeenkomst tot de maximum toegestane mate afgedwongen worden om de intentie van de partijen te beïnvloeden, en zal de rest van deze Overeenkomst volledig van kracht blijven en uitgevoerd worden. Deze Overeenkomst vormt de gehele overeenkomst tussen de partijen met betrekking tot het gebruik van de Software en vervangt alle voorgaande of gelijktijdige afspraken, communicaties of overeenkomsten, schriftelijk of mondeling, wat betreft dergelijke inhoud. Logitech mag, naar zijn eigen goedvinden, delen van deze Overeenkomst te allen tijde wijzigen. Logitech kan u op de hoogte brengen van wijzigingen door kennisgeving van dergelijke wijzigingen op de website(s) van Logitech te publiceren of kennisgeving via e-mail, per post of op andere wijze te verzenden. Als u de Software blijft gebruiken na kennisgeving van dergelijke wijzigingen, zal dit als uw aanvaarding van dergelijke wijzigingen in de Overeenkomst beschouwd worden. Gaat u niet akkoord met dergelijke wijzigingen, dan dient u het gebruik van de Software onmiddellijk te stoppen en alle kopieën van de Software in uw bezit of onder uw beheer te vernietigen.

De Software wordt beschermd door copyrightwetten en internationale verdragen van de Verenigde Staten. Niet-geautoriseerde reproductie of distributie van de Software is onderhevig aan civiel- en strafrechtelijke boetes.


Uw privacy en beveiliging

Aangezien uw privacy belangrijk voor ons is, heeft Logitech deze Verklaring van Privacy en Veiligheid ("Verklaring") opgesteld, zodat u een beter inzicht kunt krijgen in de manier waarop uw persoonlijke gegevens door Logitech worden gebruikt en beschermd. Neem even de tijd om deze pagina door te lezen en neem contact met ons op via privacy@logitech.com wanneer u vragen of problemen hebt.

Het verzamelen van gegevens

Persoonlijke gegevens

Logitech kan u vragen u te registreren en persoonlijke gegevens te verstrekken, bijvoorbeeld wanneer u producten in de onlinewinkel koopt, software downloadt, nieuwe producten registreert, productinformatie, functies of programma's ophaalt, aan een wedstrijd of sweepstake meedoet, of u bij een pagina aanmeldt waarvoor autorisatie is vereist. Logitech kan ook uw creditcardgegevens verzamelen om producten en diensten die u gekocht hebt, in rekening te brengen.

Deze persoonlijke gegevens kunnen uw naam, e-mailadres, gebruikers-id, domeinnaam, URL, postadres en telefoonnummer bevatten. Logitech kan ook demografische gegevens verzamelen, zoals uw leeftijd, geslacht, postcode, opleidingsniveau, gezinsinkomen, besturingssysteem, voorkeuren, interesses, hobby's en of u een zakelijk of thuisgebruiker bent. Als u besluit u niet te registreren en deze gegevens niet te verstrekken, kunt u nog steeds van het grootste deel van Logitech's website gebruik maken. U krijgt dan echter geen toegang tot gebieden waarvoor registratie vereist is.

Wanneer u ervoor kiest onze verwijsservice te gebruiken om een vriend(in) over onze site te vertellen, vragen we om de naam en het e-mailadres van uw vriend(in). Logitech stuurt uw vriend automatisch en eenmalig een e-mail om hem of haar uit te nodigen voor een bezoek aan onze website. Logitech bewaart deze gegevens niet en gebruikt ze uitsluitend voor het versturen van deze eenmalige e-mail.

Persoonlijke gegevens van kinderen

We verzamelen niet opzettelijk persoonlijk identificeerbare gegevens van gebruikers onder de 13 jaar. Als wij gewezen worden op het bezit van deze persoonlijke gegevens, zullen wij de noodzakelijke stappen ondernemen om deze gegevens te verwijderen.

Informatie over systeemconfiguratie

Wanneer u onze website bezoekt of de onlineservices van Logitech gebruikt, zoals Logitech Desktop Messenger, verzamelt Logitech automatisch bepaalde informatie in onze serverlogboeken over de software en hardware van uw computer. Deze gegevens kunnen bestaan uit uw IP-adres, cookiegegevens, GUID-systeem (globally unique identifier), besturingssysteem, beschrijving van alle eventueel aangesloten Logitech-producten en hoe dergelijke producten gebruikt worden, browsertype, domeinnamen, toegangstijden, serviceprovider en relevante websiteadressen.

Informatie over websitegebruik

Logitech houdt bij hoe u onze website gebruikt aan de hand van cookies, globally unique identifiers, internettags, webbakens en navigatiegegevens (logboekbestanden, serverlogs, clickstream). Hiermee kunnen we de online-interactie tussen u en Logitech bijhouden, en met uw toestemming kunnen deze gegevens aan uw persoonlijke gegevens gekoppeld worden, zodat we onze communicatie op uw behoeften kunnen afstemmen. Wij kunnen ook informatie verzamelen zoals de URL van de website die u eerder hebt bezocht en wanneer u onze website gebruikt. Logitech houdt ook de pagina's bij die u binnen onze website bezoekt en alle transactiegegevens (downloads, bestellingen, verzoeken of verwijzingen). U kunt uw browser zo instellen dat u gewaarschuwd wordt wanneer een cookie verzonden wordt of cookies weigeren of helemaal verwijderen, in dit geval kan het zijn dat bepaalde functies van onze website niet werken.

Informatie voor het gebruik van Harmony-afstandsbedieningen:

Als u een Harmony-afstandsbediening gebruikt of de site www.harmonyremote.com bezoekt, kan Logitech ook bepaalde gegevens over uw consumentenelektronica en/of over uw tv-kanaalconfiguraties verzamelen om u te helpen bij het programmeren van uw afstandsbediening.

SqueezeNetwork gebruiken:

Als u SqueezeNetwork gebruikt om internetmuziekstromen, RSS, nieuwsfeeds en podcasts te verkrijgen of als u www.squeezenetwork.com bezoekt, verzamelt Logitech het IP- en MAC-adres van uw myzieksysteem, uw e-mailadres, postcode en uw gebruikersnamen en wachtwoorden om u te helpen verbinding te maken met internetradio's of muziekservices van derden voor uw Squeezebox- of Transporter-systemen.

Het gebruik van uw gegevens

Persoonlijke gegevens

Met uw uitdrukkelijke toestemming verzamelt, integreert en gebruikt Logitech uw persoonlijke informatie om uw gebruik van onze website, producten en diensten te helpen verrijken en verpersoonlijken. Hieraan zijn de volgende voordelen verbonden: (1) snel software, services of informatie vinden op www.logitech.com, (2) Logitech website-inhoud en andere services laten creëren die het meest relevant voor u zijn of op u zijn toegespitst, (3) worden ingelicht over upgrades en updates voor producten en websites, speciale aanbiedingen, promoties, nieuwsbrieven, recentste productaankondigingen, komende evenementen, programma's en andere nieuwe services van Logitech; en (4) worden uitgenodigd om deel te nemen aan product- en service-enquêtes of programma's. Logitech gebruikt deze gegevens alleen om met u te communiceren (via internet, e-mail, per post of telefoon) nadat u uw uitdrukkelijke toestemming voor dergelijke communicatie hebt gegeven. (De enige uitzondering op deze Verklaring betreft 'service-e-mails' die u kunnen informeren over systeemdowntimes, productproblemen of teruggeroepen producten, e-mails met wachtwoordherinneringen enzovoort.)

We gebruiken tevens anonieme en samengevoegde gegevens om statistieken en rapporten voor diverse zakelijke doeleinden op te stellen. We verzamelen mogelijk anonieme gegevens en delen deze gegevens met onze co-marketingpartners om al onze klanten mogelijk aantrekkelijke producten en diensten aan te bieden en onze inhoud en diensten te verbeteren.

Soms huren we andere bedrijven in om uit onze naam beperkte diensten te verlenen, zoals de verwerking en aflevering van mailings, klantenondersteuning, de verwerking van transacties of het uitvoeren van statistische analyses van onze diensten. We geven deze bedrijven alleen de persoonlijke gegevens (zoals e-mailadressen) die ze nodig hebben om de dienst te verlenen. Onze serviceproviders moeten de vertrouwelijkheid van uw gegevens handhaven en het is hun verboden deze informatie voor andere doeleinden te gebruiken.

Van tijd tot tijd vullen we de gegevens die we via de site verzamelen, aan met gegevens die afkomstig zijn van offlinebronnen of derden. We gebruiken deze gegevens voor de uitbreiding of overlay van klantenprofielen en bedrijfscontactgegevens. Deze aanvullende gegevens zijn daardoor gebonden aan de contactgegevens van bedrijven en in sommige gevallen aan persoonlijk identificeerbare gegevens. We kunnen de lijsten die we via onze sites of binnen onze reeks bedrijven verzameld hebben, ook intern vergelijken om dubbele invoer te verwijderen.

E-mailberichten

Logitech zal onze geregistreerde gebruikers periodiek e-mailberichten sturen over onze producten en services. Wanneer we u e-mails sturen, gebruiken we misschien een afbeelding, één pixel GIF genaamd, waarmee we berichten op de capaciteiten van uw computer kunnen toespitsen. We gebruiken deze technologie ook om te bepalen hoeveel mensen, in totaal, onze e-mails openen. Wanneer u met een antwoord begint door op een koppeling in een e-mail te klikken, wordt u naar het internet doorgestuurd. We leggen uw individuele antwoord dan vast, zodat wij u informatie kunnen geven die beter bij uw interesses past.

Bekendmaking van gegevens

Logitech houdt uw persoonlijk identificeerbare gegevens vertrouwelijk. We maken deze gegevens niet bekend aan derden of anderen die dergelijke gegevens niet hoeven te weten, behalve onder bepaalde omstandigheden. Hieronder worden enkele aanvullende omstandigheden uiteengezet waarbij Logitech persoonlijke gegevens mag delen:

Bepaalde werknemers, onafhankelijke contractanten en serviceproviders hebben mogelijk toegang tot persoonlijk identificeerbare gegevens die wij enkel en alleen nodig hebben om ons bedrijf te runnen. Deze werknemers en contractanten hebben vertrouwelijkheids- en beveiligingsverplichtingen.

Onze filialen, dochtermaatschappijen en andere serviceproviders die naar ons oordeel in aanmerking komen.

We kunnen uw persoonlijk identificeerbare gegevens bekendmaken aan een andere bedrijfseenheid met het oog op een voorgenomen fusie met of overname door die bedrijfseenheid; aan andere organisaties die betrokken zijn bij een fusie, overdracht, of verkoop van onze activa of onderneming.

Voordat we uw persoonlijk identificeerbare gegevens om andere redenen bekendmaken, vragen we u hiervoor eerst toestemming, bijvoorbeeld via e-mail, 'click-through' of een onlineoptie voor opt-out.

Als u gegevens publiceert in openbare gebieden van onze website, zoals chatrooms en internetforums, zijn deze gegevens beschikbaar voor het publiek en mogen we dergelijke gegevens naar eigen goeddunken en in overeenstemming met onze Gebruiksvoorwaarden opnieuw gebruiken en opnieuw publiceren.

Wanneer dit nodig is om de rechten of het eigendom van Logitech, met inbegrip van de Logitech-websites, te beschermen en verdedigen.

We mogen uw persoonlijk identificeerbare gegevens ook delen om gehoor te geven aan verzoeken van rechtshandhavinginstanties, gerechtelijke bevelen en andere gerechtelijke processen, of als we geloven dat een dergelijke bekendmaking vereist is voor het onderzoeken of voorkomen van of het optreden tegen illegale activiteiten, fraude, fysieke bedreigingen voor u of anderen, bedreigingen van de nationale veiligheid, of waar anderszins vereist door toepasselijke wetten of voorschriften.

Als wij uw persoonlijk identificeerbare gegevens in overeenstemming met de bovenstaande bepalingen bekendmaken, leggen we de organisaties die toegang tot uw persoonlijk identificeerbare gegevens hebben, de verplichting op deze gegevens te beschermen en te bewaren conform de voorwaarden van deze Verklaring.

Verboden bekendmakingen

Behalve zoals hierboven is uiteengezet, zal Logitech uw persoonlijk identificeerbare gegevens niet zonder uw uitdrukkelijke toestemming bekendmaken aan derden, met inbegrip van adverteerders. Bovendien zal Logitech uw persoonlijke gegevens, Logitech's e-maillijst of adreslijst niet voor promotionele doeleinden met derden delen, uitwisselen, aan derden verhuren of anderszins bekendmaken.

Beheer en controle van uw persoonlijke gegevens

Wanneer u zich registreert, biedt Logitech opties voor het verzamelen, gebruiken en delen van persoonlijke gegevens. Daarnaast kunt u verdere berichten van Logitech, bijvoorbeeld nieuwsbrieven, speciale aanbiedingen en updates, stoppen door uw abonnement op elk gewenst moment op te zeggen. Zo bevat elke e-mail die u ontvangt, instructies over hoe u de ontvangst van dergelijke e-mails kunt stoppen. U kunt uzelf ook afmelden door contact met ons op te nemen volgens de onderstaande methoden.

Telefoon: +1 510-795-8500
E-mail: privacy@logitech.com
Postadres: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
Website: www.logitech.com/subscribe

Als uw persoonlijke gegevens veranderen (zoals postcode, telefoonnummer, e-mailadres of postadres) of als u geen interesse meer hebt in onze producten of services, bieden we een manier waarop u uw persoonlijke gegevens kunt verwijderen/deactiveren. U kunt dit doen door de pagina voor abonnementsbeheer op onze website te bezoeken of door ons te e-mailen op privacy@logitech.com. Wanneer u verzoekt de gegevens te bekijken die we van u hebben, reageert Logitech binnen 30 dagen na ontvangst van een dergelijk verzoek.

We bieden u de gelegenheid om aan te geven dat uw persoonlijk identificeerbare gegevens niet voor bepaalde doeleinden mogen worden gebruikt wanneer wij om deze gegevens vragen. Als u bijvoorbeeld een product en/of dienst aanschaft maar geen extra marketingmateriaal van ons wilt ontvangen, kunt u in ons bestelformulier uw voorkeur aangeven.

Safe Harbor

Persoonlijke gegevens die via deze site zijn verzameld, kunnen bewaard en verwerkt worden in de Verenigde Staten of alle andere landen waar Logitech of zijn filialen, dochtermaatschappijen of agenten faciliteiten hebben. Door deze site te gebruiken, geeft u toestemming voor dergelijke gegevensoverdracht buiten uw land. Logitech houdt zich aan het 'EU Safe Harbor Framework' zoals uiteengezet door het Amerikaanse Ministerie van Economische Zaken met betrekking tot het verzamelen, gebruiken en bewaren van gegevens uit de Europese Unie. Bezoek voor meer informatie over 'Safe Harbor' de Safe Harbor-website van de Amerikaanse Kamer van Koophandel met betrekking tot het verzamelen, gebruiken en bewaren van gegevens uit de Europese Unie.

Bescherming van gegevens

Logitech spant zich in om de veiligheid van uw persoonlijke gegevens te beschermen. We gebruiken verschillende beveiligingstechnologieën en -procedures om uw persoonlijke gegevens tegen onbevoegde toegang, bekendmaking of ongeoorloofd gebruik te beschermen. We bewaren de door u verstrekte persoonlijke gegevens bijvoorbeeld op computersystemen met beperkte toegang. Deze bevinden zich in beveiligde faciliteiten. Wanneer we hoogst vertrouwelijke gegevens (zoals een creditcardnummer) via het internet overbrengen, beschermen we ze door middel van codering, zoals het SSL-protocol (Secure Socket Layer).

Logitech, Inc. is een licentiehouder van het TRUSTe-privacyprogramma. TRUSTe is een onafhankelijke non-profit organisatie die tot doel heeft individuen en organisaties in staat te stellen om vertrouwensrelaties op te bouwen die gebaseerd zijn op respect voor persoonlijke identiteit en gegevens. Dit wordt gedaan door het gebruik van eerlijke informatiepraktijken te bevorderen. Deze Verklaring heeft betrekking op de site www.logitech.com. Aangezien we onze verbintenis betreffende de privacy van onze gebruikers willen aantonen, hebben we ermee ingestemd om onze privacypraktijken bekend te maken en ze voor naleving door TRUSTe te laten beoordelen.

Als u vragen of klachten met betrekking tot deze Verklaring hebt, dient u eerst contact met ons op te nemen via privacy@logitech.com. Alle klachten van klanten worden formeel onderzocht door Logitech. Als u geen bevestiging van uw verzoek ontvangt of als uw verzoek niet naar tevredenheid is behandeld, dient u contact op te nemen met TRUSTe op http://www.truste.org/consumers/watchdog_complaint.php in de Verenigde Staten. TRUSTe zal als tussenpersoon met Logitech optreden om uw problemen op te lossen. Houd er echter wel rekening mee dat het TRUSTe-programma alleen gegevens dekt die op deze Website www.logitech.com worden verzameld, en geen gegevens dekt die misschien verzameld worden door software die van de site is gedownload.

Wijzigingen in deze Verklaring

Logitech zal deze Verklaring van tijd tot tijd bijwerken. Wanneer Logitech wijzigingen in deze Verklaring publiceert, verschijnt het woord 'updated' naast de koppeling van de Verklaring op de eerste pagina van www.logitech.com. Als er wezenlijke wijzigingen in deze Verklaring zijn of in de manier waarop Logitech uw persoonlijke gegevens zal gebruiken, kondigt Logitech dergelijke wijzigingen duidelijk aan voordat de verandering geïmplementeerd wordt. We zullen in ieder geval niet zonder uw toestemming wijzigingen aanbrengen die resulteren in verminderde bescherming van persoonlijke gegevens die in het verleden over u zijn verzameld.

Logitech raadt u aan deze Verklaring periodiek te bekijken om op de hoogte te blijven van de manier waarop Logitech uw gegevens beschermt.

Dank u voor uw belangstelling voor Logitech en onze producten.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

Herzien op 09.09.08


Logitech-softwarelicentie en -gebruikersovereenkomst

Deze Gebruiksrechtovereenkomst is alleen van toepassing als u Logitech Vid™ HD installeert.

Welkom bij Logitech Vid HD.

In deze Softwarelicentie- en Gebruikersovereenkomst van Logitech ('Gebruikersovereenkomst') wordt onze videobelservice aangeduid als 'Logitech Vid HD'.

Teneinde Logitech Vid HD te kunnen gebruiken, moet u het volgende doen: akkoord gaan met de voorwaarden van deze Gebruikersovereenkomst, bepaalde software op uw computer installeren, uw webcam aansluiten en u registreren als gebruiker van Logitech Vid HD.

Minderjarigen kunnen Logitech Vid HD alleen gebruiken als een van hun ouders of hun wettelijke voogd zich aanmeldt voor gebruik van Logitech Vid HD en deze Gebruikersovereenkomst aangaat. Tijdens het registratieproces wordt u mogelijk verzocht uw meerderjarigheid met afdoende bewijzen te staven.

Door het vakje 'Ik accepteer de licentievoorwaarden en -bepalingen' in te schakelen en op de knop Volgende te klikken, stemt u ermee in aan alle bepalingen en voorwaarden van deze Gebruikersovereenkomst gebonden te zijn. Als u de voorwaarden en bepalingen van deze Gebruikersovereenkomst niet accepteert, dient u de software en andere items die deel uitmaken van dit product, onmiddellijk te retourneren aan uw verkooppunt in hun oorspronkelijke verpakking met uw betalingsbewijs voor volledige restitutie, of als u deze software van een Logitech-website hebt gedownload, moet u het gebruik van de software staken en alle kopieën van de software in uw bezit of onder uw beheer vernietigen.

Hieronder worden de bepalingen en voorwaarden voor het gebruik van Logitech Vid HD en eventuele aanverwante software uiteengezet. Lees deze informatie zorgvuldig door. De term 'Gebruiker' in deze Gebruikersovereenkomst heeft betrekking op elke persoon of entiteit die gebruikmaakt van Logitech Vid HD.

1. Accountgegevens

1.1 Registratie. U stemt ermee in Logitech continu correcte, volledige en actuele registratiegegevens te verstrekken.

1.2 Gebruikersaccount. Wanneer u zich online registreert voor het gebruik van Logitech Vid HD, maakt u een gebruikersaccount ('Gebruikersaccount') op basis van uw e-mailadres aan. U bent geheel verantwoordelijk voor enige en alle activiteiten die via uw Gebruikersaccount worden uitgevoerd. U stemt toe Logitech onmiddellijk op de hoogte te stellen van niet-geautoriseerd gebruik van uw wachtwoord of Gebruikersaccount(s), of van andere beveiligingsinbreuken.

1.3 Wachtwoorden. Wanneer u uw Gebruikersaccount maakt, selecteert u een wachtwoord. U bent verantwoordelijk voor handhaving van de vertrouwelijkheid van uw wachtwoord en u aanvaardt aansprakelijkheid voor alle geldelijke verplichtingen die voortvloeien uit het uitlekken van uw wachtwoord. Met het oog op de veiligheid kunt u uw wachtwoord daarom het beste regelmatig wijzigen. Ga nooit in op onlineverzoeken om een wachtwoord vrij te geven, behalve wanneer u hiertoe wordt geïnstrueerd door de Logitech-clientsoftware of voor speciale Logitech-promotieprogramma's. Logitech-werknemers zullen u nooit online om uw wachtwoord vragen.

1.4 Logitech-id's en -foto's. Wanneer u zich als Gebruiker van Logitech Vid HD registreert, moet u een of meer Logitech-id's kiezen om u te identificeren bij andere Gebruikers en Logitech-medewerkers. U kunt ook een foto aan uw Gebruikersaccount koppelen. U mag geen id van een andere persoon selecteren of gebruiken (tenzij uw naam hieraan identiek is), of gebruikmaken van een naam of foto die enig handelsmerk, copyright of ander eigendomsrecht van enige derde partij schendt, die (mogelijk) onwettig is, die verwarring kan veroorzaken of die Logitech naar eigen goeddunken vulgair of anderszins aanstootgevend acht. Logitech behoudt zich het recht voor om elke vulgaire of anderszins aanstootgevende Logitech-id of -foto te verwijderen of om te eisen dat deze wordt verwijderd.

1.5 Voormalige gebruikers. Gebruikers voor wie de account door Logitech is beëindigd, mogen Logitech Vid HD op geen enkele wijze gebruiken, om welke reden dan ook, zonder uitdrukkelijk schriftelijke toestemming van Logitech. Actieve Gebruikers mogen gediskwalificeerde voormalige Gebruikers niet willens en wetens toestaan de accounts van actieve Gebruikers te benutten.

2. Softwarelicentie en kosten voor het gebruik van Logitech Vid HD

2.1 Software waarop deze Gebruikersovereenkomst van toepassing is. Deze Gebruikersovereenkomst is van toepassing op de Logitech-software die u naar uw computer downloadt om gebruik te kunnen maken van Logitech Vid HD en eventuele andere bijbehorende software (afzonderlijk en gezamenlijk 'Software').

2.2 Licentie. Logitech verleent u een niet-exclusieve licentie, die onderworpen is aan de voorwaarden en bepalingen van deze Gebruikersovereenkomst, om de Software op uw computer te installeren en om de Logitech Vid HD-software te gebruiken voor het uitvoeren van videobelsessies die via Logitech Vid HD onder beheer van Logitech worden geïmplementeerd. Als u de Software met een Logitech-webcam gebruikt, verleent Logitech u een niet-exclusieve licentie, die onderworpen is aan de voorwaarden en bepalingen van deze Gebruikersovereenkomst, om de Software met het door u aangeschafte Logitech-product te gebruiken.

2.3 Softwarebeperkingen. De Software bevat auteursrechtelijk beschermd materiaal, handelsgeheimen en andere eigendomsmaterialen van Logitech en zijn licentiegevers. U gaat ermee akkoord dat, teneinde deze eigendomsmaterialen te beschermen, behalve waar uitdrukkelijk toegestaan door toepasbare wetgeving, noch u noch een derde partij uit uw naam het volgende zal doen: (i) de Software decompileren, demonteren of ontsleutelen; (ii) de Software wijzigen of afgeleide werken ervan maken; (iii) de Software op enigerlei wijze gebruiken om servicebureaudiensten, commerciële timesharing-diensten of andere computerdiensten aan derden te verlenen; (iv) de Software verzenden of functionaliteit ervan verlenen, geheel of gedeeltelijk, via het internet of een ander netwerk (behalve waar hierboven uitdrukkelijk is toegestaan); of (v) de Software aan derden verkopen, distribueren, verhuren, leasen, onderlicentiëren of op andere wijze overdragen, behalve bij permanente overdracht van het Logitech-apparaat dat de Software gebruikt; mits: (a) alle Software-updates bij de overdracht zijn inbegrepen, (b) u geen kopie van de Software behoudt, en (c) de begunstigde ermee instemt door de bepalingen en voorwaarden in deze Gebruikersovereenkomst gebonden te zijn.

2.4 Intellectuele-eigendomsrechten in de Software. U erkent en bevestigt dat enige en alle copyright, morele rechten, octrooirechten en andere intellectuele-eigendomsrechten in de Software niet uw eigendom maar het eigendom van Logitech zijn. Het is verboden copyright- of andere eigendoms- of productidentificatieverklaringen te verwijderen die in of op de Software worden weergegeven, of die zijn opgenomen in gedrukte documentatie, al dan niet met betrekking tot de Software. U erkent en bevestigt tevens dat de Software gedeeltelijk is ontwikkeld door andere licentiegevers, en software kan bevatten die door andere licentiegevers is gelicentieerd. Als u bepalingen van deze Gebruikersovereenkomst overtreedt, bent u mogelijk wettelijk aansprakelijk jegens Logitech en/of eventuele andere licentiegevers.

2.5 Kosten. De bedragen die Gebruikers van Logitech Vid HD voor diensten moeten betalen, zijn afhankelijk van het serviceplanniveau waarop ze zijn geabonneerd.

3. Privacy van gebruikers

Logitech respecteert de privacy van Gebruikers. Raadpleeg het Privacybeleid van Logitech op www.logitech.com/company/legalprivacy voor meer informatie. U stemt ermee in dat informatie over u of uw Gebruikersaccount voor Logitech toegankelijk is en door Logitech mag worden gebruikt zoals uiteengezet in het Privacybeleid. Logitech kan het Privacybeleid van tijd tot tijd wijzigen. Als u Logitech Vid HD blijft gebruiken, geeft u hiermee aan akkoord te gaan met het Privacybeleid en alle toekomstige wijzigingen. Logitech zal echter redelijke pogingen doen om u te informeren en uw toestemming te vragen alvorens wijzigingen aan te brengen waardoor wij wellicht wezenlijk meer scope krijgen om de persoonlijke gegevens die u ons hebt verstrekt, te gebruiken of bekend te maken. Als u Logitech Vid HD gebruikt in de Europese Unie of andere landen waarin de wetten voor het verzamelen en gebruiken van gegevens mogelijk afwijken van die in de Verenigde Staten, dient u rekening te houden met het volgende: de persoonlijke gegevens die u verstrekt, worden overgebracht naar de Verenigde Staten voor gebruik door Logitech en zijn filialen, voor de doeleinden die in dit Privacybeleid zijn beschreven. DOOR LOGITECH Vid HD TE GEBRUIKEN EN ONS UW PERSOONLIJKE GEGEVENS TE VERSTREKKEN, GEEFT U TOESTEMMING VOOR DE OVERDRACHT EN HET GEBRUIK VAN UW PERSOONLIJKE GEGEVENS.

4. Beperking op verzonden materiaal

De term 'Inhoud' heeft betrekking op alle communicatie-, tekst-, geluids-, video-, grafisch en ander materiaal. U mag Logitech Vid HD of Software niet gebruiken voor het verzenden van:

· Inhoud die anderen kwelt, bedreigt, in verlegenheid brengt of leed berokkent, of die door anderen als ongewenste aandacht of hinder wordt ervaren;
· Inhoud met seksueel expliciete beelden of andere inhoud die schadelijk voor minderjarigen of aanstootgevend is;
· Inhoud met onwettig, schadelijk, dreigend, beledigend, kwellend, lasterlijk, vulgair, obsceen of weerzinwekkend materiaal, met inbegrip van maar niet beperkt tot materiaal gebaseerd op ras, nationale oorsprong, etnische identiteit, godsdienst, geslacht, seksuele gerichtheid, handicap of affiliaties van een persoon;
· Inhoud die gebruikmaakt van een valse naam of identiteit of van een naam of identiteit waarop u geen aanspraak hebt;
· Inhoud met ongevraagde reclame, promotiematerialen of andere aanbodsvormen;
· Inhoud met virussen, wormen, Trojaanse paarden, tijdbommen, cancelbots of andere schadelijke programma's;
· Inhoud die in strijd is met toepasselijke wetten of overheidsvoorschriften;
· Inhoud die inbreuk maakt op een gebruiksvoorschrift, bepaling, procedure, beleid of richtlijn van Logitech Vid HD zoals van tijd tot tijd gepubliceerd op de Logitech-website;
· Inhoud die de intellectuele-eigendomsrechten of andere rechten van derden schendt, met inbegrip van handelsmerken, auteursrechten, handelsgeheimen, octrooien of privacy- of publiciteitsrechten;
· Inhoud die software distribueert, of andere Inhoud die een licentieovereenkomst schendt; of
· inhoud die Logitech Vid HD aantast.

Als Logitech ontdekt dat u Logitech Vid HDgebruikt voor het verzenden van andere Inhoud die Logitech ongepast acht, zal Logitech u mogelijk waarschuwen dat het verboden is dergelijke Inhoud via Logitech Vid HD te verzenden. De verboden die in deze sectie zijn uiteengezet, zullen onmiddellijk na deze waarschuwing van toepassing worden op dergelijke Inhoud. Logitech heeft tevens het recht uw gebruik van Logitech Vid HD. onmiddellijk en zonder kennisgeving te blokkeren.

Als u merkt dat anderen verboden Inhoud verzenden, kunt u het beste contact opnemen met de Logitech-klantenservice op support@logitech.com.

5. Andere gebruiksbeperkingen

U mag Logitech Vid HD niet voor de volgende doeleinden gebruiken:

(i) Het verzamelen van informatie over anderen, met inbegrip van hun e-mailadressen, zonder hun toestemming, of

(ii) Pogingen om ongeautoriseerde toegang te verkrijgen tot Logitech Vid HD of tot andere Gebruikersaccounts, computersystemen of netwerken die met Logitech Vid HD zijn verbonden, door password mining of op enige andere manier.

Logitech behoudt zich het recht voor om naar eigen goeddunken maatregelen te treffen om te voorkomen dat onbevoegden toegang verkrijgen tot Logitech Vid HD, bijvoorbeeld door middel van technologische beveiliging, IP-adrestoewijzing, rechtstreekse communicatie met uw ISP (Internet Service Provider), enzovoort.

6. Schadeloosstelling

U stemt erin toe Logitech en zijn dochtermaatschappijen, filialen, leidinggevenden, agenten, werknemers, co-branders of andere partners schadeloos te stellen voor en te verdedigen en vrijwaren tegen elke claim of eis, inclusief redelijke advocatenkosten, van een derde partij ten gevolge van of voortvloeiende uit Inhoud die u indient, publiceert of verzendt via Logitech Vid HD, uw gebruik van de Software, uw verbinding met Logitech Vid HD, uw schending van de Gebruikersovereenkomst of het Privacybeleid, of uw schending van rechten van anderen, met inbegrip van auteursrechten of privacy- of publiciteitsrechten. Logitech heeft het recht de verdediging, regeling of schikking van dergelijke claims, rechtshandelingen of gerechtelijke acties te controleren met door Logitech geselecteerde advocaten. Logitech zal redelijke pogingen doen om u zo snel mogelijk op de hoogte te stellen van dergelijke claims, rechtshandelingen of gerechtelijke acties.

7. Afwijzing van garantie

U BEGRIJPT EN BEVESTIGT UITDRUKKELIJK HET VOLGENDE:

a. GEBRUIK VAN LOGITECH VID HD IS GEHEEL VOOR EIGEN RISICO. LOGITECH VID HD EN ALLE SOFTWARE WORDEN DOOR LOGITECH AANGEBODEN OP EEN "ZOALS ZE ZIJN" EN "ZOALS BESCHIKBAAR" BASIS. ALLE GARANTIES, ZOWEL UITDRUKKELIJKE ALS STILZWIJGENDE, INCLUSIEF MAAR NIET BEPERKT TOT DE STILZWIJGENDE GARANTIES VAN VERKOOPBAARHEID, GESCHIKTHEID VOOR EEN BEPAALD DOEL EN NIET-SCHENDING, WORDEN DOOR LOGITECH UITDRUKKELIJK AFGEWEZEN.

b. LOGITECH GARANDEERT NIET DAT (1) LOGITECH VID HD EN DE SOFTWARE AAN UW EISEN ZULLEN VOLDOEN, (2) LOGITECH VID HD EN DE SOFTWARE SNEL, VEILIG OF ZONDER ONDERBREKINGEN OF FOUTEN ZULLEN WERKEN, (3) DE RESULTATEN VAN HET GEBRUIK VAN LOGITECH VID HD EN DE SOFTWARE CORRECT OF BETROUWBAAR ZULLEN ZIJN, (4) DE KWALITEIT VAN PRODUCTEN, DIENSTEN, INFORMATIE OF ANDERE MATERIALEN DIE U VIA LOGITECH VID HD AANSCHAFT OF VERKRIJGT, AAN UW VERWACHTINGEN ZAL VOLDOEN, EN (5) EVENTUELE FOUTEN IN DE SOFTWARE ZULLEN WORDEN GECORRIGEERD.

c. U GEBRUIKT LOGITECH VID HD EN DE SOFTWARE NAAR EIGEN OORDEEL EN VOOR EIGEN RISICO. ALS HET GEBRUIK VAN LOGITECH VID HD EN/OF DE SOFTWARE RESULTEERT IN BESCHADIGING VAN UW COMPUTERSYSTEEM OF GEGEVENSVERLIES, BENT U HIERVOOR ALS ENIGE VERANTWOORDELIJK.

d. ADVIES OF INFORMATIE, IN WOORD OF GESCHRIFT, DIE U HEBT VERKREGEN VAN LOGITECH, OF VIA OF VAN LOGITECH VID HD OF DE SOFTWARE, ZAL GEEN GARANTIE VORMEN, TENZIJ UITDRUKKELIJK IN DEZE GEBRUIKERSOVEREENKOMST VERMELD.

e. DE INHOUD DIE U VIA LOGITECH VID HD VAN ANDEREN ONTVANGT, WORDT DOOR LOGITECH NIET GECONTROLEERD OF BEWERKT, EN LOGITECH AANVAARDT GEEN VERANTWOORDELIJKHEID OF AANSPRAKELIJKHEID VOOR DIE INHOUD, ZELFS ALS DE VERZENDING VAN DERGELIJKE INHOUD IN STRIJD IS MET DE VOORWAARDEN VAN DEZE GEBRUIKERSOVEREENKOMST. LOGITECH GEEFT GEEN GARANTIE MET BETREKKING TOT DE INHOUD DIE U VIA LOGITECH VID HD KUNT ONTVANGEN.

8. Beperking van aansprakelijkheid

LOGITECH OF ZIJN LEVERANCIERS ZULLEN IN GEEN ENKEL GEVAL AANSPRAKELIJK ZIJN VOOR DE AANSCHAFFINGSKOSTEN VAN VERVANGENDE PRODUCTEN OF DIENSTEN, GEDERFDE WINST, VERLIES VAN INFORMATIE OF GEGEVENS, OF ENIG ANDERE SPECIALE, INDIRECTE, BIJKOMENDE OF GEVOLGSCHADE DIE OP ENIGERLEI WIJZE VOORTVLOEIT UIT DE VERKOOP VAN, HET GEBRUIK VAN, OF HET NIET KUNNEN GEBRUIKEN VAN EEN LOGITECH-PRODUCT OF -DIENST (INCLUSIEF DE SOFTWARE EN LOGITECH VID HD), ZELFS ALS LOGITECH VAN DE MOGELIJKHEID VAN DERGELIJKE SCHADE OP DE HOOGTE IS GESTELD.

DE GEHELE AANSPRAKELIJKHEID VAN LOGITECH EN UW EXCLUSIEVE VERHAAL MET BETREKKING TOT HET GEBRUIK VAN LOGITECH VID HD EN ALLE DOOR LOGITECH GEDISTRIBUEERDE SOFTWARE ZIJN DE VERVANGING VAN DEFECT BEVONDEN SOFTWARE DIE DOOR OF VOOR LOGITECH IS ONTWIKKELD, VIA MEDIA DIE DOOR LOGITECH ZIJN GEKOZEN. LOGITECH HEEFT GEEN GELDELIJKE VERPLICHTING, OM WELKE REDEN DAN OOK, IN VERBAND MET UW GEBRUIK VAN LOGITECH VID HD EN DE SOFTWARE. U ERKENT UITDRUKKELIJK DAT DE TERM LOGITECH, ZOALS GEBRUIKT IN DEZE SECTIE (SECTIE 8), DE FUNCTIONARISSEN, DIRECTEUREN, WERKNEMERS, AANDEELHOUDERS, AGENTEN, LICENTIEGEVERS EN TOELEVERANCIERS VAN LOGITECH OMVAT.

IN GEEN GEVAL ZAL DE TOTALE AANSPRAKELIJKHEID VAN LOGITECH EN ZIJN LEVERANCIERS HET FEITELIJKE BEDRAG OVERSCHRIJDEN DAT BETAALD IS VOOR HET PRODUCT OF DE DIENST VAN LOGITECH WAARUIT DE AANSPRAKELIJKHEID VOORTVLOEIT. Aangezien sommige rechtsgebieden de uitsluiting of beperking van bijkomende of gevolgschade niet toestaan, geldt de bovenstaande beperking of uitsluiting misschien niet voor u. De bovenstaande beperkingen zullen niet gelden in geval van persoonlijk letsel, waarbij en tot de mate waarin toepasselijk recht dergelijke aansprakelijkheid vereist.

9. Eigendomsrechten op inhoud

U erkent het volgende: (a) Logitech Vid HD verschaft mogelijk toegang tot Inhoud die wordt beschermd door auteursrechten, handelsmerken, dienstmerken, octrooien, rechten van publiciteit of andere eigendomsrechten die toebehoren aan Logitech of derden (gezamenlijk 'Rechten'), (b) deze Rechten zijn geldig en worden beschermd in alle actuele media en media die in de toekomst zullen worden ontwikkeld, en (c) uw gebruik van de Inhoud is onderworpen aan algemeen geldend copyright en andere intellectuele-eigendomsrechten, tenzij uitdrukkelijk anders is bepaald. Mogelijk is het volgens toepasselijke wetten verboden om via Logitech Vid HD een kopie van geluids- of video-inhoud te maken zonder toestemming van alle gesprekspartners of deelnemers aan de video. Behalve voor zover hierboven aangegeven, mag u Inhoud die via Logitech Vid HD beschikbaar is, met inbegrip van programmacode en software, op geen enkele wijze wijzigen, kopiëren, verveelvoudigen, heruitgeven, uploaden, posten, verzenden, verkopen, uitgeven, uitzenden, uitvoeren of distribueren of er afgeleide werken van maken zonder voorafgaande schriftelijke toestemming.

10. Beëindiging

Deze Gebruikersovereenkomst is geldig totdat deze beëindigd wordt. U of Logitech mogen uw Gebruikersaccount en deze Gebruikersovereenkomst te allen tijde zonder opgaaf van redenen beëindigen. Uw enige verhaalmogelijkheid met betrekking tot ontevredenheid over (i) Logitech Vid HD en/of de Software, (ii) bepalingen in de Gebruikersovereenkomst, (iii) een beleid of procedure van Logitech bij het beheren van Logitech Vid HD, of (iv) Inhoud die via Logitech Vid HD is verzonden, is beëindiging van uw Gebruikersaccount. Bij overtreding van een of meer bepalingen van deze Gebruikersovereenkomst worden de rechten om de Software en Logitech Vid HD te gebruiken automatisch beëindigd en moet u alle kopieën van de Software in uw bezit of onder uw beheer vernietigen. Als Logitech via een openbare bekendmaking of persbericht verzoekt het gebruik van de kopieën van de Software te stoppen, zult u onmiddellijk gevolg geven aan dit verzoek. De bepalingen van paragrafen 2.4, 6, 7, 8 en 11 blijven ook na beëindiging van deze Gebruikersovereenkomst geldig.

11. Algemene bepalingen

Deze Gebruikersovereenkomst zal geregeld en geïnterpreteerd worden volgens de wetten van de Verenigde Staten en de Staat Californië, zonder in achtneming of toepassing van haar keus van wetsregels of -principes. Als om welke reden dan ook een gerechtshof met bevoegde jurisdictie een bepaling van deze Gebruikersovereenkomst, of een deel daarvan, niet afdwingbaar acht, zal die bepaling van de Gebruikersovereenkomst tot de hoogst mogelijke mate afgedwongen worden om de intentie van de partijen te verwezenlijken, en zal de rest van deze Gebruikersovereenkomst volledig van kracht blijven. Deze Overeenkomst en het Privacybeleid vormen de gehele overeenkomst tussen de partijen met betrekking tot het gebruik van Logitech Vid HD en de Software, en vervangen alle voorgaande of even oude afspraken, communicaties of overeenkomsten, schriftelijk of mondeling, wat betreft dergelijke inhoud. U mag de Software niet exporteren in strijd met wetten inzake exportcontrole of andere toepasselijke wetten. Logitech mag, naar eigen goeddunken, delen van deze Gebruikersovereenkomst te allen tijde wijzigen. Logitech kan u van eventuele wijzigingen op de hoogte brengen door kennisgeving van dergelijke wijzigingen op de website(s) van Logitech te publiceren of een kennisgeving via e-mail, per post of op andere wijze te verzenden. Als u Logitech Vid HD en de Software blijft gebruiken na kennisgeving van dergelijke wijzigingen, zal dit als uw aanvaarding van dergelijke wijzigingen in de Gebruikersovereenkomst beschouwd worden. Als u niet akkoord gaat met dergelijke wijzigingen, moet u het gebruik van Logitech Vid HD en de Software onmiddellijk staken en alle kopieën van de Software in uw bezit of onder uw beheer vernietigen.

De Software wordt beschermd door copyrightwetten en internationale verdragen van de Verenigde Staten. Niet-geautoriseerde reproductie of distributie van de Software is onderhevig aan civiel- en strafrechtelijke boetes.

www.logitech.com/vid_eula

Laatst gewijzigd: 30 januari 2009


Logitech Vid™ HD-privacybeleid

Deze privacybeleidsverklaring is alleen van toepassing als u Logitech Vid™ HD installeert.

Welkom bij Logitech Vid HD. In dit Privacybeleid met betrekking tot Logitech Vid HD ('Privacybeleid') wordt onze videobelservice aangeduid als 'Logitech Vid HD'. 'U' of 'Gebruikers' verwijst naar u en alle anderen die Logitech Vid HD via uw account gebruiken.

Uw privacy

Logitech erkent dat u erop vertrouwt dat we op een verantwoordelijke manier omgaan met de persoonlijke gegevens die u ons verstrekt. Daarom hebben we een beleid opgesteld om bekend te maken hoe uw persoonlijke gegevens worden verzameld, gebruikt en beschermd. Dit Privacybeleid is alleen van toepassing op Logitech Vid HD.

Opmerking voor kinderen en ouders

Logitech Vid HD is bedoeld voor gebruik door volwassenen. Kinderen zijn niet gerechtigd onze diensten te gebruiken, en we verzoeken minderjarigen (jonger dan 13) ons geen persoonlijke gegevens te sturen. Minderjarigen mogen Logitech Vid HD alleen gebruiken onder het toezicht van een ouder of voogd.

Uw toestemming

Door Logitech Vid HD te gebruiken gaat u uitdrukkelijk akkoord met de gegevensverwerkingsprocedures die in dit Privacybeleid worden beschreven. Dit Privacybeleid maakt deel uit van en is onderworpen aan de Softwarelicentie- en Gebruikersovereenkomst voor Logitech Vid HD ('Gebruikersovereenkomst') http://www.logitech.com/company/legalprivacy. Uw gebruik van Logitech Vid HD en alle persoonlijke gegevens die u via Logitech Vid HD verstrekt, zijn te allen tijde onderworpen aan dit Privacybeleid en de Gebruikersovereenkomst, te vinden op http://www.logitech.com/company/legalprivacy.

Opmerking voor internationale gebruikers

Bepaalde Logitech Vid HD-servers bevinden zich in de Verenigde Staten. Degenen die Logitech Vid HD gebruiken in de Europese Unie of andere landen waarin de wetten voor het verzamelen en gebruiken van gegevens mogelijk afwijken van die in de Verenigde Staten, dienen rekening te houden met het volgende: de persoonlijke gegevens die u verstrekt, worden overgebracht naar de Verenigde Staten voor gebruik door Logitech en zijn filialen, voor de doeleinden die in dit Privacybeleid zijn beschreven. Door Logitech Vid HD te gebruiken en ons uw persoonlijke gegevens te verstrekken, geeft u toestemming voor de overdracht en het gebruik van uw persoonlijke gegevens.

Gegevens die Logitech verzamelt

· Gegevens die u verstrekt: Als u Logitech Vid HD gebruikt of extra diensten bij Logitech bestelt, verstrekt u Logitech wellicht zogenoemde 'persoonlijk identificeerbare gegevens' (zoals uw naam, e-mailadres, creditcardnummer, postadres en telefoonnummers).
· 'Automatisch verzamelde' gegevens: Wanneer u Logitech Vid HD gebruikt, registreren we automatisch bepaalde gegevens van uw systeem met behulp van verschillende soorten besturingstechnologieën. Deze 'automatisch verzamelde' gegevens kunnen onder andere bestaan uit een Internet Protocol-adres ('IP-adres'), een unieke gebruikers-id, de versie van de geïnstalleerde software, systeemtype en -mogelijkheden en gespreklogboekgegevens, bijvoorbeeld wie u hebt gebeld, de duur van het gesprek en eventuele videomailberichten.

Hoe Logitech gegevens gebruikt

Logitech kan de gegevens die u verstrekt of die automatisch van u worden verzameld, voor de volgende doeleinden gebruiken:

· het beheren, onderhouden, verbeteren en verschaffen van de uiteenlopende voorzieningen van Logitech Vid HD;
· het verlenen van technische ondersteuning;
· het uitvoeren van controle op creditcardfraude voor transacties tussen u en ons en/of anderen; en
· het verzenden van administratieve berichten betreffende klantenservice en om u op de hoogte te stellen van belangrijke Logitech Vid HD-updates, en het verzenden van meldingen met betrekking tot privacy of beveiliging.

Hoe Logitech gegevens deelt

· Met onze serviceproviders, leveranciers en filialen: Logitech kan persoonlijk identificeerbare en niet-persoonlijk identificeerbare gegevens doorgeven aan onze dochtermaatschappijen, filialen, of andere bedrijven of personen om dergelijke gegevens namens ons te laten verwerken. Deze partijen moeten ermee instemmen dergelijke gegevens overeenkomstig ons Privacybeleid te verwerken, en we doen commercieel redelijke pogingen om hun gebruik van dergelijke gegevens te beperken en om andere geschikte vertrouwelijkheids- en veiligheidsmaatregelen te nemen.
· Met rechtshandhavinginstanties: Logitech kan persoonlijk identificeerbare gegevens en/of niet-persoonlijk identificeerbare gegevens verstrekken als dit door de wet wordt vereist of redelijkerwijs nodig wordt geacht om nationale, federale of buitenlandse wetten na te leven of om gehoor te geven aan een gerechtelijke bevel, dagvaarding of bevel tot huiszoeking.
· Om onszelf en anderen te beschermen: Logitech behoudt zich het recht voor persoonlijk identificeerbare gegevens en/of niet-persoonlijk identificeerbare gegevens vrij te geven waar Logitech dit redelijkerwijs juist of nodig acht om de hand te houden aan onze Gebruikersovereenkomst; om Logitech te beschermen tegen frauduleuze, verkeerde, of onrechtmatige aanwendingen; om producten of diensten te initiëren of verschaffen of om bedragen die aan Logitech verschuldigd zijn, te factureren en incasseren; om onderzoek in te stellen naar en zich te beschermen tegen vorderingen of beschuldigingen van derden; om overheidsinstanties voor rechtshandhaving bij te staan; om de veiligheid of integriteit van onze website te beschermen; en om de rechten, het eigendom of de persoonlijke veiligheid van Logitech, Logitech-gebruikers of anderen te beschermen.
· Met adverteerders: Logitech zal uw persoonlijk identificeerbare gegevens uitsluitend met andere organisaties delen voor promotionele of marketingdoeleinden als u hiervoor toestemming geeft, of in het geval van een specifiek programma of een specifieke aanbieding waarvoor u een opt-outoptie wordt aangeboden.

Uw toegang tot uw gegevens

U kunt uw persoonlijke gegevens op elk gewenst moment oproepen, bewerken of bijwerken door u op uw account aan te melden en op Mijn account te klikken.

Beveiliging

We treffen commercieel redelijke maatregelen om persoonlijk identificeerbare gegevens en door ons verzamelde gegevens te beschermen tegen onbevoegde toegang, bekendmaking, wijziging of vernietiging. Vanwege de bestaande regelgeving kunnen we niet garanderen dat al uw privécommunicatie en andere persoonlijk identificeerbare gegevens nooit bekend zullen raken op manieren die niet anderszins in dit Privacybeleid zijn beschreven. Bijvoorbeeld (zonder het voorgaande te beperken): we zijn in bepaalde omstandigheden mogelijk gedwongen gegevens aan de overheid of derden te verstrekken, derden kunnen zich op onrechtmatige wijze toegang verschaffen tot verzonden gegevens of persoonlijke berichten of kunnen deze gegevens/berichten wederrechtelijk onderscheppen, of gebruikers kunnen verkeerd gebruik of misbruik maken van uw gegevens die zij van onze site verzamelen. We beloven daarom niet, en u dient niet te verwachten, dat uw persoonlijk identificeerbare gegevens of privécommunicatie altijd privé zullen blijven, hoewel we standaardprocedures hanteren om uw privacy te beschermen.

Als Logitech een inbreuk op zijn beveiligingssystemen constateert, proberen we mogelijk u op elektronische wijze te waarschuwen, zodat u de juiste beschermende maatregelen kunt treffen. Als er zich een beveiligingsprobleem voordoet, publiceert Logitech wellicht een kennisgeving op de Logitech-website. In dat geval hebt u een webbrowser nodig waarmee u de website kunt bekijken. Logitech zal u mogelijk ook een e-mail sturen op het e-mailadres dat u ons in deze omstandigheden hebt verstrekt. Afhankelijk van uw woonplaats bent u wellicht wettelijk gerechtigd om schriftelijke kennisgeving van een beveiligingsprobleem te ontvangen. Als u gratis schriftelijke kennisgeving van een beveiligingsprobleem wilt ontvangen (of als u uw toestemming voor elektronische kennisgeving aan uw adres wilt intrekken) moet u een bericht sturen naar privacy@logitech.com.

In het geval van bepaalde overdrachten van ondernemingen

Informatie over onze gebruikers, met inbegrip van persoonlijk identificeerbare gegevens, wordt mogelijk vrijgegeven in het geval van insolventie, faillissement of curatorschap, of als deel van een fusie, overname, schuldfinanciering, verkoop van bedrijfsactiva of andere zakelijke transactie waarin persoonlijk identificeerbare gegevens aan een derde partij kan worden overgedragen als een van de bedrijfsactiva van Logitech.

Wijzigingen in dit beleid

Dit Privacybeleid kan van tijd tot tijd worden gewijzigd. Als u Logitech Vid HD blijft gebruiken, geeft u hiermee aan akkoord te gaan met dit Privacybeleid en alle toekomstige wijzigingen. De meest recente versie van dit Privacybeleid is te allen tijde beschikbaar op www.logitech.com/company/legalprivacy. Als wij wijzigingen in dit Privacybeleid willen aanbrengen die ons wellicht wezenlijk meer scope geven om de persoonlijke gegevens die u ons hebt verstrekt, te gebruiken of bekend te maken, zullen wij echter redelijke pogingen doen om u te informeren en uw toestemming te vragen alvorens dergelijke wijzigingen te implementeren.

www.logitech.com/vid_privacy

Contact opnemen

Met vragen of opmerkingen over dit Privacybeleid kunt u terecht bij

Logitech Inc.
6505 Kaiser Drive
Fremont
CA 94555 USA


Beperkte garantie voor Logitech-hardwareproducten

Beperkte garantie voor Logitech-hardware

Logitech garandeert de oorspronkelijke koper dat het Logitech-hardwareproduct vrij zal zijn van materiaal- en fabricagefouten gedurende de periode die op het productpakket en/of in de documentatie wordt gespecificeerd, vanaf de datum van aankoop.

Volledige details van de Beperkte garantie voor Logitech-hardware zijn te vinden op www.logitech.com/warranty.


**De volgende onderwerpen zijn voor VMM en MOTION-helpcentra - niet opgenomen in LWS**

**De volgende onderwerpen zijn voor VMM en MOTION-helpcentra**


Uploaden naar Youku

U uploadt een video als volgt naar Youku:

1. Ga naar de Galerie.
2. Als u de Galerie wilt openen, klikt u op [image] op de startpagina van de Logitech-webcamsoftware. (De Galerie is ook onder in het scherm beschikbaar wanneer u Snel vastleggen of Bewegingsdetectie gebruikt.)
3. Selecteer het tabblad met daarop de video's die u naar Youku wilt uploaden.
4. Selecteer de video die u wilt uploaden. (Er wordt slechts één video tegelijk geüpload naar Youku.)
5. Klik op [image] Youku.
6. Nu wordt de wizard voor uploaden naar Youku gestart.
7. Volg de instructies die de wizard op het scherm weergeeft om het posten van video's op Youku te voltooien. De wizard begeleidt u bij verschillende stappen. Nadat u een stap voltooid hebt, klikt u op Volgende om naar de volgende stap te gaan. U doorloopt de volgende stappen:
· Bekijk de geselecteerde video. De miniatuur van de video die u in de bovenstaande stap hebt geselecteerd, wordt weergegeven. Als u een video uit de upload wilt verwijderen, klikt u erop en selecteert u Verwijderen. Als u andere video's aan de upload wilt toevoegen, sleept u ze uit de Galerie naar het middengebied waar de miniaturen worden weergegeven.
· Voer informatie voor deze video op Youku in, zoals een beschrijving, titel en categorie.
· Na de laatste stap wordt de Youku-toepassing voor het uploaden van video's uitgevoerd, waar u uw gebruikersnaam en wachtwoord invoert en Aanmelden selecteert.
8. Uw video's worden nu naar Youku geüpload.