Hjelpesystem for Logitech-webkameraer

Logitechs hjemmeside

Logitech® Webcam Software
Hjelpesystem

Aktiviteter...

smllarrw3 Ta et bilde eller ta opp en video

smllarrw3 Hold en videosamtale

smllarrw3 Vis bilder og videoer

smllarrw3 Bruk effekter i videoer

Vil du vite mer?

smllarrw3 Hva kan du gjøre med webkameraprogramvaren fra Logitech?

smllarrw3 Still inn webkamerakontrollene

smllarrw3 Juster programvareinnstillingene

smllarrw3 Logitechs nettsted for brukerstøtte

Dette hjelpesystemet inneholder opplysninger om Logitech-webkameraet og det tilhørende webkameraprogrammet fra Logitech. Legg merke til at enheten din ikke nødvendigvis har alle funksjonene som er beskrevet i hjelpesystemet.

© 2011 Logitech. Med enerett. Logitech, Logitech-logoen, Logitech webkameraprogramvare og andre Logitech-merker tilhører Logitech og kan være registrerte. Alle andre varemerker tilhører sine respektive eiere.


Velkommen til Logitech

Du gjorde et svært godt valg da du bestemte deg for et Logitech-webkamera.

Logitech utvikler og produserer datautstyr som letter arbeid, spill og kommunikasjon i en digital hverdag Produktene knytter mennesker og datamaskiner tettere sammen, og er så lette å bruke at de nesten føles som en forlengelse av deg selv. Alle enhetene er utstyrt med tidsbesparende funksjoner som kan tilpasses ditt behov. Du kommer snart til å lure på hvordan du klarte deg uten dem!

Vi tilbyr den mest avanserte videoteknologien på markedet, for at du skal få en mest mulig positiv erfaring med video på datamaskinen. Logitech har utviklet egen teknologi, som ikke finnes i kameraer fra andre produsenter, og som gir skarpe bilder, lyd uten ekko og en opplevelse som føles mer personlig og naturlig. Så overlater vi til deg å holde kontakten med venner og bekjente.


Oversikt over Hjelp

Oversikt over hjelpesystemet

Hjelpesystemet har en navigasjonsrute som inneholder en integrert innholdsfortegnelse, en indeks og en søkefunksjon. På denne måten kan du raskt og enkelt finne informasjonen du ønsker. Du kan også opprette bokmerker for emner som du eventuelt vil gå tilbake til senere.

Det er fire kategorier i navigasjonsruten:

· Innhold

Du åpner bokikonene ved å klikke på dem, og de viser emneoppføringer og underbøker. Når du beveger deg gjennom hjelpen, vil innholdskategorien vise deg hvor du befinner deg i hjelpesystemet, og gi en kort oversikt over andre relevante Hjelp-emner.

· Indeks

Viser en alfabetisk liste med indeksoppføringer. Du kan søke i indeksen ved å angi et ord eller bla gjennom listen med oppføringer. Når du begynner å skrive inn et ord, blir du automatisk tatt med til den riktige delen av indeksen. Dobbeltklikk på en oppføring for å vise relevante Hjelp-emner.

· Søk

Brukes til å søke etter alle forekomster av et ord eller en setning i hjelpen.

· Favoritter

Her kan du opprette et bokmerke for et emne, slik at du senere enkelt og raskt kan få tilgang til det.


Programvare for webkameraer fra Logitech

Webkameraprogrammet fra Logitech gir deg alt du trenger for å bruke webkameraet. Alle handlinger og avanserte funksjoner du kan utføre med kameraet, kan styres via programmet.

Når du starter webkameraprogrammet, åpnes det på startsiden.

Knappene midt på siden gir deg tilgang til følgende funksjoner:

Knapp | Handling
QuickCaptureShare | Start Smil, som gjør det enkelt å ta bilder og ta opp video, og som inneholder spennende funksjoner som videoeffekter, som du kan bruke til å sette ditt eget preg på videoene. Se Smil.
WebcamGallery | Vis eksisterende bilder og videoer. Del dem ved å sende dem til familie og vender på e-post, eller ved å laste dem opp til et sosialt nettverk, Facebook® eller YouTube®. Se Galleri.
Endre webkamera | Hvis du har mer enn ett Logitech-webkamera, vises alternativet Endre webkamera. Velg hvilket du vil bruke. Se Valg av webkamera.

Du finner følgende knapper nederst i vinduet:

Knapp | Handling
 | Snarveier til de programmene du bruker med Logitech-webkameraet til å holde videosamtaler (se Holde videosamtaler) og redigere bilder og videoer.
Bevegelsessporing | Start opptak av video automatisk når webkameraet registrerer bevegelser. Slik kan du se hva som har foregått når du har vært borte. Se Bevegelsessporing.
Maske verksted | Du kan bruke Logitech Maskeverksted til å lage nye masker, basert på dine egne bilder. Maskene kan brukes til å endre utseendet ditt når du holder videosamtaler og tar opp videoer. Se Maskeverksted.
Webkamera kontroller | Inneholder webkamerakontroller og effekter du kan bruke til å tilpasse videoene når du bruker webkameraet med et program eller en tjeneste som Logitech Vid™ HD, Skype™ eller en annen klient for videosamtaler. Se Webkamerakontroller.
Movie Maker | Du kan redigere hjemmevideoer med Windows Movie Maker.
Flere programmer | Du kan skaffe deg flere programmer til bruk med webkameraet, i tillegg til de som allerede er tilgjengelige fra startsiden i webkameraprogrammet fra Logitech. Se Flere programmer.

Lenkene øverst i vinduet gir deg tilgang til følgende alternativer:

Lenke | Handling
Valg | Du kan justere innstillingene for webkameraprogrammet, slik at det fungerer akkurat slik du vil. Se Innstillinger.
Hjelp | Inneholder lenker til ulike støtteinstanser, inkludert dette hjelpesystemet, vanlige spørsmål og konfigureringsveivisere.


Ikon i systemstatusfeltet

Ikonet for webkameraprogrammet fra Logitech, [image], vises på oppgavelinjen i Windows®. Når du høyreklikker på ikonet, vises en hurtigmeny med følgende alternativer:

Alternativ

Forklaring

Webkameraprogram fra Logitech®

Starter webkameraprogrammet fra Logitech, eller flytter det fremst dersom det allerede er åpent.

Logitech® webkamerakontroll

Viser eller skjuler webkamerakontrolleren.

Webkamerakontrolleren er tilgjengelig når du bruker webkameraet med programmer eller tjenester som Skype, Logitech Vid™ HD og andre klienter for videosamtaler. I kontrolleren kan du gjøre følgende:

· Kontroller: du kan panorere, vippe og zoome, justere innstillingene for RightSound™ og RightLight™ samt gjøre andre endringer for å oppnå best mulig resultat.
· Videoeffekter: du kan legge til avatarer, ansiktstilbehør, videofiltre og videomasker i videoen (såfremt dette støttes av enheten).

Du kan lese mer om dette under Webkamerakontroller.

Hjelp

Inneholder lenker til ulike støtteinstanser, inkludert dette hjelpesystemet, vanlige spørsmål og konfigureringsveivisere.

Om

Viser opplysninger om webkameraprogrammet, bl.a. hvilken versjon av programmet du har installert, og lisensopplysninger.

Søk etter oppdateringer

Søker etter oppdateringer for webkameraprogrammet. Se Avanserte innstillinger hvis du vil ha mer informasjon.

Diagnostiseringsverktøy for Logitech®-webkameraer

Dette verktøyet brukes av Logitechs avdeling for teknisk støtte, og gjør det lettere å løse problemene dine. Du skal kun bruke dette verktøyet dersom en representant fra avdelingen for teknisk støtte hos Logitech ber deg om det.

Ikonet i systemstatusfeltet utheves med en turkis farge: . Dette indikerer at bevegelsessporing er aktivert. Dersom du ønsker mer informasjon, kan du seBevegelsessporing.

note NB

· Hvis du ikke ønsker at ikonet skal vises på oppgavelinjen i Windows, kan dette alternativet deaktiveres. Se Generelle innstillinger hvis du vil ha mer informasjon.


Valg av webkamera

Hvis du har flere Logitech-webkameraer koplet til pc-en, velger du det du vil bruke til å ta bilder og ta opp videoer, eller til å ta opp videoer med bevegelsessporing.

Den enkleste måten å velge standardkamera på i webkameraprogrammet, er å velge det på startsiden. Første gang du åpner startsiden, vises webkameraet som er valgt for øyeblikket. Du velger et annet kamera ved å klikke på Endre webkamera og velge ønsket webkamera fra listen.

Dersom du bruker et program eller en tjeneste som Logitech Vid™ HD, Skype™ eller en annen klient for videosamtaler, kan du som regel bytte webkamera fra det aktuelle programmet.

note Merknader

· Webkameraer støtter ulike funksjoner, så de tilgjengelige programmene kan variere avhengig av hvilken funksjon du bruker for øyeblikket.
· Du kan også velge et webkamera i webkameraprogrammet ved hjelp av panelet Kontroller i Smil. Se Angi webkamerakontroller for mer informasjon.
· Webkameraet kan kun benytte én funksjon om gangen. Når bevegelsessporing er aktivert (se Bevegelsessporing), kan du ikke bruke samme webkamera til å holde videosamtaler, ta bilder eller ta opp videoer. Du kan imidlertid fremdeles bruke disse funksjonene med et annet webkamera. Dette er grunnen til at du må velge hvilket webkamera du vil bruke til å ta opp video med bevegelsessporing, i kontrollene for bevegelsessporing. Se Kontroller for bevegelsessporing for mer informasjon.


Holde videosamtaler

Du kan bruke videosamtaleprogrammer til å holde samtaler med venner og familie i sanntid, direkte fra skrivebordet ditt og uansett hvor i verden dere befinner dere.

Med Logitech Vid™ HD er det gratis, raskt og enkelt å holde videosamtaler.

Du kan også bruke Skype™, Windows Live™ Messenger, Yahoo!™ Messenger og Gmails stemme- og videosamtalefunksjoner til å holde videosamtaler.

Det er enkelt å bruke disse verktøyene med Logitech-webkameraet. Du må først installere programmet du vil bruke, hvis det ikke alt er installert. Deretter legger du det til listen over programmer på startsiden i webkameraprogrammet. Se Flere programmer for mer informasjon.

Slik starter du en videosamtale:

1. Klikk på programmet du vil bruke, på hurtigstartlinjen i webkameraprogrammet fra Logitech.
2. Følg anvisningene på skjermen. Fremgangsmåten avhenger av hvilket program du velger. Vanligvis må du gjøre følgende:
· Logge deg på. (Den første gangen du bruker programmet, må du registrere deg.)
· Legge til informasjon om kontakten du vil holde en videosamtale med.
· Kople til.

Hvis du vil ha mer informasjon, ser du i dokumentasjonen som ble levert med programmet.


Flere programmer

Hurtigstartlinjen nederst på startsiden i webkameraprogrammet fra Logitech inneholder snarveier til de programmene og nettstedene du bruker mest sammen med webkameraet. Dersom et av programmene du vil bruke, ikke er tilgjengelig på startsiden i webkameraprogrammet fra Logitech, går det som en lek å legge det til hurtigstartlinjen.

note NB

· Du må ha en Internett-forbindelse for at denne funksjonen skal fungere.

Slik finner og laster du ned flere programmer til webkameraet:

1. Klikk på [image] Flere programmer på hurtigstartlinjen.

En side med de ulike tilgjengelige programmene vises. Du kan laste dem ned, eller klikke på lenkene for mer informasjon.

2. Følg instruksjonene på skjermen for å laste ned og installere ønskede programmer.
3. Så snart du har installert det du vil, klikker du på [image] for å lukke siden og gå tilbake til startsiden for webkameraprogrammet fra Logitech, der du nå kan velge programmene fra hurtigstartlinjen.


Smil!

Smil gjør det enkelt å ta bilder og ta opp video.

Du starter Smil ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. Ruten Smil! vises, og du får se hva webkameraet fanger opp for øyeblikket.

Nederst på siden viser galleriet bildene og videoene dine. Se Galleri for mer informasjon.

Bruk bytteknappen for bilder og video, [image], til å bytte mellom å ta bilder og ta opp video.

Du finner mer informasjon om handlingene du kan utføre i Smil, under:

· Ta et bilde
· Ta opp en video
· Angi webkamerakontroller
· Bruke videoeffekter


Ta et bilde

Slik tar du et bilde:

1. Klikk på [image] på startsiden til webkameraprogrammet fra Logitech. Ruten Smil vises, og du får se hva webkameraet fanger opp for øyeblikket.
2. Sett foto/video-knappen til: (Foto).
3. Kontroller innstillingene for webkameraet. Du åpner kontrollerpanelet ved å klikke på knappen Kontroller nederst i forhåndsvisningen av bildet. Du kan lese mer om dette under Angi webkamerakontroller.

note NB

· Den første gangen du bruker webkameraet, aktiveres standardinnstillinger som er egnet for de fleste forhold. Du trenger derfor ikke justere kontrollene for å kunne ta et bilde.
· Hvis du endrer noen av innstillingene, lagrer webkameraprogrammet fra Logitech disse endringene. De oppdaterte innstillingene brukes automatisk neste gang du tar et bilde.
· Du får best bildekvalitet ved å plassere kraftige lyskilder bak webkameraet og utenfor bildet hvis mulig.
· Velg eventuelle videoeffekter du vil ta med på bildene, f.eks. ansiktstilbehør og videofiltre. Dette kan f.eks. være interessant hvis du skal laste opp bildet til et sosialt nettverksområde. Du kan lese mer om dette under Bruke videoeffekter.
4. Klikk enten på utløserknappen på skjermen, [image] , eller trykk ned utløserknappen på webkameraet..

Bildet blir tatt. (Det kan komme opp en tresekunders nedtelling før bildet tas, avhengig av innstillingene dine.) Du får så se hva webkameraet fanger opp for øyeblikket.

Bildet legges til i galleriet, i kategorien Bilde. Se Galleri for mer informasjon om hvordan du viser bildet samt andre handlinger du kan utføre, f.eks. sende bildet på e-post, redigere det og laste det opp til Facebook.

Bildefilen lagres på harddisken i .jpg-format. Avhengig av hvilken Windows-versjon du har, lagres den i mappen Bilder\LWS, eller i mappen Mine dokumenter\Mine bilder\LWS.

note NB

· Du kan selv velge hvilken mappe bildene skal lagres i. Se Innstillinger for galleri for mer informasjon.


Ta opp en video

Slik tar du opp du en video:

1. Klikk på [image] på startsiden til webkameraprogrammet fra Logitech. Ruten Smil vises, og du får se hva webkameraet fanger opp for øyeblikket.
2. Sett foto/video-knappen til: (Video).
3. Kontroller innstillingene for webkameraet. Du åpner kontrollerpanelet ved å klikke på knappen Kontroller nederst i forhåndsvisningen av bildet. Du kan lese mer om dette under Angi webkamerakontroller.

note Merknader

· Den første gangen du bruker webkameraet, aktiveres standardinnstillinger som er egnet for de fleste forhold. Du trenger derfor ikke justere kontrollene for å kunne ta opp video.
· Hvis du endrer noen av innstillingene, lagrer webkameraprogrammet fra Logitech disse endringene. De oppdaterte innstillingene brukes automatisk neste gang du tar opp en video.
· Du får best videokvalitet ved å plassere kraftige lyskilder bak kameraet og utenfor bildet hvis mulig.
4. Velg eventuelle effekter du vil ta med i opptaket, f.eks. avatarer, ansiktstilbehør, videofiltre eller videomasker. Du åpner Effekter-panelet ved å klikke på knappen Effekter nederst i forhåndsvisningen av bildet. Du kan lese mer om dette under Bruke videoeffekter.
5. Start opptaket ved å klikke på utløserknappen på skjermen, [image].

(Det kan komme opp en tresekunders nedtelling før opptaket begynner, avhengig av innstillingene dine.)

Mens opptaket pågår, endres utløserknappen til [image] , og det vises en tidtaker som indikerer hvor lang tid som har gått.

6. Når du vil avslutte opptaket, klikker du på [image] .

Det siste bildet i videoen vises en kort stund. Du får så se hva webkameraet fanger opp for øyeblikket.

Videoen legges til i galleriet, i kategorien Video. Se Galleri for mer informasjon om hvordan du viser videoen samt andre handlinger du kan utføre, f.eks. sende videoen på e-post, redigere den og laste den opp til YouTube eller Facebook.

Videofilen lagres på harddisken i .wmv-format. Avhengig av hvilken Windows-versjon du har, lagres den i mappen Videoer\LWS, eller i mappen Mine dokumenter\Mine videoer\LWS.

note NB

· Du kan selv velge hvilken mappe videoene skal lagres i. Se Innstillinger for galleri for mer informasjon.


Angi webkamerakontroller

Det finnes et bredt utvalg kontroller du kan angi mens du bruker Smil til å ta bilder og ta opp video. Slik får du webkameraet til å fungere akkurat slik du vil, og får best mulig bilder og video i de aktuelle omgivelsene.

Du åpner kontrollerpanelet fra Smil ved å klikke på knappen Kontroller nederst i forhåndsvisningen av bildet.

I tabellen nedenfor finner du en oversikt over de kontrollene du kan velge mellom:

Kontroll

Forklaring

Webkamera

Hvis du har flere Logitech-webkameraer koplet til datamaskinen, velger du det du vil bruke til å ta bilder og ta opp video. Se Valg av webkamera hvis du vil ha mer informasjon.

Hvis du kun har ett tilkoplet webkamera, vises navnet på dette.

Mikrofon

Webkameraet har en innebygd mikrofon. Hvis datamaskinen også har en innebygd mikrofon, eller hvis du har koplet en annen mikrofon til datamaskinen, kan du bruke dette feltet til å velge hvilken mikrofon du vil bruke når du lager videoer.

note Merknader

· Hvis du kun har én tilgjengelig mikrofon, vises navnet på denne. Du kan da ikke endre på dette alternativet.
· Dersom du velger et webkamera med en innebygd mikrofon, velges den innebygde mikrofonen automatisk, med mindre du bruker et headset. Da forblir headsettet det valgte alternativet. Du kan overstyre dette automatiske valget ved å velge en annen mikrofon fra listen.
· Hvilken mikrofon du velger her, har ingen innvirkning på hvilken mikrofon som brukes med andre programmer. Dette må angis under Lyder og lydenheter i kontrollpanelet i Windows.

Klikk for å slå av lyden fra mikrofonen. Du kan bruke denne funksjonen hvis du vil lage en video uten lyd.

Bruk knappene [image] og [image] til å panorere kontrollene (for å justere fokusområdet til webkameraet mot venstre eller høyre).

Bruk knappene [image] og [image] til å vippe kontrollene (for å justere fokusområdet til webkameraet oppover eller nedover).

Bruk knappen [image] (hjem) til å sentrere fokusområdet.

note Merknader

· Hvis du vil panorere og vippe, må du zoome inn på motivet først (se nedenfor).
· Du oppnår bedre panorering og vipping hvis du unngår å klikke flere ganger på panorer- eller vipp-knappene i rask rekkefølge. Hver gang du flytter webkameraet, må du vente til det har flyttet før du flytter det igjen.
· Disse knappene fungerer bare på Logitech-webkameraer som har panorer- og vipp-funksjoner.

,

Zoome inn og ut på objektet.

note NB

· Disse knappene fungerer bare på Logitech-webkameraer som har zoom-funksjoner.

Du kan gå tilbake til standard zoomenivå ved å klikke på Tilbakestill zoom.

Standard/bredskjermformat

Velg ønsket bildeformat til videoopptak.

Oppløsning

Endre størrelsen på bilder og videoopptak.

Høyere oppløsning gir bilder av bedre kvalitet. Filene som opprettes når du tar opp video og tar stillbilder, blir imidlertid mye større, og tar dermed opp mer plass på harddisken.

note NB

· De tilgjengelige oppløsningene varierer fra webkamera til webkamera, og avhenger også av om du velger standard eller bredskjermformat, og om du tar stillbilder eller tar opp video.

Følg ansiktet mitt

Merk av her hvis du vil at webkameraet skal spore ansiktet ditt automatisk når du tar opp video. Webkameraet panorerer og vipper automatisk når du beveger på hodet, slik at ansiktet ditt alltid er midt i bildet. Slik kan du bevege deg fritt omkring, uten å måtte panorere og vippe webkameraet manuelt.

Dersom webkameraprogrammet fra Logitech registrerer flere ansikter, spores alle.

RightSound

RightSound-teknologien fra Logitech fjerner uønsket bakgrunnsstøy. Merk av her hvis du ønsker klarere lyd. Da blir du alltid hørt, høyt og tydelig.

RightLight

RightLight justerer webkameraets bildeinnstillinger automatisk, slik at du får best mulig bildekvalitet under alle lysforhold. Dette er mulig fordi teknologien justerer bildehastigheten og eksponeringen ved behov, for å kompensere for lite lys.

Vi anbefaler at du merker av for å aktivere RightLight, da det bare justerer bildehastighet og eksponering ved dårlige lysforhold. Hvis det ikke er behov for justeringer, utføres de heller ikke.

note Tips:

· Hvis du aktiverer RightLight når du befinner deg i omgivelser med lite lys, senkes bildehastigheten. Dette kan resultere i hakkete video. Dersom dette skjer, anbefaler vi at du lar RightLight være aktivert, og forsøker å få inn mer lys bakfra og fra siden. RightLight øker da bildehastigheten automatisk, og videoen blir jevnere og kvaliteten høyere.

Hvis det ikke er mulig å forbedre lysforholdene, kan du prøve å fjerne avmerkingen og deaktivere RightLight, for å se om det løser problemet.

Automatisk fokus, [image] ,

Merk av for Automatisk fokus hvis du ønsker at webkameraet skal fokusere på objekter i forgrunnen automatisk. Slik får du skarpe bilder, særlig nærbilder.

Du kan fjerne avmerkingen for Automatisk fokus dersom du ønsker å fokusere manuelt ved hjelp av glidebryteren.

Beveg den mot [image] for å fokusere på små objekter i nærheten av webkameraet, eller beveg den mot [image] for å fokusere på helheten.

note Merknader

· Vi anbefaler at du bruker autofokus, slik at du får skarpe bilder uansett hvor langt unna webkameraet motivet er.
· Når du angir fokus manuelt, kan du få uskarpe bilder dersom du velger en innstilling helt til venstre eller helt til høyre med glidebryteren.
· Ikke alle Logitech-webkameraer støtter autofokus.

Avanserte innstillinger >

Viser avanserte tilleggsinnstillinger for webkameraet, som du kan endre etter behov. Se Avanserte innstillinger hvis du vil ha mer informasjon.

I tillegg til disse webkamerakontrollene, fins det et utvalg innstillinger i webkameraprogrammet fra Logitech som du kan angi. Se Innstillinger hvis du vil ha mer informasjon.


Avanserte innstillinger

Du kan justere ulike avanserte innstillinger for den webkameratypen du har.

Du finner avanserte innstillinger ved å klikke Avanserte innstillinger >nederst i kontrollpanelet for kameraet. (Det kan også hende du kan finne de avanserte innstillingene ved å velge innstillingene for webkameradriveren i et program eller en tjeneste, som Logitech Vid™ HD, Skype™ eller en annen klient for videosamtaler. Du finner vanligvis slike innstillinger på konfigureringssiden til programmet.)

Avanserte innstillinger er fordelt på tre kategorier:

· Kategorien Webkamerakontroll
· Kategorien Avanserte innstillinger
· Kategorien Informasjon om enheten


Webkamerakontroller

Kategorien Webkamerakontroll

Kontroll

Forklaring

pantilt

Bruk knappene [image] og [image] til å panorere kontrollene (for å justere fokusområdet til webkameraet mot venstre eller høyre).

Bruk knappene [image] og [image] til å vippe kontrollene (for å justere fokusområdet til webkameraet oppover eller nedover).

Bruk knappen [image] (hjem) til å sentrere fokusområdet.

note Merknader

· Du oppnår bedre panorering og vipping hvis du unngår å klikke flere ganger på panorer- eller vipp-knappene i rask rekkefølge. Hver gang du flytter webkameraet, må du vente til det har flyttet før du flytter det igjen.
· Disse knappene fungerer bare på Logitech-webkameraer som har panorer- og vipp-funksjoner.

,

Zoome inn og ut på objektet.

note NB

· Disse knappene fungerer bare på Logitech-webkameraer som har zoom-funksjoner.

Følg ansiktet mitt

Merk av her hvis du vil at webkameraet skal spore ansiktet ditt automatisk mens det tar opp video og når du holder videosamtaler. Webkameraet panorerer og vipper automatisk når du beveger på hodet, slik at ansiktet ditt alltid er midt i bildet. Slik kan du bevege deg fritt omkring, uten å måtte panorere og vippe webkameraet manuelt.

Dersom webkameraprogrammet fra Logitech registrerer flere ansikter, spores alle.

RightSound

RightSound-teknologien fra Logitech fjerner uønsket bakgrunnsstøy. Merk av her hvis du ønsker klarere lyd. Da blir du alltid hørt, høyt og tydelig.

Finn ansiktet mitt for bredskjermformat

Webkameraprogrammet fra Logitech manipulerer bilder i formatet 4:3, ved å fjerne piksler fra øvre og nedre kant av synsfeltet. Dette må til for at du skal kunne bruke formatet 16:9 med noen webkameraer. Avhengig av hvor webkameraet er plassert, og hvor ansiktet ditt befinner seg i synsfeltet, kan dette føre til at deler av ansiktet ditt ikke kommer med i bildet.

Merk av i denne boksen for å løse dette problemet. Når du merker av her, sørger webkameraprogrammet fra Logitech for å finne ansiktet ditt og plassere det midt i bildet, uten beskjæringer.

Automatisk fokus, [image] ,

Merk av for Automatisk fokus hvis du ønsker at webkameraet skal fokusere på objekter i forgrunnen automatisk. Slik får du skarpe bilder, særlig nærbilder.

Du kan fjerne avmerkingen for Automatisk fokus dersom du ønsker å fokusere manuelt ved hjelp av glidebryteren.

Beveg den mot [image] for å fokusere på små objekter i nærheten av webkameraet, eller beveg den mot [image] for å fokusere på helheten.

note Merknader

· Vi anbefaler at du bruker autofokus, slik at du får skarpe bilder uansett hvor langt unna webkameraet motivet er.
· Når du angir fokus manuelt, kan du få uskarpe bilder dersom du velger en innstilling helt til venstre eller helt til høyre med glidebryteren.
· Ikke alle Logitech-webkameraer støtter autofokus.

Når du har angitt innstillingene, klikker du på Lagre for å ta dem i bruk og lukke vinduet.

Du kan klikke på knappen Bruk standardinnstillingene for å annullere endringene du har foretatt i innstillingene, og gjenopprette de opprinnelige innstillingene til webkameraet.


Avanserte innstillinger

Kategorien Avanserte innstillinger

Kontroll

Forklaring

RightLight

RightLight justerer webkameraets bildeinnstillinger automatisk, slik at du får best mulig bildekvalitet under alle lysforhold. Dette er mulig fordi teknologien justerer bildehastigheten og eksponeringen ved behov, for å kompensere for lite lys.

Vi anbefaler at du merker av for å aktivere RightLight, da det bare justerer bildehastighet og eksponering ved dårlige lysforhold. Hvis det ikke er behov for justeringer, utføres de heller ikke.

note Tips:

· Hvis du aktiverer RightLight når du befinner deg i omgivelser med lite lys, senkes bildehastigheten. Dette kan resultere i hakkete video. Dersom dette skjer, anbefaler vi at du lar RightLight være aktivert, og forsøker å få inn mer lys bakfra og fra siden. RightLight øker da bildehastigheten automatisk, og videoen blir jevnere og kvaliteten høyere.

Hvis det ikke er mulig å forbedre lysforholdene, kan du prøve å fjerne avmerkingen og deaktivere RightLight, for å se om det løser problemet.

Bildekvalitet

Hvis du deaktiverer RightLight, kan du i stedet justere bildeinnstillingene manuelt med glidebryterne.

· Eksponering. Bestemmer hvor mye lys objektivet slipper gjennom. Lav eksponering åpner og lukker objektivet raskere (opptil hvert 1/10000 sekund), mens en høyere eksponering åpner og lukker objektivet saktere (ned til hvert femtedels sekund, avhengig av bildehastigheten). Høy eksponering passer bra til mørke omgivelser, f.eks. et dårlig opplyst rom, mens lav eksponering er nyttig dersom det er sterkt lys i omgivelsene.
· Forsterking. Avgjør styrken på bildesignalet. Lav forsterking er best i lyse omgivelser, mens høy forsterking gir et bedre resultat i dårlig opplyste omgivelser. Du kan enten merke av for Auto hvis du vil at programvaren skal bruke en innstilling for Forsterking som passer de fleste forhold, eller fjerne avmerkingen og justere det manuelt med glidebryteren.
· Lysstyrke. Bestemmer balansen mellom lyse og mørke fargenyanser i bildene. En høy lysstyrke gir lyse bilder, og en lav lysstyrke gir mørke bilder.
· Kontrast. Bestemmer forskjellen mellom de lyseste og mørkeste fargenyansene i bildene. Bilder med høy kontrast har høye lyse og mørke verdier, og bilder med lav kontrast har flere farger som holder seg i mellomtonene, slik at de ofte blir grå og uklare.
· Fargeintensitet. Bestemmer fargemetningen. En lav intensitet gir grå og uklare fargenyanser, mens en høy intensitet gir mer klare farger.
· Hvitbalanse. Sørger for at det som er hvitt i virkeligheten, er hvitt i bildene og videoene, uansett lysforhold. Dette oppnås ved å omjustere de røde og blå fargenivåene til videoen. Du har to muligheter:
o Merk av for alternativet Auto hvis du vil at Logitech-webkameraprogrammet skal gjøre dette automatisk.

eller

o Sett hvitbalansen manuelt. Du gjør det ved å fjerne markeringen for Auto, peke kameraet mot et hvitt objekt, for eksempel en vegg, og deretter bevege glidebryteren til veggen ser hvit ut på skjermen.

Antiflimmer

Reduserer flimring som oppstår i rom med fluorescerende lys. Du kan velge blant følgende:

· Av dersom du ikke bruker Logitech-webkameraet i et rom med fluorescerende lys.
· NTSC – 60 Hz dersom du befinner deg i et rom med fluorescerende lys i Nord-Amerika, der lyset flimrer med en hastighet på 60 Hz.
· PAL – 50 Hz dersom du befinner deg i et rom med fluorescerende lys i Europa, der lyset flimrer med en hastighet på 50 Hz.

Bilderetning

Velg retningen på bildet som tas:

· Standard. Bildet tas som normalt.
· Speilvendt. Endrer den vannrette retningen på bildet, slik at den venstre siden blir den høyre, og den høyre siden blir den venstre. (Som å se deg selv i speilet!)

Når du har angitt innstillingene, klikker du på Lagre for å ta dem i bruk og lukke vinduet.

Du kan klikke på knappen Bruk standardinnstillingene for å annullere endringene du har foretatt i innstillingene, og gjenopprette de opprinnelige innstillingene til webkameraet.


Informasjon om enheten

Kategorien Informasjon om enheten

Viser tekniske opplysninger om webkameraet.

Fra kategorien Informasjon om enheten kan du gjøre følgende:

· Kopiere informasjonen om webkameraet og driveren til utklippstavlen i Windows. Dette gjør du ved å klikke på Kopier til utklippstavle. Deretter kan du lime informasjonen inn i en e-post eller på en nettside, f.eks. hvis du skal sende en forespørsel om teknisk støtte.
· Starte Logitechs diagnostiseringsverktøy. Dette verktøyet brukes av Logitechs avdeling for teknisk støtte, og gjør det lettere å løse problemene dine. Du skal kun bruke dette verktøyet dersom en representant fra avdelingen for teknisk støtte hos Logitech ber deg om det.


Bruke videoeffekter

Med Logitechs videoeffekter kan du gi videosamtalene en personlig vri. Du kan velge effektene mens du bruker Smil til å ta opp en video, eller når du holder videosamtaler med et program eller en tjeneste som Logitech Vid™ HD, Skype™ eller en annen klient for videosamtaler. Du kan velge mellom følgende effekter:

· Avatarer: Animerte figurer som gjenskaper dine bevegelser og ansiktsuttrykk. Når du beveger deg, beveger avataren seg også. Når du smiler, smiler avataren. Rynk pannen, så gjør avataren det samme! Du kan velge mellom en rekke avatarer.

· Ansiktstilbehør: Todimensjonale bilder som parykker, briller og buskete øyebryn som vises på ansiktet ditt og følger bevegelsene dine. Til forskjell fra avatarene beholdes det opprinnelige videobildet, som det animerte tilbehøret legges oppå.

· Gøyale filtre: Videoeffekter rett i videoen. Du vises fremdeles i videoen, men du kan endre fargene eller utseendet ditt ved å strekke eller manipulere bildet. Noen filtre kan få det til å se ut som om du beveger deg som et spøkelse. Du kan bruke filtrene til å ta opp en video eller ta et bilde, eller du kan bruke dem under en videosamtale.

· Videomasker: Gjør et vanlig bilde levende ved å plassere dine egne øyne og din egen munn på det. Du kan være stemmen til Mona Lisa, eller kanskje en baby?

Du kan lese mer om hvordan du bruker avatarer, ansiktstilbehør, filtre og videomasker under Bruke videoeffekter.

Dersom du ikke finner effekten du vil ha i webkameraprogrammet, kan du laste ned flere fra Logitechs nettsted for videoeffekter. Se Laste ned flere videoeffekter. Du kan lage dine egne videomasker fra et foto eller bilde. Se Maskeverksted.


Bruke videoeffekter

Slik tar du i bruk en effekt mens du tar opp video ved hjelp av Smil:

1. Klikk på knappen Effekter nederst i forhåndsvisningen av bildet for å vise panelet Effekter.
2. Klikk på linjen som representerer den typen effekt du vil bruke: Avatarer, ansiktstilbehør, videofiltre eller videomasker.
3. Klikk på effekten du vil bruke.

note NB

· Hvis du ser mer enn én side med effekter, kan du bruke knappene > og < nedenfor miniatyrbildene for å vise de andre sidene.

Effekten du velger tas i bruk øyeblikkelig, og vises i forhåndsvisningsruten i hovedvinduet, slik at du får se hvordan den ser ut.

Når du bruker effekten, vises en stoppknapp i miniatyrbildet i øverste venstre hjørne, [image]. Klikk på denne knappen for å slutte å bruke effekten og gå tilbake til å ta opp vanlig video.

Klikk på [image] for å bruke effekten igjen.

note Merknader

· Første gang du velger en avatar eller videomaske, åpnes dialogboksen Kalibrer for Video Effects. Kalibrering forbedrer ytelsen til avatarer og videomasker. Punkter i ansiktet ditt utheves og huskes, slik at de spores når du beveger deg. Se Avatarkalibrering hvis du vil ha mer informasjon.
· Dersom en avatar eller videomaske ikke fungerer slik du forventet, kan du prøve å kalibrere på nytt. Du kan utføre kalibreringen når som helst, ved å klikke på lenken Kalibrer > nedenfor miniatyrbildene.
· Du kan laste ned flere effekter fra Internett. Se Laste ned flere videoeffekter.
· Du kan lage dine egne videomasker fra et foto eller bilde. Se Maskeverksted.


Avatarkalibrering

Kalibrering forbedrer ytelsen til avatarer og videomasker. Punkter i ansiktet ditt, som munnen, øynene og øyenbrynene, utheves og huskes, slik at de spores når du beveger deg.

Første gang du velger en avatar, åpnes dialogboksen Kalibrer for Video Effects automatisk, slik at du kan utføre kalibreringen raskt og enkelt. Dersom avataren ikke fungerer slik du vil, kan du gjenta kalibreringen ved å klikke på lenken Kalibrer nedenfor miniatyrbildene av avatarene. Alternativt kan du bruke kommandoen Ctrl+C.

Slik utfører du kalibreringen:

1. Posisjoner ansiktet ditt innenfor boksen som vises, og se rett inn i webkameraet. Webkameraprogrammet fra Logitech registrerer så munnen, øynene og øyenbrynene:

2. Når de røde prikkene er riktig plassert, klikker du på Kalibrer.
3. Hold hodet i ro, og fortsett å se på webkameraet mens kalibreringen pågår.

Når kalibreringen er fullført, går du tilbake til Smil-vinduet.

note NB

· Du får best resultater hvis du passer på at du har egnet belysning, og ikke befinner deg for langt unna webkameraet når du kalibrerer.


Laste ned flere videoeffekter

Webkameraprogrammet fra Logitech inneholder et bredt utvalg videoeffekter du kan velge blant, men du kan laste ned enda flere fra Logitechs nettsider, helt gratis.

Slik laster du ned flere videoeffekter:

1. Klikk på knappen Effekter nederst i forhåndsvisningen av bildet for å vise panelet Effekter.
2. Klikk på Flere effekter ... nederst i Effekter-panelet.

Nettleseren startes, og du overføres automatisk til en side med videoeffekter.

3. Følg instruksjonene på skjermen.

note Merknader

· Når du laster ned nye effekter, legges de til øverst til venstre i miniatyrbildene.
· Logitech lager stadig nye videoeffekter, så vi anbefaler at du ser om det har kommet nye effekter med jevne mellomrom.


Bevegelsessporing

Hold datamaskinen under oppsikt, uansett hvor du befinner deg.

Bevegelsessporing oppdager bevegelser i synsfeltet til webkameraet. Når bevegelser registreres, starter videoopptak automatisk. Opptaket stanser når bevegelsen stanser. Alternativt kan du angi hvor lenge opptakene skal vare. Opptakene merkes med dato og klokkeslett, slik at du har full oversikt over hvilket tidspunkt bevegelsene ble registrert.

Du finner mer informasjon her:

· Aktivere bevegelsessporing
· Vise video tatt opp med bevegelsessporing
· Kontroller og alternativer for bevegelsessporing
· Planlegge bevegelsessporing


Aktivere bevegelsessporing

Slik aktiverer du bevegelsessporing:

1. Klikk på [image] på startsiden til webkameraprogrammet fra Logitech. Ruten Bevegelsessporing vises, og du får se hva webkameraet fanger opp for øyeblikket.
2. Kontroller innstillingene for bevegelsessporing. Se Kontroller og alternativer for bevegelsessporing for mer informasjon.

note Merknader

· Den første gangen du bruker webkameraet, aktiveres standardinnstillinger som er egnet for de fleste forhold. Du trenger derfor ikke justere kontrollene for å kunne bruke bevegelsessporing.
· Hvis du endrer noen av innstillingene, lagrer webkameraprogrammet fra Logitech disse endringene. De oppdaterte innstillingene brukes automatisk neste gang du aktiverer bevegelsessporing.
3. Klikk på Aktiver-knappen, [image].

Bevegelsessporing er aktivert, og webkameraet oppdager bevegelser.

note NB

· Webkameraet kan kun brukes på ett sted om gangen. Når bevegelsessporing er aktivert, kan du ikke holde videosamtaler, ta bilder eller ta opp video.

Når bevegelsessporing er aktivt:

· Merkelappen Aktiv vises nederst i venstre hjørne av ruten Bevegelsessporing.
· Aktiveringsknappen endrer farge: .
· Ikonet i systemstatusfeltet utheves med en turkis farge: .
· Måleren for følsomhet i dialogboksen med bevegelsesalternativer indikerer når bevegelser registreres. Bevegelser som er for svake eller uklare til å starte opptak, indikeres av en hvit stolpe. Bevegelser som er tydelige nok til å starte opptak, indikeres av en rød stolpe.

Opptaket starter når webkameraet oppdager bevegelser som er tydelige nok til å registreres. Ved opptak:

· Det vises en merkelapp for opptak nederst i venstre hjørne av ruten Bevegelsessporing.
· Det dukker opp en rød ramme rundt videovinduet, for å indikere at opptak pågår.
· Videovinduet viser et tidsstempel.

Opptaket stanser når bevegelsen stanser, eller hvis opptaket når tidsbegrensningen du har angitt for opptak (se Alternativer for bevegelsessporing.)

Du avslutter bevegelsessporing ved å klikke på [image] . Fram til du gjør det, fortsetter opptak med bevegelsessporing, selv om du lukker dialogboksen Bevegelsessporing, og selv om datamaskinen låses. Så lenge datamaskinen er på og bevegelsessporing er aktivert, tas bevegelser opp. Når du logger på datamaskinen igjen, kan du se opptaket.

Videofilene som blir tatt opp, lagres på harddisken i .wmv-format. Avhengig av hvilken Windows-versjon du har, lagres de i mappen Videoer\LWS\Motion, eller i mappen Mine dokumenter\Mine videoer\LWS\Motion.

note NB

· Du kan endre hvilken mappe bevegelsesregistrerte videoer skal lagres i. Se Innstillinger for galleri for mer informasjon.

Du kan se videoen i galleriet.Se Se videoer tatt opp med bevegelsessporing.


Vise video tatt opp med bevegelsessporing

Videoer som ble tatt opp med bevegelsessporing, lagres i galleriet, som du finner nederst i hovedvinduet til webkameraprogrammet. Nyere videoer er plassert helt til høyre i kategorien Bevegelsesregistrerte videoer.

Se Galleri for mer informasjon om hvordan du viser videoer samt andre oppgaver du kan utføre. Disse inkluderer sending av videoen på e-post, og videoredigering.


Kontroller og alternativer for bevegelsessporing

Du kan angi mange ulike kontroller og alternativer for video tatt opp med bevegelsessporing. Disse inkluderer følgende:

· Kontroller for webkameraet, slik at du får best mulig videokvalitet. Se Kontroller for bevegelsessporing.
· Bevegelsesalternativer, f.eks. hvor mye bevegelser som må til for at opptaket skal starte. Se Alternativer for bevegelsessporing.

Du kan også angi tidspunkt og ukedager da bevegelsessporingen skal starte automatisk. Se Planlegge bevegelsessporing.


Kontroller for bevegelsessporing

Du kan angi et bredt utvalg kontroller for webkameraet, slik at det fungerer akkurat slik du vil, og slik at du får best mulig videokvalitet når du bruker bevegelsessporing. Du utfører disse endringene på samme måte som du bruker kontrollpanelet i Smil til å angi innstillingene for opptak og fotografering.

note NB

· Selv om panelet for webkamerakontroller likner på det du bruker i Smil, er innstillingene for bevegelsessporing og Smil uavhengige av hverandre. Endring av innstillingene for en av funksjonene, har ingen innvirkning på den andre.

Slik angir du kontroller for bevegelsessporing:

1. Klikk på kategorien [image] på startsiden til webkameraprogrammet fra Logitech. Ruten Bevegelsessporing vises, og du får se hva webkameraet fanger opp for øyeblikket.
2. Klikk på Kontroller. Panelet med webkamerakontroller vises.
3. Endre kontrollinnstillingene etter behov, i tråd med tabellen nedenfor.

Kontroll

Forklaring

Webkamera

Hvis du har flere Logitech-webkameraer koplet til pc-en, velger du det du vil bruke til bevegelsessporing.

note NB

· Webkameraet kan kun benytte én funksjon om gangen. Når bevegelsessporing er aktivert, kan du ikke bruke webkameraet du har valgt, til å holde videosamtaler, ta bilder eller ta opp videoer. Du omgår denne problemstillingen ved å velge ett kamera til bruk med bevegelsessporing, og et annet til alle andre oppgaver.

Hvis du kun har ett tilkoplet webkamera, vises navnet på dette.

Mikrofon

De fleste webkameraer har en innebygd mikrofon. Hvis datamaskinen også har en innebygd mikrofon, eller hvis du har koplet en annen mikrofon til datamaskinen, kan du bruke dette feltet til å velge hvilken mikrofon du vil bruke når du tar opp video med bevegelsessporing.

note Merknader

· Hvis du kun har én tilgjengelig mikrofon, vises navnet på denne. Du kan da ikke endre på dette alternativet.
· Dersom du velger et webkamera med en innebygd mikrofon, velges den innebygde mikrofonen automatisk, med mindre du bruker et headset. Da forblir headsettet det valgte alternativet. Du kan overstyre dette automatiske valget ved å velge en annen mikrofon fra listen.
· Hvilken mikrofon du velger her, har ingen innvirkning på hvilken mikrofon som brukes med andre programmer. Dette må angis under Lyder og lydenheter i kontrollpanelet i Windows.

Klikk for å slå av lyden fra mikrofonen. Du kan da ta opp videoer uten lyd med bevegelsessporing. Les merknaden nederst i dette emnet.

Bruk knappene [image] og [image] til å panorere kontrollene (for å justere fokusområdet til webkameraet mot venstre eller høyre).

Bruk knappene [image] og [image] til å vippe kontrollene (for å justere fokusområdet til webkameraet oppover eller nedover).

Bruk knappen [image] (hjem) til å sentrere fokusområdet.

note Merknader

· Hvis du vil panorere og vippe, må du zoome inn på motivet først (se nedenfor).
· Du oppnår bedre panorering og vipping hvis du unngår å klikke flere ganger på panorer- eller vipp-knappene i rask rekkefølge. Hver gang du flytter webkameraet, må du vente til det har flyttet før du flytter det igjen.
· Disse knappene fungerer bare på Logitech-webkameraer som har panorer- og vipp-funksjoner.

,

Zoome inn og ut på objektet.

note NB

· Disse knappene fungerer bare på Logitech-webkameraer som har zoom-funksjoner.

Du kan gå tilbake til standard zoomenivå ved å klikke på Tilbakestill zoom.

Standard/bredskjermformat

Velg ønsket bildeformat til videoopptak med bevegelsessporing.

Oppløsning

Endre størrelsen på videoene du tar opp ved hjelp av bevegelsessporing.

Høyere oppløsning gir bilder av bedre kvalitet. Filene som opprettes, blir imidlertid mye større, og tar dermed opp mer plass på harddisken. Husk på dette dersom du bruker bevegelsessporing ofte eller over lengre tid.

note NB

· De tilgjengelige oppløsningene varierer fra webkamera til webkamera, og avhenger også av om du velger standard eller bredskjermformat.

Følg ansiktet mitt

Merk av her hvis du vil at webkameraet skal spore ansiktet ditt automatisk mens det tar opp video med bevegelsessporing. Webkameraet kommer da til å panorere og vippe automatisk når hodene i bildet beveger seg, slik at ansiktene holder seg midt i bildet.

RightSound

RightSound-teknologien fra Logitech fjerner uønsket bakgrunnsstøy. Merk av her hvis du ønsker klarere lyd ved bevegelsessporing. Da blir du alltid hørt, høyt og tydelig.

RightLight

RightLight justerer webkameraets bildeinnstillinger automatisk, slik at du får best mulig bildekvalitet under alle lysforhold. Dette er mulig fordi teknologien justerer bildehastigheten og eksponeringen ved behov, for å kompensere for lite lys.

Vi anbefaler at du merker av for å aktivere RightLight, da det bare justerer bildehastighet og eksponering ved dårlige lysforhold. Hvis det ikke er behov for justeringer, utføres de heller ikke.

note Tips:

· Hvis du aktiverer RightLight når du befinner deg i omgivelser med lite lys, senkes bildehastigheten. Dette kan resultere i hakkete video. Dersom dette skjer, anbefaler vi at du lar RightLight være aktivert, og forsøker å få inn mer lys bakfra og fra siden. RightLight øker da bildehastigheten automatisk, og videoen blir jevnere og kvaliteten høyere.

Hvis det ikke er mulig å forbedre lysforholdene, kan du prøve å fjerne avmerkingen og deaktivere RightLight, for å se om det løser problemet.

Automatisk fokus

Merk av for Automatisk fokus hvis du ønsker at webkameraet skal fokusere på objekter i forgrunnen automatisk ved opptak med bevegelsessporing. Slik får du skarpe bilder, særlig nærbilder.

Du kan fjerne avmerkingen for Automatisk fokus dersom du ønsker å fokusere manuelt ved hjelp av glidebryteren.

Beveg den mot [image] for å fokusere på små objekter i nærheten av webkameraet, eller beveg den mot [image] for å fokusere på helheten.

note Merknader

· Vi anbefaler at du bruker autofokus, slik at du får skarpe bilder uansett hvor langt unna webkameraet motivet er.
· Når du angir fokus manuelt, kan du få uskarpe bilder dersom du velger en innstilling helt til venstre eller helt til høyre med glidebryteren.
· Ikke alle Logitech-webkameraer støtter autofokus.

Avanserte innstillinger >

Viser avanserte tilleggsinnstillinger for webkameraet, som kan endres for opptak med bevegelsessporing. Se Avanserte innstillinger for mer informasjon.

I tillegg til innstillingene nevnt ovenfor, kan du også angi om du vil ta opp lyd når du bruker bevegelsessporing til å ta opp video. Du angir denne innstillingen i kategorien Smil, som du finner i innstillingene for webkameraprogrammet. Se Innstillinger for mer informasjon. Du kan også trykke på lyd av-knappen i programmet for bevegelsessporing for å slå av lyden i opptak startet med bevegelsessporing.


Alternativer for bevegelsessporing

Du kan angi flere alternativer relatert til bevegelsessporing, f.eks. hvor mye bevegelser som må til for at opptaket skal starte. Slik angir du alternativer for bevegelsessporing:

1. Klikk på kategorien [image] på startsiden til webkameraprogrammet fra Logitech. Ruten Bevegelsessporing vises, og du får se hva webkameraet fanger opp for øyeblikket.
2. Klikk på Alternativer for bevegelse. Panelet med alternativer vises.
3. Endre alternativene etter behov, i tråd med tabellen nedenfor:
Alternativ | Forklaring
Bevegelsesfølsomhet | Avgjør hvor mye bevegelse som må til for at opptaket skal starte. Dra glidebryteren mot venstre for lite bevegelse, eller mot høyre for mye bevegelse.
Bruk tidsstempel i videoer | Merk av for dette alternativet hvis du vil legge til et tidsstempel som viser når videoen ble tatt opp. F.eks:
Statuslys for opptak | Merk av her hvis du vil at lampen på webkameraet skal lyse mens kameraet tar opp video med bevegelsessporing. Fjern denne avmerkingen dersom du ikke ønsker at lampen skal lyse ved opptak.
Maksimal varighet | Opptak med bevegelsessporing stopper automatisk når bevegelsene stopper. Dersom bevegelsene pågår over lengre tid, kan det resultere i en lang video som tar opp mye plass på harddisken. Du forhindrer dette ved å angi en makslengde for opptaket. Du kan velge en lengde på mellom 10 sekunder og 15 minutter.
Opptak med lyd | Merk av for dette hvis du vil at videoopptak med bevegelsessporing skal ta opp lyd. La boksen stå tom for lydløse opptak.

Nedenfor disse innstillingene finner du kontroller du kan bruke til å angi tidspunkt og ukedager da bevegelsessporingen skal starte automatisk. Se Planlegge bevegelsessporing for mer informasjon.


Planlegge bevegelsessporing

Du kan angi bestemte tidspunkt og ukedager da bevegelsessporingen skal starte automatisk. Dette kan f.eks. være nyttig dersom du bruker webkameraet av sikkerhetshensyn. Du kan da angi at det skal starte bevegelsessporing på tidspunkter da du normalt ikke er hjemme.

Slik planlegger du bevegelsessporing:

1. Klikk på kategorien [image] på startsiden til webkameraprogrammet fra Logitech. Ruten Bevegelsessporing vises, og du får se hva webkameraet fanger opp for øyeblikket.
2. Klikk på Alternativer for bevegelse. Kontrollpanelet Alternativer for bevegelse åpnes.
3. Klikk på Rediger plan.
4. Angi starttidspunktet og slutttidspunktet for bevegelsessporingen.
5. Merk av for de ukedagene du vil bruke bevegelsessporing på.
6. Klikk på Lagre. Du kommer nå tilbake til dialogboksen Alternativer for bevegelse.
7. Merk av for Aktivert dersom du vil at bevegelsessporingen skal aktiveres automatisk etter planen. La boksen stå tom dersom du bare ville sette opp planen, ikke aktivere den enda.

note NB

· Webkameraet kan kun brukes på ett sted om gangen. Hvis du vil holde en videosamtale, ta et bilde eller ta opp en video, må deaktivere bevegelsessporing først.


Galleri

I galleriet kan du gjøre følgende:

· Vise eksisterende bilder og videoer.
· Utføre mange ulike oppgaver relatert til bildene og videoene, f.eks. sende dem på e-post til venner og familie, skrive dem ut, laste dem opp til Facebook osv.

Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.

Galleriet inneholder følgende kategorier:

Kategori | Forklaring
Alt innhold | Viser miniatyrbilder av alle bildene du har tatt, og alle videoene du har tatt opp.
Bilder | Viser miniatyrbilder av bildene du har tatt.
Videoer | Viser miniatyrbilder av alle videoene du har tatt opp, med unntak av de som ble tatt opp ved hjelp av bevegelsessporing.
Bevegelsesregistrerte videoer | Viser miniatyrbilder av videoene du har tatt opp ved hjelp av bevegelsessporing. (Dersom du ønsker mer informasjon, kan du seBevegelsessporing.)

Miniatyrbildene vises i den rekkefølgen bildene og videoene ble tatt / tatt opp. De eldste er lengst til venstre, de nyeste til høyre. Hvis det vises flere enn ni miniatyrbilder, må du rulle vannrett for å se alle sammen.

Følgende ikoner og indikatorer gir informasjon om bildet eller videoen miniatyrbildet representerer:

Kategori

Forklaring

Representerer en video tatt opp ved hjelp av Smil.

Representerer en video som ble tatt opp ved hjelp av bevegelsessporing.

, [image],

Indikerer at bildet har blitt lastet opp til Facebook, eller at en video har blitt lastet opp til YouTube eller Facebook.

Det generiske delingsmerket, [image], indikerer at bildet eller videoen har blitt lastet opp til mer enn ett nettsted.

Viser lengden på videoen.

Du kan utføre et bredt utvalg oppgaver relatert til bildene eller videoene, i galleriet. Se:

· Vise et bilde
· Spille av en video
· Sende fotografier og videoer på e-post
· Redigere bilder og videoer
· Skrive ut bilder
· Laste opp bilder og videoer til Facebook
· Laste opp videoer til YouTube
· Finne fram til et bilde eller en video
· Slette bilder og videoer
· Bruke delingsmerket


Vise et bilde

Slik viser du bilder:

1. Gå til galleriet.

Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. (Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.)

2. Velg kategorien Bilder. Miniatyrbildene vises i den rekkefølgen de ble tatt. De eldste er lengst til venstre, de nyeste til høyre.
3. Klikk på bildet du vil se nærmere på. Det vises i hovedvinduet.


Spille av en video

Slik spiller du av videoer:

1. Gå til galleriet.

Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. (Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.)

2. Velg enten:
· kategorien Videoer for å spille av en video tatt opp med Smil

eller

· kategorien Bevegelsesregistrerte videoer for å spille av en video tatt opp med bevegelsessporing.

Miniatyrbildene av det første bildet i videoen vises i den rekkefølgen videoene ble tatt opp. De eldste er lengst til høyre, de nyeste til venstre.

3. Klikk på videoen du vil spille av.
4. Klikk på [image] for å spille av videoen.

Følgende knapper er tilgjengelige mens videoen spilles av:

Stopper videoen midlertidig.

Slår av lyden.

Du kan hoppe framover og bakover til en bestemt del av videoen. Dette gjør du ved å klikke punktet du vil hoppe til, på tidslinjen til videoen.

Dersom tidslinjen eller avspillingskontrollene ikke vises, beveger du musen over hovedvinduet for å få dem fram.


Sende fotografier og videoer per e-post

Slik sender du fotografier og videoer på e-post:

1. Gå til galleriet.

Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. (Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.)

2. Velg kategorien som inneholder bildene eller videoene du vil sende.

note NB

· Du kan velge både bilder og videoer som skal sendes, ved å velge kategorien Alt innhold.
3. Velg bildene eller videoene som du vil sende på e-post.

Du velger en serie med bilder eller videoer ved å klikke på det første elementet, og deretter holde nede Skift-tasten mens du klikker på det siste elementet. Hvis du vil velge flere bilder eller videoer, klikker du på det første elementet, og holder deretter nede Skift-tasten mens du klikker på de andre elementene. Du kan velge opptil fem elementer som skal sendes på e-post.

4. Klikk på E-post.

Det opprettes en e-post i standard e-postprogram (for eksempel Microsoft® Outlook®, Outlook Express eller Lotus Notes®), og bildene eller videoene du har valgt, legges til som vedlegg. E-posten inneholder følgende:

· Standardemnet Logitech Mail. Du kan eventuelt skrive over eller legge til tekst på denne linjen.
· En introduksjonsmelding som forklarer mottakeren hvordan bildene kan vises. Du kan også skrive over eller legge til tekst her.
5. Velg mottakere for e-posten på vanlig måte, og send den.

note NB

· Du kan selv velge hvilket program bildene og videoene skal sendes med. Se Innstillinger for galleri for mer informasjon.
· Hvis det ikke blir opprettet en e-post når du klikker på E-post, er det mulig at e-postprogrammet ditt ikke er MAPI-kompatibelt. (Microsoft Outlook, Outlook Express, Lotus Notes, Netscape® 4.0, Microsoft Exchange og Eudora® er alle MAPI-kompatible og bør fungere uten problemer.) Hvis du ikke er sikker på om e-postprogrammet ditt er MAPI-kompatibelt, kan du ta kontakt med produsenten av programmet.
· Du kan ikke bruke webbaserte e-posttjenester som Gmail eller Yahoo! Mail til å sende bilder og videoer på e-post rett fra galleriet, du må bruke en e-postklient, som Microsoft Outlook. (Nettbaserte e-posttjenester tillater av sikkerhetsgrunner ikke at tredjepartsprogrammer legger til vedlegg i e-poster.) Hvis du ikke har installert et støttet e-postprogram, eller hvis du ikke vil sende bilder og videoer på e-post fra galleriet, kan du fjerne markeringen for E-post-knappen. Du finner mer informasjon under Innstillinger for galleri.
· Dersom det blir opprettet en e-post, men bildene ikke blir lagt ved, kan dette skyldes at e-postprogrammet eller -tjenesten ikke tillater tredjepartsprogrammer å legge ved filer av sikkerhetshensyn. Se dokumentasjonen om e-postprogrammet eller -tjenesten. Noen nettbaserte e-posttjenester tilbyr en plugin-modul du kan installere for å løse dette problemet.


Redigere bilder og videoer

Slik redigerer du bilder og videoer:

1. Gå til galleriet.

Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. (Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.)

2. Velg kategorien som inneholder bildene eller videoene som du vil redigere.
3. Velg bildene eller videoene som du vil redigere.

Du velger en serie med bilder eller videoer ved å klikke på det første elementet, og deretter holde nede Skift-tasten mens du klikker på det siste elementet. Hvis du vil velge flere bilder eller videoer, klikker du på det første elementet, og holder deretter nede Ctrl-tasten mens du klikker på de andre elementene.

note NB

· Du kan ikke redigere bilder og videoer samtidig.
4. Klikk på Rediger bilde eller Rediger video.

note NB

· Første gang du velger å redigere et bilde eller en video, blir du bedt om å velge hvilket program du vil bruke. Du kan enten velge programmer du har installert alt, eller laste ned bilde- og videoredigeringsprogrammet Magix™. Hvis du vil at webkameraprogrammet fra Logitech skal huske hva du velger, merker du av for Ikke vis denne meldingen igjen. Du kan endre valgene du gjør her, under Innstillinger for galleri.
5. Rediger bildene eller videoene som normalt.


Skrive ut bilder

Slik skriver du ut bilder:

1. Gå til galleriet.

Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. (Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.)

2. Velg kategorien Bilder. Miniatyrbildene vises i den rekkefølgen de ble tatt. De eldste er lengst til høyre, de nyeste til venstre.
3. Velg bildene du vil skrive ut.

Du velger en serie med bilder ved å klikke på det første bildet, og deretter holde nede Skift-tasten mens du klikker på det siste bildet. Hvis du vil velge flere bilder, klikker du på det første bildet, og holder deretter nede Skift-tasten mens du klikker på de andre bildene.

4. Klikk på Skriv ut-knappen [image] .

Standarddialogboksen Skriv ut i Windows vises.

5. Angi utskriftopplysningene som vanlig (for eksempel antall kopier), og klikk deretter på Skriv ut for å skrive ut bildene.


Laste opp til Facebook

Slik laster du opp et bilde eller en video til Facebook:

1. Gå til galleriet.

Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. (Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.)

2. Velg kategorien som inneholder bildene eller videoene du vil laste opp til Facebook.

note NB

· Du laster opp bilder og videoer samtidig ved å velge kategorien Alt innhold.
3. Velg bildene eller videoene som du vil laste opp.

Du velger en serie med bilder eller videoer ved å klikke på det første elementet, og deretter holde nede Skift-tasten mens du klikker på det siste elementet. Hvis du vil velge flere bilder eller videoer, klikker du på det første elementet, og holder deretter nede Skift-tasten mens du klikker på de andre elementene.

4. Klikk på [image] Facebook.

Første gang du laster opp bilder eller videoer til Facebook, åpnes veiviseren Kom i gang med Facebook. Veiviseren hjelper deg gjennom påloggingsprosessen på Facebook og med å angi autentiseringsinnstillinger. Se Autentisere Facebook-opplasting hvis du vil ha mer informasjon.

Neste gang du vil laste opp noe, vises envelkomstmelding for Facebook-konfigurering. Klikk på Sett i gang! for å gå til veiviseren for Facebook-opplasting.

5. Følg anvisningene i veiviseren for Facebook-opplasting for å fullføre publiseringen av bildene og videoene på Facebook.

Veiviseren leder deg gjennom de ulike trinnene. Klikk på Neste når du har fullført et trinn, for å gå til neste. Veiviseren tar deg gjennom følgende trinn:

· Se innhold som skal lastes opp
Miniatyrbilder av bildene og videoene du valgte i trinn 3, vises. Du fjerner et bilde eller en video ved å klikke på den og velge Fjern. Hvis du vil legge til flere bilder eller videoer, drar du dem fra galleriet og inn på området med miniatyrbildene.
· Velg album
Velg hvilket Facebook-album du vil laste bildene og videoene opp til, ved å merke av i boksen ved siden av albumnavnet. Hvis du merker av i mer enn én boks, lastes bildene og videoene opp til alle de valgte albumene. Hvis du ikke merker av noen av boksene, lastes de opp til standardalbumet.

Du kan klikke på Opprett nytt... for å legge til et nytt album på Facebook-kontoen, og laste opp bildene og videoene til dette albumet.

6. Klikk på Last opp.

Bildene og videoene lastes opp til Facebook.

Delingsmerket, [image] , legges til på miniatyrbildet av bildene og videoene i galleriet, og indikerer at de er blitt delt med andre. Du får følgende alternativer hvis du klikker på dette ikonet:

· Muligheten til å laste den opp igjen.
· En URL som viser hvor videoen ble lastes opp.

Dette er nyttig hvis du vil informere om opplastingen via et direktemeldingsprogram e.l.


Slik laster du opp bilder til Facebook_2_2

Laste opp til YouTube

Slik laster du opp en video til YouTube:

1. Gå til galleriet.

Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. (Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.)

2. Velg kategorien som inneholder videoene som du vil laste opp til YouTube.
3. Velg videoene du vil laste opp.

Du velger en serie med videoer ved å klikke på det første elementet, og deretter holde nede Skift-tasten mens du klikker på det siste elementet. Hvis du vil velge flere videoer, klikker du på det første elementet, og holder deretter nede Ctrl-tasten mens du klikker på de andre elementene.

4. Klikk på [image] YouTube.

Veiviseren for YouTube-opplasting åpnes.

5. Følg anvisningene på skjermen. Veiviseren leder deg gjennom de ulike trinnene. Klikk på Neste når du har fullført et trinn, for å gå til neste. Veiviseren tar deg gjennom følgende trinn:
· Oppgi YouTube-detaljer.
Oppgi brukernavn og passord for YouTube.

Hvis du ønsker at webkameraprogrammet fra Logitech skal lagre YouTube-detaljene dine, slik at du slipper å oppgi dem hver gang du vil laste opp noe, merker du av for Husk kontoinformasjonen for YouTube-kontoen min. Hvis du ikke ønsker at disse detaljene skal lagres, lar du boksen stå tom. Hvis du velger å la den stå tom, blir du nødt til å logge på hver gang du vil laste opp en video.

Dersom du ikke har en konto, klikker du på Opprett en YouTube-konto. Fyll ut registreringsskjemaet for YouTube, og gå deretter tilbake til veiviseren for å fortsette.

· Se valgte videoer.
Miniatyrbilder av videoene du valgte i trinn 3, vises. Du fjerner en video ved å klikke på den og velge Fjern. Hvis du vil legge til flere videoer, drar du dem fra galleriet og inn på området med miniatyrbildene.
6. Klikk på Last opp nå.

Videoene lastes opp til YouTube.

Delingsmerket, [image] , legges til på miniatyrbildet av videoene i galleriet, og indikerer at de er blitt delt med andre. Du får følgende alternativer hvis du klikker på dette ikonet:

· Muligheten til å laste den opp igjen.
· En URL som viser hvor videoen ble lastes opp.

Dette er nyttig hvis du vil informere om opplastingen via et direktemeldingsprogram e.l.


Finne fram til et bilde eller en video

Som standard lagres bilder og videoer i følgende mapper:

· Bilder: Bilder\LWS, eller Mine dokumenter\Mine bilder\LWS.
· Videoer tatt opp med Smil: Videoer\LWS, eller Mine dokumenter\Mine videoer\LWS.
· Videoer tatt opp med bevegelsessporing: Videoer\LWS\Motion, eller Mine dokumenter\Mine videoer\LWS\Motion.

Fra tid til annen vil du ha behov for å finne fram en bestemt bilde- eller videofil. Det kan f.eks. hende du vil kopiere den til utklippstavlen i Windows.

Slik finner du fram til en bestemt fil:

1. Gå til galleriet.

Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. (Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.)

2. Velg kategorien som inneholder bildet eller videoen du er på jakt etter.
3. Klikk på bildet eller videoen.
4. Klikk på knappen Gå til fil, [image] .

Mappen filen ligger i, åpnes, og ønsket bilde eller video er valgt.

note Merknader

· Du kan selv velge hvilken standardmappe bilder og videoer skal lagres i. Se Innstillinger for galleri for mer informasjon.
· Du kan flytte filene fra standardmappene, men da kommer de ikke til å vises i galleriet.


Slette bilder og videoer

Slik sletter du bilder og videoer:

1. Gå til galleriet.

Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. (Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.)

2. Velg kategorien som inneholder bildene eller videoene som du vil slette.

note NB

· Du sletter bilder og videoer samtidig ved å velge kategorien Alt innhold.
3. Velg bildene eller videoene som du vil slette.

Du velger en serie med bilder eller videoer ved å klikke på det første elementet, og deretter holde nede Skift-tasten mens du klikker på det siste elementet. Hvis du vil velge flere bilder eller videoer, klikker du på det første elementet, og holder deretter nede Skift-tasten mens du klikker på de andre elementene.

4. Klikk på Slett-knappen [image] .

Bildene og videoene slettes.

warning ADVARSEL

· Ved å slette bilder og videoer fra galleriet på denne måten, fjerner du dem ikke bare fra selve galleriet, men kildefilen slettes også fra harddisken.


Bruke delingsmerket

Når du laster opp innhold til YouTube eller Facebook, legges det til et merke på miniatyrbildet av videoen eller bildet i galleriet, som indikerer at dette elementet har blitt delt med andre:

Viser at bildet eller videoen har blitt lastet opp til YouTube og/eller Facebook.

Hvis du klikker på merket, får du opp følgende lenker:

· Vis på nett lar deg se bildet eller videoen du har lastet opp. Standardnettleseren åpnes, og viser elementet på YouTube eller Facebook.
· Last opp på nytt. Du kan gjøre dette etter at du har redigert et bilde eller en video. Følg instruksjonene på skjermen for hvordan du erstatter elementet du lastet opp tidligere.


Webkamerakontroller

Webkamerakontrolleren er tilgjengelig når du bruker webkameraet med programmer eller tjenester som Logitech Vid™ HD, Skype™ eller en annen klient for videosamtaler. Webkamerakontrolleren inneholder følgende alternativer:

· Kontroller du kan bruke til å panorere, vippe og zoome, justere innstillingene for RightSound og RightLight samt gjøre andre endringer for å oppnå best mulig resultat. Se Kontroller.
· Videoeffekter som du kan bruke til å sette et personlig preg på videoen. Du kan endre utseende til en avatar, eller gjøre videoen mer spennende ved å ta i bruk ansiktstilbehør, videofiltre og videomasker. Se Videoeffekter.

note NB

· Se Bruke videoeffekter for en mer detaljert beskrivelse av hva som skjer når du velger en avatar, ansiktstilbehør, et filter eller en videomaske.

Det kan hende at webkamerakontrolleren starter automatisk når du begynner å bruke webkameraet. Dette avhenger av innstillingene. Se Generelle innstillinger for mer informasjon om hvordan du endrer denne innstillingen.

Slik starter du webkamerakontrolleren:

· Klikk på [image] på startsiden til webkameraprogrammet fra Logitech.

– eller –

· Høyreklikk på ikonet i systemstatusfeltet, [image], og velg Logitech webkamerakontroll.

Dersom webkameraet har en utløserknapp, starter webkamerakontrolleren dersom du klikker på denne.

note NB

· Du kan velge at webkamerakontrolleren skal vises foran alle andre programmer, slik at den alltid er synlig. Se Generelle innstillinger hvis du vil ha mer informasjon.


Kontroller

Du kan gjøre følgende med webkamerakontrollen:

Kontroll

Forklaring

Bruk knappene [image] og [image] til å panorere kontrollene (for å justere fokusområdet til webkameraet mot venstre eller høyre).

Bruk knappene [image] og [image] til å vippe kontrollene (for å justere fokusområdet til webkameraet oppover eller nedover).

Bruk knappen [image] (hjem) til å sentrere fokusområdet.

note Merknader

· Hvis du vil panorere og vippe, må du zoome inn på motivet først (se nedenfor).
· Du oppnår bedre panorering og vipping hvis du unngår å klikke flere ganger på panorer- eller vipp-knappene i rask rekkefølge. Hver gang du flytter webkameraet, må du vente til det har flyttet før du flytter det igjen.
· Disse knappene fungerer bare på Logitech-webkameraer som har panorer- og vipp-funksjoner.

,

Zoome inn og ut på objektet.

note NB

· Disse knappene fungerer bare på Logitech-webkameraer som har zoom-funksjoner.

Klikk på > Alternativer for webkamera for å vise følgende ekstrakontroller:

Kontroll

Forklaring

Følg ansiktet mitt

Merk av her hvis du vil at webkameraet skal spore ansiktet ditt automatisk når du holder videosamtaler. Webkameraet panorerer og vipper automatisk når du beveger på hodet, slik at ansiktet ditt alltid er midt i bildet. Slik kan du bevege deg fritt omkring, uten å måtte panorere og vippe webkameraet manuelt.

Dersom webkameraprogrammet fra Logitech registrerer flere ansikter, spores alle.

RightLight

RightLight justerer webkameraets bildeinnstillinger automatisk, slik at du får best mulig bildekvalitet under alle lysforhold. Dette er mulig fordi teknologien justerer bildehastigheten og eksponeringen ved behov, for å kompensere for lite lys.

Vi anbefaler at du merker av for å aktivere RightLight, da det bare justerer bildehastighet og eksponering ved dårlige lysforhold. Hvis det ikke er behov for justeringer, utføres de heller ikke.

note Tips:

· Hvis du aktiverer RightLight når du befinner deg i omgivelser med lite lys, senkes bildehastigheten. Dette kan resultere i hakkete video. Dersom dette skjer, anbefaler vi at du lar RightLight være aktivert, og forsøker å få inn mer lys bakfra og fra siden. RightLight øker da bildehastigheten automatisk, og videoen blir jevnere og kvaliteten høyere.

Hvis det ikke er mulig å forbedre lysforholdene, kan du prøve å fjerne avmerkingen og deaktivere RightLight, for å se om det løser problemet.

Automatisk fokus, [image] ,

Merk av for Automatisk fokus hvis du ønsker at webkameraet skal fokusere på objekter i forgrunnen automatisk. Slik får du skarpe bilder, særlig nærbilder.

Du kan fjerne avmerkingen for Automatisk fokus dersom du ønsker å fokusere manuelt ved hjelp av glidebryteren.

Beveg den mot [image] for å fokusere på små objekter i nærheten av webkameraet, eller beveg den mot [image] for å fokusere på helheten.

note Merknader

· Vi anbefaler at du bruker autofokus, slik at du får skarpe bilder uansett hvor langt unna webkameraet motivet er.
· Når du angir fokus manuelt, kan du få uskarpe bilder dersom du velger en innstilling helt til venstre eller helt til høyre med glidebryteren.
· Ikke alle Logitech-webkameraer støtter autofokus.

Avanserte innstillinger >

Viser avanserte tilleggsinnstillinger for webkameraet, som du kan endre etter behov. Se Avanserte innstillinger hvis du vil ha mer informasjon.

I tillegg til disse webkamerakontrollene, fins det et utvalg innstillinger i webkameraprogrammet fra Logitech som du kan angi. Se Innstillinger hvis du vil ha mer informasjon.


Effekter

Videoeffekter

Slik bruker du webkamerakontrolleren til å ta i bruk videoeffekter:

1. Klikk på knappen Effekter øverst i webkamerakontrolleren.
2. Klikk på linjen som representerer den typen effekt du vil bruke: Avatarer, ansiktstilbehør, videofiltre eller videomasker.
3. Klikk på effekten du vil bruke.

note NB

· Hvis du ser mer enn én side med effekter, kan du bruke knappene > og < nedenfor miniatyrbildene for å vise de andre sidene.

Effekten du velger tas i bruk øyeblikkelig, og vises i forhåndsvisningsruten i hovedvinduet, slik at du får se hvordan den ser ut.

Miniatyrbildet øverst til venstre endres til Normal. Du klikker på dette hvis du vil slutte å bruke effekten, og gå tilbake til normal video.

note Merknader

· Første gang du velger en avatar eller videomaske, åpnes dialogboksen Kalibrer for Video Effects. Kalibrering forbedrer ytelsen til avatarer og videomasker. Punkter i ansiktet ditt utheves og huskes, slik at de spores når du beveger deg. Se Avatarkalibrering hvis du vil ha mer informasjon.
· Dersom en avatar eller videomaske ikke fungerer slik du forventet, kan du prøve å kalibrere på nytt. Du kan utføre kalibreringen når som helst, ved å klikke på lenken Kalibrer nedenfor miniatyrbildene av avatarene.
· Du kan laste ned flere effekter fra Internett. Se Laste ned flere videoeffekter.


Twitter-hjelp

På Twitter kan du dele lenker til videoene dine enten privat med venner og familie eller offentlig med hele verden.

Det er raskt og enkelt å fortelle andre på Twitter om videoer du har lastet opp og delt på YouTube, ved hjelp av et Logitech-webkamera og webkameraprogrammet fra Logitech. Enklere blir det ikke:

· Velg videoer du vil laste opp, fra galleriet.
· Klikk på twitter Twitter-ikonet.
· Oppgi informasjon om videoene du laster opp, f.eks. tittel og en beskrivelse.
· Når videoene er lastet opp til YouTube, legger vi automatisk ut en melding på Twitter for deg, fra Twitter-kontoen din.

Alt dette kan gjøres i webkameraprogrammet fra Logitech. Du trenger ikke å forlate programmet og gå til YouTube eller Twitter i nettleseren. Hvis du vil vite mer, kan du se avsnittene Laste opp til YouTube og Laste opp til Twitter.

Hvis du ikke har en YouTube- eller Twitter-konto enda, kan du opprette en når du laster opp videoer for første gang.


Laste opp til Twitter

Slik laster du opp en video til Twitter:

1. Gå til galleriet.

Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. (Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.)

2. Velg fanen som inneholder videoen som du vil laste opp til Twitter.
3. Velg videoen du vil laste opp.

Du kan kun dele én video om gangen på Twitter.

Du må opprette en YouTube-konto før du kan dele videoen på Twitter. Det er YouTube som oppbevarer videoen for deg.

4. Klikk på twitter Twitter.

Veiviseren for Twitter-opplasting åpnes.

note NB

· Dersom den aktuelle videoen allerede er lastet opp til YouTube, kan du gå rett til trinn 6.
5. Følg anvisningene på skjermen for å fullføre publiseringen av videoen på YouTube. Veiviseren leder deg gjennom de ulike trinnene. Klikk på Neste når du har fullført et trinn, for å gå til neste. Se Laste opp til YouTube.

Når du har fullført YouTube-trinnene, starter opplastingen av videoen, og du havner automatisk på Twitter igjen.

6. Oppgi kontodetaljene dine på Twitter.

Oppgi brukernavn og passord for Twitter.

Hvis du ønsker at webkameraprogrammet fra Logitech skal lagre Twitter-detaljene dine, slik at du slipper å oppgi dem hver gang du vil laste opp noe, merker du av for Husk meg. Hvis du ikke ønsker at disse detaljene skal lagres, lar du boksen stå tom. Hvis du velger å la den stå tom, blir du nødt til å logge på hver gang du vil laste opp en video.

Dersom du ikke har en konto, klikker du på Join (Bli med)-knappen. Fyll ut registreringsskjemaet hos Twitter og gå deretter tilbake til veiviseren for å fortsette.

7. Skriv en Twitter-melding.

Når du har logget deg på Twitter, kan du skrive meldingen du vil sende. Twitter har en tegnbegrensning på 140 tegn. Logitech gir deg en kortversjon av url-adressen vennene dine må bruke for å se videoen din. Tegnene i url-adressen telles med i tegnbegrensningen.

8. Klikk på Send Twitter-melding.

Logitech-programmet sender da ut meldingen din.

(Dersom du gikk rett til trinn 4 og begynte opplastingen til YouTube, kommer Logitech-programmet til å sende Twitter-meldingen når opplastingen er fullført og videoen er klar til visning på YouTube.)

Delingsmerket, [image], legges til på miniatyrbildet av videoene i galleriet, og indikerer at de er blitt delt med andre. Du får følgende alternativer hvis du klikker på dette ikonet:

· Mulighet for å laste opp på nytt eller sende en ny Twitter-melding
· En url-adresse som indikerer hvor innholdet ble lastet opp, eller adressen til Twitter-siden din

Dette er nyttig hvis du vil informere om opplastingen via et direktemeldingsprogram e.l.


YouTube-hjelp

På YouTube kan du dele videoene dine enten privat med venner og familie eller offentlig med hele verden.

Det er raskt og enkelt å laste opp videoer til YouTube ved hjelp av et Logitech-webkamera og webkameraprogrammet fra Logitech. Enklere blir det ikke:

· Velg videoer du vil laste opp, fra galleriet.
· Klikk på [image] YouTube-ikonet.
· Oppgi informasjon om videoene du laster opp, f.eks. tittel og en beskrivelse.

Alt dette kan gjøres i webkameraprogrammet fra Logitech. Du trenger ikke å forlate programmet og gå til YouTube i nettleseren. Se Laste opp til YouTube dersom du ønsker flere detaljer.

Hvis du ikke har en YouTube-konto enda, kan du opprette en når du laster opp videoer for første gang.


Laste opp til YouTube

Slik laster du opp en video til YouTube:

1. Gå til galleriet.

Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. (Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.)

2. Velg kategorien som inneholder videoene som du vil laste opp til YouTube.
3. Velg videoene du vil laste opp.

Du velger en serie med videoer ved å klikke på det første elementet, og deretter holde nede Skift-tasten mens du klikker på det siste elementet. Hvis du vil velge flere videoer, klikker du på det første elementet, og holder deretter nede Ctrl-tasten mens du klikker på de andre elementene.

4. Klikk på [image] YouTube.

Veiviseren for YouTube-opplasting åpnes.

5. Følg anvisningene på skjermen. Veiviseren leder deg gjennom de ulike trinnene. Klikk på Neste når du har fullført et trinn, for å gå til neste. Veiviseren tar deg gjennom følgende trinn:
· Oppgi YouTube-detaljer.
Oppgi brukernavn og passord for YouTube.

Hvis du ønsker at webkameraprogrammet fra Logitech skal lagre YouTube-detaljene dine, slik at du slipper å oppgi dem hver gang du vil laste opp noe, merker du av for Husk kontoinformasjonen for YouTube-kontoen min. Hvis du ikke ønsker at disse detaljene skal lagres, lar du boksen stå tom. Hvis du velger å la den stå tom, blir du nødt til å logge på hver gang du vil laste opp en video.

Dersom du ikke har en konto, klikker du på Opprett en YouTube-konto. Fyll ut registreringsskjemaet for YouTube, og gå deretter tilbake til veiviseren for å fortsette.

· Se valgte videoer.
Miniatyrbilder av videoene du valgte i trinn 3, vises. Du fjerner en video ved å klikke på den og velge Fjern. Hvis du vil legge til flere videoer, drar du dem fra galleriet og inn på området med miniatyrbildene.
6. Klikk på Last opp nå.

Videoene lastes opp til YouTube.

Delingsmerket, [image] , legges til på miniatyrbildet av videoene i galleriet, og indikerer at de er blitt delt med andre. Du får følgende alternativer hvis du klikker på dette ikonet:

· Muligheten til å laste den opp igjen.
· En URL som viser hvor videoen ble lastes opp.

Dette er nyttig hvis du vil informere om opplastingen via et direktemeldingsprogram e.l.


Facebook-hjelp

På Facebook kan du dele bilder og videoer med venner, eller med hele verden.

Det er raskt og enkelt å laste opp bilder og videoer til Facebook ved hjelp av et Logitech-webkamera og webkameraprogrammet fra Logitech. Enklere blir det ikke:

· Velg bilder og videoer du vil laste opp, fra galleriet.
· Klikk på [image] Facebook-ikonet.
· Velg hvilket Facebook-album du vil laste opp bildene og videoene til.
· Legg til andre detaljer om elementene på Facebook, f.eks. bildetekst, titler og beskrivelser samt tagger.

Alt dette kan gjøres i webkameraprogrammet fra Logitech. Du trenger ikke å forlate programmet og logge på Facebook i nettleseren. Se Laste opp til Facebook dersom du ønsker flere detaljer.

Første gang du laster opp bilder og videoer til Facebook, blir du bedt om å oppgi kontoinformasjonen din for Facebook, og du kan angi andre autentiseringsinnstillinger, f.eks. om du vil tillate opplasting av bilder og videoer fra webkameraprogrammet fra Logitech. Se Autentisere Facebook-opplasting hvis du vil ha mer informasjon. Når du har gjort dette én gang, er alt klappet og klart: Neste gang du laster opp bilder og videoer, husker webkameraprogrammet fra Logitech disse detaljene, og tar seg av alt på dine vegne.

Hvis du ikke har en Facebook-konto enda, kan du opprette en når du laster opp bilder eller videoer for første gang.


Autentisere Facebook-opplasting

Første gang du laster opp bilder og videoer til Facebook, blir du bedt om å oppgi kontoinformasjonen din for Facebook, og du kan angi andre autentiseringsinnstillinger, f.eks. om du vil tillate opplasting av bilder og videoer fra webkameraprogrammet fra Logitech.

Dette er kun nødvendig den første gangen du laster opp til Facebook. Webkameraprogrammet fra Logitech lagrer detaljene du oppgir, og tar seg av alt neste gang du laster opp noe til Facebook.

note NB

· Detaljene du oppgir og tillatelsene du gir som en del av denne prosessen, gjelder kun når du er logget på Windows med samme brukernavn. Hvis en annen bruker logger på, får ikke han/hun tilgang til Facebook-kontoen din.

Slik oppgir du Facebook-detaljene dine og angir autentiseringsinnstillinger:

1. Klikk på [image] Facebook-ikonet i galleriet. Veiviseren Kom i gang med Facebook åpnes.
2. Følg anvisningene på skjermen. Veiviseren tar deg gjennom følgende trinn:
· Velkommen til Facebook-konfigureringen.
Klikk på Sett i gang! for å gå videre.
· Logg inn.
Klikk på Logg på med Facebook, angi Facebook-påloggingsinformasjonen og klikk på Kople til.

Dersom du ikke har en Facebook-konto, klikker du på Registrer deg for Facebook. Fyll ut registreringsskjemaet for Facebook, og gå deretter tilbake til veiviseren for å fortsette.

· Tillat videoopplasting fra webkameraprogrammet fra Logitech.
Hvis du ønsker at webkameraprogrammet fra Logitech skal kunne laste opp videoer til Facebook uten å be om tillatelse hver gang, klikker du på Tillat videoopplasting. Klikk på Ikke tillat hvis du ikke ønsker å tillate dette.
· Tillat bildeopplasting fra webkameraprogrammet fra Logitech.
Hvis du ønsker at webkameraprogrammet fra Logitech skal kunne laste opp bilder til Facebook uten å be om tillatelse hver gang, klikker du på Tillat bildeopplasting. Klikk på Ikke tillat hvis du ikke ønsker å tillate dette.
· Tillat automatisk pålogging.
Hvis du ønsker at webkameraprogrammet fra Logitech skal lagre Facebook-detaljene dine, slik at du slipper å oppgi dem hver gang du vil laste opp noe, klikker du på Tillat. Hvis du ikke ønsker at disse detaljene skal lagres, klikker du på Ikke tillat. Hvis du velger dette, blir du nødt til å logge på hver gang du vil laste opp bilder eller video.

note NB

· Du kan endre detaljene og alternativene du oppgir her, i galleriinnstillingene. Se Innstillinger for galleri hvis du vil ha mer informasjon.

Når du har fullført denne prosessen, vises følgende melding: Ferdig! Nå kan du laste opp bilder og videoer til Facebook-kontoen din.

3. Klikk:
· Last opp hvis du vil laste opp bilder eller videoer til Facebook nå. Resten av prosessen gjentas hver gang du laster opp til Facebook. Se trinn 5 og 6 under Laste opp til Facebook dersom du ønsker flere detaljer.
· Logg av for å fullføre prosessen, dersom du ikke vil laste opp bilder eller videoer for øyeblikket. Neste gang du vil laste opp bilder eller videoer til Facebook, automatiserer webkameraprogrammet denne prosessen i henhold til autentiseringsinnstillingene.


Maskeverksted

Webkameraprogrammet fra Logitech inneholder ti artige videomasker du kan bruke til å endre utseendet ditt når du holder videosamtaler og lager videoer. Du kan skape deg om til en baby, en løve, en snakkende sky, Mona Lisa og mange andre figurer.

Hvis du ikke finner masken for deg, kan du bruke Logitech Maskeverksted til å lage en helt ny maske, basert på et av dine egne bilder.

Det er enkelt å lage en ny maske. Programmet veileder deg gjennom prosessen trinn for trinn, og hjelper deg hvis du trenger det.

Hvilken maske vil du ta på?


Starte Logitech Maskeverksted

Starte Maskeverksted

Du starter Logitech Maskeverksted ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech.

Maskeverksted-programmet starter, og velkomstskjermen vises. Nederst på skjermen kan du se miniatyrbilder av masker du alt har laget. Herfra kan du lage en ny videomaske og redigere videomasker.

note NB

· Du må ha et kompatibelt webkamera koplet til datamaskinen for å kunne bruke Maskeverksted.


Lage en ny videomaske

Hvis du vil lage en ny maske, klikker du på [image] Opprett ny videomaske for å begynne.

Veiviseren består av fire trinn:

· Trinn 1: Velg bildet som skal være utgangspunktet for den nye masken. Se Trinn 1: Velg et bilde.
· Trinn 2: Beskjær bildet slik at du får valgt det området du vil at skal utgjøre masken. Du kan f.eks. fjerne uviktige bakgrunnselementer, slik at kun ansiktstrekkene du vil framheve, gjenstår. Se Trinn 2: Beskjær bildet.
· Trinn 3: Legg ansiktstrekk til bildet. Du kan legge inn øyne og munn på bildet, slik at de beveger seg med dine bevegelser når du bruker masken. Se Trinn 3: Legg til ansiktstrekk.
· Trinn 4: Forhåndsvis videomasken, slik at du er sikker på at den ser ut slik du vil. Hvis du liker det du ser, kan du lagre masken slik at den er klar til bruk med webkameraprogrammet fra Logitech. Se Trinn 4: Forhåndsvis og lagre.

note NB

· Du må ha et kompatibelt webkamera koplet til datamaskinen for å kunne lage videomasker.


Trinn 1: Velg et bilde

Etter at du har klikket på [image] Lag en ny videomaske, vises dialogboksen Velg bakgrunnsbilde, der du kan velge bildet du vil bruke som bakgrunn for den nye masken. Følg denne framgangsmåten:

1. Bla deg fram til og velg bildet du vil bruke. Tenk på følgende når du velger:
· Bildet kan være av følgende typer: jpg, png eller gif.
· De ideelle proporsjonene er 4:3, f.eks. 640 x 480 piksler.
· Bakgrunnen i bildet spiller ingen rolle, fordi du kan skjære bort deler du ikke vil ha med, i neste trinn.
· Du får best resultat ved å bruke et bilderedigeringsprogram til å endre størrelsen på bildet før du bruker det i Maskeverksted.
2. Klikk på Åpne.

Vinduet Beskjær bildet åpnes. Her vises bildet på hovedlerretet. Se Trinn 2: Beskjær bildet.


Trinn 2: Beskjær bildet

Når du har valgt et bilde, er neste steg å beskjære det slik at du står igjen kun med det området du vil at skal utgjøre masken.

Området som skal brukes til masken, utgjør alt som befinner seg innenfor den uthevede boksen midt på skjermen (kalt beskjæringsboksen).

Slik beskjærer du bildet:

· Dra i beskjæringshåndtakene (punktene i hvert av hjørnene til beskjæringsboksen) for å endre størrelsen på beskjæringsboksen.

note NB

· Det opprinnelige bildeformatet er 4:3. Dette formatet beholdes selv om du endrer størrelsen.
· Beveg bildet innenfor beskjæringsboksen uten å endre størrelsen, men bare ved å klikke og dra.

Når beskjæringsboksen inneholder bildet du ønsker å bruke som maske, klikker du på Legg til ansiktstrekk. Bildet beskjæres i henhold til valgene du har gjort, og vises så på skjermen. Hvis du er fornøyd med resultatet, kan du legge til ansiktstrekk. Se Trinn 3: Legg til ansiktstrekk.

Hvis du vil endre beskjæringen, klikker du på Tilbake og utfører ønskede endringer.


Trinn 3: Legg til ansiktstrekk

Når du har beskåret bildet, kan du legge til ønskede ansiktstrekk. Normalt passer det å legge til øynene og munnen i masken, slik at de beveger seg i takt med bevegelsene dine. Du er imidlertid ikke begrenset til kun disse trekkene. Du kan jo eksperimentere med å legge til kun ett av øynene dine, eller kanskje ta med ett øye eller munnen flere ganger? Valget er ditt.

Slik legger du til et ansiktstrekk:

1. Klikk og dra ansiktstrekket fra høyre rute og inn på bildet. Flytt det dit du vil ha det.
2. Du kan justere ansiktstrekket slik at det passer bedre inn på bildet, ved å dra i beskjæringshåndtakene (punktene øverst, nederst og på sidene av ansiktstrekket).

Når du er fornøyd, klikker du på Forhåndsvis og lagre for å fortsette. Se Trinn 4: Forhåndsvis og lagre.

note Merknader

· Du kan bruke zoom-funksjonen, som du finner på verktøylinjen, til å forstørre bildet dersom du vil ha en mer detaljert visning når du legger til ansiktstrekk.
· Du må legge til minst ett ansiktstrekk, men du trenger ikke legge til alle tre.
· Hvis du vil fjerne et av ansiktstrekkene fra videomasken, drar du det bare til papirkurven.
· Du kan bruke de avanserte funksjonene til å forbedre måten øynene dine og munnen din blandes inn i bakgrunnsbildet på. Se Avanserte funksjoner.


Avanserte funksjoner

Du kan bruke de avanserte funksjonene til å forbedre måten øynene dine og munnen din blandes inn i bakgrunnsbildet til videomasken.

note NB

· Du kommer normalt ikke til å trenge disse funksjonene, fordi øynene dine og munnen din sklir inn i bakgrunnsbildet uten problemer. De er tilgjengelige slik at du kan finjustere måten trekkene går over i bakgrunnen på, eller hvis du vil endre på fargene for å gjøre bildet mer dramatisk.

Det finnes to tilgjengelige funksjoner:

· Mykne trekk. Du kan bruke en farge til å mykne overgangen mellom øynene, munnen og bakgrunnen. Maskeverksted beregner automatisk hvilke farger som passer best, og mykner så ansiktstrekkene. Du står imidlertid fritt til å bytte overgangsfargen for ansiktstrekkene. Du kan også velge at trekkene ikke skal myknes.

Se Angi mykningsinnstillinger.

· Utviskingsområdet. Hvert ansiktstrekk har et utviskingsområde, som utgjør området der bildebakgrunnen erstattes av øynene dine eller munnen din. Utviskingsområdet opprettes i en standardstørrelse, og roteres og vris slik at det passer til øyet eller munnen. Du kan justere formen på og plasseringen av utviskingsområdet. En av fordelene med denne funksjonen, er at du har muligheten til å fjerne uønskede rynker fra ansiktsuttrykk. Se for deg at du vil få noen som smiler, til å se overrasket ut: Da kan det være nyttig å fjerne alle spor av smilet (som smilerynker), bortsett fra rundt munnen.

Se Endre formen på utviskingsområdet..


Angi overgangsinnstillinger
1. Klikk på den delen av ansiktet (øyne eller munn) du vil mykne.
2. Bruk rullegardinlisten Mykne trekk til å angi hvordan kanten av ansiktstrekket skal gå over i bakgrunnen.
3. Velg blant:
· Automatisk for å la Logitech Maskeverksted avgjøre overgangsfargen automatisk.
· Ingen mykning for å slå av kantoverganger helt.
· Tilpasset for å velge fargen du vil bruke til å mykne kanten på ansiktstrekket i overgangen til bakgrunnen. Klikk på:
for å velge fargen ved å klikke et sted på bakgrunnsbildet med pipetten, eller
for å velge en farge fra dialogboksen Tilpasset.

Når innstillingene er slik du vil ha dem, klikker du på Avanserte funksjoner for å gå tilbake til visningen Legg til ansiktstrekk.


Endre formen på utviskingsområdet
1. Klikk på den delen av ansiktet (øyne eller munn) du vil justere formen på utviskingsområdet for.
2. Klikk på knappen Vis trekkutviskingsområde for å se formen på området som skal viskes ut på bildet, og erstattes med øyet ditt eller munnen din. Formen er satt sammen av linjer som møtes og utgjør små håndtak (sirkler).
3. Endre formen på utviskingsområdet etter eget ønske.

Hvis du kun vil endre formen på utviskingsområdet, klikker du på håndtakene og drar dem i ønsket retning.

Du kan i tillegg benytte deg av følgende felt og knapper:

Felt/knapp | Forklaring
Flytter seg med trekk / Låst til bilde | Hvis du velger Flytter seg med trekk l, knyttes utviskingsområdet til ansiktstrekket, så hvis du flytter trekket, flytter utviskingsområdet seg også. Låst til bilde låser utviskingsområdet til bakgrunnsbildet, slik at utviskingsområdet ikke flytter seg hvis du flytter på ansiktstrekket.
Legg til punkter | Et nytt punkt legges til formen. Klikk først på denne knappen, og klikk deretter der du vil plassere det nye punktet i bildet. Formen endres, slik at det nye punktet kommer med. Knappen Legg til punkter forblir valgt, slik at du kan legge til flere punkter ved å klikke der du vil plassere dem i bildet. Når du er ferdig med å legge til punkter, klikker du på knappen igjen.
Slett punkt | Et punkt fjernes fra formen. Først velger du punktet du vil slette ved å klikke på det (punktet blir gult). Deretter klikker du på denne knappen.
Tilbakestill punkter | Tilbakestiller utviskingsområdet til den opprinnelige formen og med de opprinnelige punktene.
Slett alle punkter | Sletter hele utviskingsområdet fra ansiktstrekket.

Når innstillingene er slik du vil ha dem, klikker du på Avanserte funksjoner for å gå tilbake til visningen Legg til ansiktstrekk.


Trinn 4: Forhåndsvis og lagre

I vinduet Forhåndsvis og lagre får du se en forhåndsvisning av videomasken.

Se om du er fornøyd med hvordan videomasken vises over ansiktet ditt. Kontroller om plasseringen og størrelsen på ansiktstrekkene stemmer. Kan du se øynene dine og munnen din tydelig?

Hvis du vil forandre på noe, klikker du på Tilbake og utfører ønskede endringer.

Når du er fornøyd, klikker du på Lagre for å lagre masken.

Videomasken er nå tilgjengelig når du skal ta opp videoer og holde videosamtaler.

Det vises en melding som bekrefter at masken er lagret. Den ber deg også velge et av følgende:

· Lag flere masker. Du blir sendt tilbake til trinn 1, utgangspunktet for opprettelsen av en ny maske. Se Trinn 1: Velg et bilde.
· Prøv masken. Åpner Smil. Masken er valgt i kategorien Effekter.


Redigere en eksisterende videomaske

Du kan redigere maskene du har laget.

Du har muligheten til å endre alle aspektene ved masken, bortsett fra bakgrunnsbildet. Hvis du vil ha en ny bakgrunn, lager du en ny maske fra bunnen av.

note NB

· Du kan ikke redigere standardmaskene som er laget av Logitech, men du kan redigere alle videomaskene du har laget selv og lagret i programmet Maskeverksted.

Slik redigerer du en maske:

1. I velkomstskjermen i Maskeverksted klikker du på masken du vil redigere. Du ser alle maskene på maskebåndet nederst på skjermen.

Masken vises i hovedvinduet på skjermen Beskjær bilde.

2. Foreta ønskede endringer.

Endringene utføres i samme skjerm som du brukte da du laget masken. Gå gjennom disse skjermbildene og utfør de endringene du ønsker. Hvis du ønsker mer informasjon om disse skjermene, kan du se:

· Trinn 2: Beskjær bildet
· Trinn 3: Legg til ansiktstrekk
· Trinn 4: Forhåndsvis og lagre
3. Når du er fornøyd med masken, klikker du på Lagre i vinduet Forhåndsvis og lagre for å lagre endringene du har gjort.


Innstillinger

Webkameraprogrammet fra Logitech inneholder en rekke standardinnstillinger som er egnet for de fleste forhold. Det kan være lurt å ta en kikk på disse innstillingene og eventuelt endre dem, slik at programmet fungerer akkurat slik du vil.

Du endrer programinnstillingene ved å klikke på Valg øverst i webkameraprogramvinduet.

Innstillingene er fordelt på fire kategorier:

· Generelt
· Smil!
· Galleri
· Oppdateringer


Generelle innstillinger

Du kan angi flere generelle innstillinger for Logitech Webcam Software, slik at det fungerer akkurat slik du vil.

Dette gjør du ved å klikke på Valg øverst i vinduet Logitech Webcam Software. Logitech Webcam Software åpnes i kategorien Generelt. Endre innstillingene i tråd med tabellen nedenfor.

Innstilling

Forklaring

Innstillinger for webkamerakontroller

Vis webkameraikon i systemstatusfeltet

Merk av for dette alternativet hvis du vil at systemstatusikonet for webkameraprogrammet, [image], skal vises på oppgavelinjen i Windows. Fjern avmerkingen hvis du ikke vil at ikonet skal vises.

Start webkamerakontroll automatisk

Når du bruker webkameraet med et program eller en tjeneste som Logitech Vid™ HD, Skype™ eller en annen klient for videosamtaler, er webkamerakontrolleren tilgjengelig slik at du kan styre webkameraet og velge effekter som avatarer og ansiktstilbehør. Du kan lese mer om dette under Webkamerakontroller.

Merk av her hvis du vil at webkamerakontrolleren skal starte automatisk når du begynner å bruke webkameraet. La avmerkingsboksen stå tom dersom du vil starte dette selv ved behov. (Webkamerakontrolleren kan startes fra startsiden i webkameraprogrammet eller systemstatusfeltet.)

Vis webkamerakontrolleren over andre programmer

Merk av for dette alternativet hvis du vil at kontrolleren alltid skal være synlig når du bruker andre programmer.

Når du har angitt ønskede generelle innstillinger, klikker du på Lagre for å ta dem i bruk og lukke vinduet.

Du kan klikke på knappen Bruk standardinnstillingene for å annullere endringene du har foretatt i innstillingene for Logitech Webcam Software, og gjenopprette de opprinnelige innstillingene til webkameraet.

Du kan angi andre innstillinger på følgende faner:

· Smil!
· Galleri
· Oppdateringer


Innstillinger for Smil

Smil gjør det enkelt å ta bilder og ta opp videoer. Hvis du vil vite mer, se Smil.

Du kan justere ulike innstillinger for å få bedre kvalitet på lyden du tar opp. Dette gjør du ved å klikke på Valg øverst i webkameraprogramvinduet. Deretter går du til Smil! -fanen.

Innstilling

Forklaring

Mikrofonvolum

Angi volumet til stemmen din i videoer du tar opp og videosamtaler du holder. Hvis lyden i videoene er for lav, eller hvis samtalepartnerne ikke kan høre deg i videosamtaler, kan du dra glidebryteren mot høyre for å øke opptaksvolumet. Hvis lydnivået er for høyt, kan du dra glidebryteren mot venstre for å senke opptaksvolumet.

Måleren viser opptaksvolumet mens du snakker. Bruk måleren til å definere riktig opptaksvolum. Måleren bør vise maksimalt volum når du snakker så høyt som du maksimalt vil gjøre i en vanlig samtale.

Lydkvalitet

Velg ønsket lydkvalitet i videoene dine. Husk at jo høyere lydkvaliteten er, jo større plass tar filen opp på harddisken.

Videokvalitet

Velg ønsket kvalitet (komprimeringsnivå) på videoene dine. Husk at jo høyere videokvaliteten er, jo større plass tar filen opp på harddisken. Datamaskinen bruker også lengre tid på å behandle store filer, og det tar lengre tid å laste dem opp og dele dem med andre. Noen fildelingssider har størrelsesbegrensninger. Dette gjelder bl.a. YouTube, så vi anbefaler at du velger høy kvalitet i de fleste tilfeller.

Vis nedtelling

Merk av for dette hvis du vil at en tresekunders nedtelling skal vises før bilder tas og videoopptak starter.

Når Galleri -innstillingene er stilt inn, klikker du på Lagre for å ta dem i bruk og lukke vinduet.

Du kan klikke på Gjenopprett til standardinnstillinger når som helst for å annullere endringene du har foretatt i innstillingene for webkameraprogrammet fra Logitech, og gjenopprette de opprinnelige innstillingene til webkameraet.

Du kan angi andre innstillinger på følgende faner:

· Generelt
· Galleri
· Oppdateringer


Innstillinger for galleri

I galleriet kan du se på og arbeide med bilder og videoer du har laget. Se Galleri hvis du vil vite mer om dette.

Du kan justere ulike innstillinger slik at galleriet fungerer akkurat slik du vil. Dette gjør du ved å klikke på Valg øverst i webkameraprogramvinduet og gå til kategorien Galleri.

Innstilling

Forklaring

Videomappe,
bildemappe,
bevegelsessporingsmappe

Når du tar bilder eller tar opp videoer, og når opptak settes i gang ved hjelp av bevegelsessporing, lagres filene i følgende mapper:

· Bilder\LWS (eller Mine dokumenter\Mine bilder\LWS).
· Videoer\LWS (eller Mine dokumenter\Mine videoer\LWS).
· Videoer\LWS\Motion (eller Mine dokumenter\Mine videoer\LWS\Motion).

Bruk disse feltene til å velge hvilke mapper du vil lagre video- og bildefiler i.

E-postprogram

Velg hvilket e-postprogram du vil bruke til å sende bilder og videoer per e-post når du klikker på E-post i galleriet.

Hvis du ikke kan sende bilder og videoer på e-post fordi du ikke har installert et støttet e-postprogram, eller hvis du ikke vil sende bilder og videoer på e-post, kan du fjerne markeringen for Vis e-postknapp for å fjerne E-post-knappen fra galleriet.

Bilderedigeringsprogram,
videoredigeringsprogram

Velg hvilke programmer du vil bruke til å redigere bilder og videoer når du klikker på Rediger bilde og Rediger video i galleriet.

note NB

· Dersom programmet du ønsker å bruke, ikke finnes på listen, velger du Velg et annet og blar deg fram til programmet på harddisken.

Deling

Webkameraprogrammet fra Logitech kan lagre detaljene om YouTube- og Facebook-kontoene dine, slik at du kan dele bilder og videoer direkte fra galleriet uten å måtte oppgi disse detaljene hver gang.

Merk av for de nettstedene du ønsker å kunne laste opp bilder og videoer til.

Klikk på Tilbakestill konto ved et område for å slette kontodetaljene som webkameraprogrammet fra Logitech har lagret for dette området. Neste gang du prøver å laste opp til dette området, blir du bedt om å angi kontodetaljene på nytt.

Hvis du vil vite mer om hvordan du laster opp bilder og videoer til Facebook, kan du se Facebook-hjelp. Hvis du vil vite mer om hvordan du laster opp videoer til YouTube, kan du se YouTube-hjelp.

Når du har angitt ønskede innstillinger for galleriet, klikker du på Lagre for å ta dem i bruk og lukke vinduet.

Du kan klikke på knappen Bruk standardinnstillingene for å annullere endringene du har foretatt i innstillingene for webkameraprogrammet fra Logitech, og gjenopprette de opprinnelige innstillingene til webkameraet.

Du kan angi andre innstillinger på følgende kategorier:

· Generelt
· Smil!
· Oppdateringer


Oppdateringsinnstillinger

Ved å bruke den nyeste versjonen av webkameraprogrammet fra Logitech, får du mest mulig ut av produktet, og har tilgang til de nyeste funksjonene.

Gjør ett av følgende for å endre oppdateringsinnstillingene:

· høyreklikk på ikonet i systemstatusfeltet, [image], og velg Se etter oppdateringer

eller

· klikk på Valg øverst i webkameraprogramvinduet, og gå til kategorien Oppdateringer.

Du får se dato og tidspunkt for når webkameraprogrammet sist ble oppdatert, øverst på skjermen.

Du har to muligheter for å holde webkameraprogrammet oppdatert:

· Manuelt. Du ser etter programvareoppdateringer ved å klikke på knappen Se etter oppdateringer nå. Det vises en melding som gir deg beskjed om programvaren er oppdatert, og om det finnes tilgjengelige oppdateringer. Du kan laste ned eventuelle tilgjengelige oppdateringer.
· Automatisk. Hvis du vil at webkameraprogrammet skal se etter oppdateringer automatisk, klikker du Konfigurer. Dialogboksen Innstillinger for Logitech Updater vises. Merk av for Slå på automatisk oppdatering, og velg blant følgende alternativer:
· Gi meg beskjed, men ikke last ned eller installer oppdateringer automatisk, hvis du vil motta en melding på skjermen når det finnes tilgjengelige oppdateringer.
· Last ned oppdateringer, men la meg velge når de skal installeres, hvis du vil at oppdateringene skal lastes ned automatisk, men ønsker å velge når de skal installeres. Du får en melding på skjermen når oppdateringene har blitt lastet ned.
· Last ned og installer oppdateringer automatisk, dersom du vil at oppdateringene skal lastes ned og installeres automatisk, uten at du blir varslet.

Når du er ferdig, klikker du på OK for å lukke dialogboksen Innstillinger for Logitech Updater, og deretter Lagre i kategorien Oppdateringer.

Du kan angi andre innstillinger på følgende kategorier:

· Generelt
· Smil!
· Galleri


Hjelp med H.264

Det nye Logitech-webkameraet ditt bruker H.264-videokodeker.

Hva er H.264?

H.264 er et standardisert, digitalt format som brukes til å komprimere videoer med høy oppløsning og høy bithastighet. Det kan gjøre store, uredigerte videofiler om til filer som kun tar opp halvparten så mye plass som MPEG-2-formatet (standard for videoer av dvd-kvalitet). H.264 er også et meget fleksibelt format. Det kan endre komprimeringsgraden slik at den oppfyller kravene til Internett-leverandører, nettsteder og enheter (som bærbare datamaskiner).

Hvorfor er komprimering viktig?

Se for deg en elefant som forsøker å presse seg gjennom et musehull. Uredigert HD-video tatt opp med et webkamera eller digitalkamera kan ta opp enorme mengder plass på harddisken. Dette er gigabyte du sikkert trenger til andre filer. Nettsteder som Facebook og YouTube, og noen Internett-leverandører, har i tillegg krav til filstørrelser. Uredigerte HD-videofiler er ofte for store for slike nettsteder og leverandører.

Hvordan fungerer H.264?

En video er rett og slett en strøm med enkeltbilder, også kalt rammer. H.264 fjerner overflødig informasjon fra denne strømmen. Hver ramme deles opp i bittesmå blokker, hver på en kvart piksel, og analyserer hver blokk inngående. Ved behandling av rammen søker komprimeringsverktøyet (koderen) i blokkene fra den rammen som sist ble omkodet samt den påfølgende. Verktøyet finner så ut av hva som er likt, og hva som er endret. Det fjerner så all overflødig informasjon. Prosessen gjentas i hele strømmen.

Denne handlingen komprimerer filstørrelsen betraktelig, til og med mer enn MPEG-4. Når videoen spilles av, henter dekoderen i avspillingsenheten ut informasjon fra flere rammer om gangen for å sette sammen bilder med høy oppløsning.

Hvordan fungerer H.264 med Logitech-webkameraer?

Sømløst. Slå på kameraet. 3, 2, 1. Snurr film. Bildene tas opp med webkameraets sensor, digitaliseres og komprimeres med H.264. All videokoding foregår i kameraet, så datamaskinprosessoren slipper å ta jobben. Videodataene sendes deretter via usb-kabelen til datamaskinen, slik at du får se filmen. Får slått på tråden. Får lastet den opp til Facebook. Får lastet den opp til YouTube. Får lagret den på harddisken. Får sendt den til mamma. Superraskt. I eventyrlig HD.

Hva betyr det for meg at jeg bruker et kamera med H.264?

Siden H.264 er optimalisert for video ved høyere oppløsninger som 720p og 1080p, er noen av funksjonene som finnes på kameraer som ikke har H.264, utilgjengelige ved disse oppløsningene.

Her ser du en liste med funksjoner som ikke støttes ved 720p og 1080p:

· Videoeffekter (avatarer, ansiktstilbehør, videomasker og gøyale filtre)
· Bildedekke
· Panorer, vipp og zoom
· Ansiktssporing
· MAGIX Video Easy

NB: Du kan fremdeles bruke disse funksjonene (kun med videoer), ved å velge en lavere oppløsning enn 720p og 1080p.


Kontakter

Se:

· Nord- og Sør-Amerika
· Stillehavsasia og Oseania
· Europa, Midtøsten og Afrika


Logitechs regionale kontorer

Nord- og Sør-Amerika

Hovedkontor (Fremont i USA, og Canada):

+1-510-795 81 00

Distriktskontorer:

Land | Avdeling | Telefon
Canada | Tilbehør Systemer for direkteoverføring av medier Digitalt videoovervåkingssystem (DVS) Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (grønt nummer) +1 (646) 4543237 (grønt nummer utilgjengelig) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (engelsk) +1 800 392 0431 (fransk) +1 800 499 3508 (spansk) +1 646 454 3222
Mexico | Tilbehør | +1 800-578-9619
USA | Tilbehør Systemer for direkteoverføring av medier Digitalt videoovervåkingssystem (DVS) Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (grønt nummer) +1 (646) 454-3237 (grønt nummer utilgjengelig) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (engelsk) +1-800 392 0431 (fransk) +1-800 499 3508 (spansk)
Brasil | Tilbehør Labtec | +1 800-891-4173 +55 11 3444 6762
Latin-Amerika | Tilbehør Labtec | +1 800-578-9619 +55 11 3444 6763


Logitechs hovedkontorer

Stillehavsasia og Oseania

Hovedkontor for Stillehavsasia (Hongkong):

+852 2821 5900

Distriktskontorer:

Land | Avdeling | Telefon
Australia | Tilbehør | 1800 025 544
Kina | Tilbehør | 800 820 0338 (grønt nummer) 400 820 0338
Kina (Hongkong) | Tilbehør | 0800 012300 (engelsk og kantonesisk)
Taiwan | Tilbehør | 0800 012300
Malaysia | Tilbehør | 1800 88 0719
Korea | Tilbehør | 00798-601-8207
Japan | Tilbehør | 050-3786-2085
Singapore | Tilbehør | 800 6011 372 (grønt nummer)
New Zealand | Tilbehør | 0800 447 361


Europa, Midtøsten og Afrika

Hovedkontor for Europa, Midtøsten og Afrika (Morges i Sveits):

+852 2821 5900

+41 (0)22 761 4025 (engelsk)

Labtec: +41 (0)22 761 4027

Faks: +41 (0)21 863 5402

Distriktskontorer:

Land | Avdeling | Telefon
Østerrike | Tilbehør SMS / WiLife / UE Harmony Netthandel | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Belgia | Tilbehør SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (nederlandsk) +32 (0)2 200 64 40 (fransk) +32 (0)2 200 64 44 (nederlandsk) 0800 80 790 (fransk) +32 (0)2 200 64 45 (nederlandsk) +32 (0)2 200 64 42 (fransk)
Tsjekkia | Tilbehør SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Danmark | Tilbehør SMS / WiLife / UE Harmony Labtec Netthandel | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estland | Tilbehør SMS / WiLife / UE | 800 00 44 314 800 00 44 314
Finland | Tilbehør SMS / WiLife / UE Harmony Netthandel | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Frankrike | Tilbehør SMS / WiLife / UE Harmony Labtec Netthandel | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Tyskland | Tilbehør SMS / WiLife / UE Harmony Labtec Netthandel | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Hellas | Tilbehør SMS / WiLife / UE | 00800 44146191 00800 44146191
Ungarn | Tilbehør SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
Irland | Tilbehør SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italia | Tilbehør SMS / WiLife / UE Harmony Labtec Netthandel | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Latvia | Tilbehør SMS / WiLife / UE | 8000 31 81 8000 31 81
Litauen | Tilbehør SMS / WiLife / UE | 8800 30 647 8800 30 647
Luxembourg | Harmony | 800 261 29
Nederland | Tilbehør SMS / WiLife / UE Harmony Labtec Netthandel | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Norge | Tilbehør SMS / WiLife / UE Harmony Labtec Netthandel | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polen | Tilbehør SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Tilbehør SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Russland | Tilbehør SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Slovakia | Tilbehør SMS / WiLife / UE | 0 800 004 701 0 800 004 701
Sør-Afrika | Tilbehør SMS / WiLife / UE | 800 981 089 800 981 089
Spania | Tilbehør SMS / WiLife / UE Harmony Labtec Netthandel | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Sverige | Tilbehør SMS / WiLife / UE Harmony Labtec Netthandel | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Sveits | Tilbehør SMS / WiLife / UE Harmony Labtec Netthandel | +41 (0)22 761 4012 (tysk) +41 (0)22 761 4016 (fransk) +41 (0)22 761 4020 (italiensk) 0800 563 684 (tysk) 0800 563 685 (fransk) +41 (0)22 761 4020 (italiensk) 0800 563 686 (engelsk) 0800 558 677 (tysk) 0800 561 767 (fransk) 0800 561 814 (italiensk) +41 (0)22 761 4014 (tysk) +41 (0)22 761 4018 (fransk) +41 (0)22 761 4022 (italiensk) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Tyrkia | Tilbehør SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
Storbritannia | Tilbehør SMS / WiLife / UE Harmony Labtec Netthandel | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
De forente arabiske emirater | Tilbehør SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garantier og avtaler

Se:

· Lisensavtale for programvare
· Personvern og sikkerhet
· Lisens- og brukeravtale fra Logitech
· Personvernerklæring for Logitech Vid™ HD
· Logitechs begrensede maskinvaregaranti


Lisensavtale for programvare

LOGITECH GIR DEG LISENS FOR DENNE PROGRAMVAREN PÅ BETINGELSE AV AT DU GODTAR ALLE VILKÅRENE I HERVÆRENDE LISENSAVTALE. Dette er en juridisk avtale mellom deg (enten en individuell sluttbruker eller en enhet) og Logitech ("avtale"). Tar du i bruk programvaren, bekrefter du at du godtar vilkårene i denne avtalen. Dersom du ikke aksepterer vilkårene og betingelsene i denne avtalen, må du returnere programvaren og andre gjenstander som er del av dette produktet i den originale pakken, samt kvittering til ditt innkjøpssted snarest for å få pengene dine tilbake, eller hvis du har lastet ned denne programvaren fra en Logitech-nettside, må du slutte å bruke programvaren og kassere samtlige kopier av programvaren du besitter eller kontrollerer.

1. Inngåelse av avtale. I henhold til vilkårene i denne avtalen gir Logitech og Logitechs leverandører deg en ikke-eksklusiv rett til å bruke én kopi av programvaren og eventuell dokumentasjon som måtte følge med denne avtalen ("Programvare"), på kun én datamaskin sammen med det Logitech-produktet du har kjøpt. Ingen andre rettigheter innrømmes. Programvaren er i bruk når den er lastet i datamaskinens permanente eller midlertidige minne. Du kan lage én sikkerhetskopi av programvaren. Sikkerhetskopien skal inneholde all informasjon om opphavsrett og andre merknader som er inkludert i programvaren fra Logitech. Det er bare tillatt å installere programvaren på en nettverksserver for intern distribusjon hvis du har kjøpt en programvarelisens for hver enkelt nettverksmaskin som programvaren skal distribueres til.
2. Begrensninger. Programvaren inneholder opphavsrettsbeskyttet materiale med produkthemmeligheter og annet materiale som tilhører Logitech eller Logitechs lisensgivere. Du godtar at for å beskytte dette materialet, med unntak av det som er eksplisitt uttrykt i gjeldende lov, har verken du eller en tredjepart som handler på dine vegne, tillatelse til å: (i) dekompilere, ta fra hverandre eller rekonstruere programvaren, (ii) modifisere eller konstruere avledninger av programvaren, (iii) bruke programvaren til å tilby tjenester, offentlig bruk eller andre datatjenester til tredjeparter, (iv) overføre programvaren eller tilby dens funksjonalitet, i sin helhet eller delvis, via Internett eller andre nettverk (med unntak av de eksplisitte tillatelser som er gitt ovenfor), eller (v) selge, distribuere, leie, leie ut, overføre lisensen eller på annen måte overføre programvaren til en tredjepart, med unntak av en permanent overføring av Logitech-produktet som bruker programvaren, på den betingelse at: (a) alle programvareoppdateringer er inkludert i overføringen, (b) du ikke beholder noe eksemplar av programvaren selv, og (c) den du overfører programvaren til, godtar vilkårene i denne avtalen.
3. Eierskap. Programvaren er lisensiert, ikke solgt, til deg utelukkende for bruk i henhold til betingelsene i denne avtalen, og Logitech forbeholder seg alle rettigheter med mindre annet er eksplisitt uttrykt i avtalen. Logitech og/eller Logitechs lisensgivere har rettighetene til produktnavnet og ellers all annen opphavsrett som medfølger.
4. Opphør. Denne avtalen er bindende til den opphører. Ved brudd på vilkårene og bestemmelsene i denne avtalen, opphører bruksretten til denne programvaren automatisk, og programvaren må returneres til Logitech, eller alle kopier av programvaren må ødelegges. Avtalen kan opphøre når som helst ved at du ødelegger alle kopier av programvaren som du er i besittelse av. Dersom Logitech kommer med en offentlig kunngjøring eller pressemelding med krav om at programvaren ikke lenger skal brukes, må du øyeblikkelig etterkomme denne oppfordringen. Vilkårene og bestemmelsene i paragraf 3, 7, 8 og 12 gjelder også etter at avtalen er opphørt.
5. Begrenset produktgaranti. Logitech garanterer at programvaren i overveiende grad stemmer overens med tilhørende dokumentasjon, og at medier som inneholder programvaren, skal være fri for materialdefekter, og at begge disse punktene skal gjelde i nitti (90) dager fra kjøpsdato. Logitechs begrensede garanti kan ikke overdras og gjelder kun for den opprinnelige kjøperen. Garantien gir deg særskilte juridiske rettigheter. Det er også mulig at du er dekket av andre lover, avhengig av nasjonalt lovverk.
6. Rettsmiddel. Logitechs eneste ansvar og ditt eneste rettsmiddel for ethvert garantibrudd ligger i at Logitech skal, etter Logitechs valg, enten (a) reparere eller erstatte programvaren eller mediet, forutsatt at programvaren returneres til forhandleren eller et annet sted spesifisert av Logitech, sammen med en kopi av kvitteringen, eller (b) refundere salgsprisen. Alle erstatningsprogramvarer og erstatningsmedier skal enten ha like lang garantiperiode som tiden som gjenstod av originalgarantien, eller tretti (30) dagers garanti, alt etter hvilken av disse som er lengst. Dette rettsmiddelet gjelder ikke dersom mangelen i programvaren eller mediet skyldes uhell, misbruk eller feil bruk.
7. ANSVARSFRASKRIVELSE. GARANTIENE SOM ER EKSPLISITT UTTRYKT I DENNE AVTALEN, ERSTATTER ALLE ANDRE GARANTIER. Logitech og Logitechs leverandører erklærer enhver annen garanti ugyldig, inkludert, men ikke begrenset til, impliserte garantier om salgbarhet eller egnethet for visse formål og ivaretakelse av tredjeparts rettigheter når det gjelder maskinvare og media, samt alle garantier om ikke-forstyrrelser og nøyaktighet når det gjelder informasjon. Ingen Logitech-forhandler, -representant eller -ansatt er autorisert til å foreta endringer, utvidelser eller tilføyelser til denne garantien. Enkelte lands lovgivning tillater ingen begrensninger av hvor lenge en implisert garanti skal vare, så det er mulig at begrensningene som er nevnt ovenfor ikke gjelder deg.
8. ANSVARSBEGRENSNING. Logitech og Logitechs leverandører er aldri ansvarlige for eventuelle utgifter i forbindelse med anskaffelse av reserveprodukter eller -tjenester, tap av fortjeneste, tap av data eller informasjon eller andre spesielle, indirekte skader eller følgeskader som på noen måte skyldes salg av, bruk av eller manglende mulighet til bruk av et Logitech-produkt eller en Logitech-tjeneste, selv om Logitech er underrettet om muligheten for slike skader. IKKE I NOE TILFELLE SKAL LOGITECHS ELLER LOGITECHS FORHANDLERES TOTALE ANSVAR OVERSKRIDE DEN FAKTISKE PENGESUM SOM ER BETALT FOR LOGITECH-PRODUKTET ELLER ‑TJENESTEN SOM ER GRUNNLAGET FOR ANSVARSPÅBEROPELSEN. Enkelte lands lovgivning tillater ingen form for fraskrivelse eller begrensing av ansvar ved uhell og følgeskader, så det er mulig at begrensningene eller unntaket som er nevnt ovenfor, ikke gjelder deg. Begrensningene ovenfor gjelder ikke ved personskader når, og i den grad, gjeldende lover krever et slikt ansvar.
9. Begrensede rettigheter i henhold til amerikanske myndigheter. Når det gjelder bruk, mangfoldiggjøring og offentliggjøring i regi av amerikanske myndigheter, gjelder begrensningene angitt i denne avtalen og i DFARS 227.7202-1(a) og 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OKT 1988) FAR 12.212(a) (1995), FAR 52.227-19, eller FAR 52.227-14 (ALT III), etter relevans. Logitech Inc., 6505 Kaiser Drive, Fremont, CA 94555, USA.
10. Eksportrestriksjoner. Du godtar og bekrefter at verken programvaren eller andre tekniske data mottatt fra Logitech, skal eksporteres utenfor USA, med unntak av etter avtale og tillatelser jf. USAs lover og regler. Dersom du kjøpte programvaren utenfor USA, samtykker du nå i at du ikke vil reeksportere programvaren eller andre tekniske data du har mottatt fra Logitech, med unntak av etter USAs lover og regler og også de lover og regler som gjelder i det domsområdet hvor du skaffet deg programvaren.
11. Fullmektiger og tredjepartskjøpere. Dersom du kjøper programvaren på vegne av en annen person eller enhet, representerer du vedkommende og garanterer at du har autoritet til å binde den personen eller enheten som du kjøper programvaren for, etter de betingelser som gjelder i denne avtalen.
12. Generelle vilkår. Denne avtalen beskyttes av og tolkes i samsvar med USAs og staten Californias lover, uten hensyn til eller benyttelse av prinsipper eller regler om valg av lovsett. Dersom kompetente rettsmyndigheter skulle finne at vilkårene og bestemmelsene i denne avtalen, eller deler derav, ikke er gjennomførlige, skal vilkårene og bestemmelsene gjennomføres slik at partene berøres i så stor grad som tillates, og resten av avtalen skal fremdeles ha full kraft. Denne avtalen består av den hele og fulle avtale mellom de ulike partene når det gjelder bruk av programvaren og erstatter alle tidligere og samtidige betingelser, avtaler og forbindelser, muntlige eller skriftlige, angående emnet. Logitech kan, etter eget forgodtbefinnende, når som helst endre deler av denne avtalen. Logitech kan gi deg beskjed om eventuelle endringer ved å legge ut informasjon om slike endringer på Logitechs nettsted eller gi deg beskjed via e-post, brev eller på andre måter. Dersom du fortsetter å bruke programvaren etter at du har fått beskjed om disse endringene, vil det tolkes som at du godtar alle endringene av avtalen. Dersom du ikke godtar disse endringene, skal du umiddelbart slutte å bruke programvaren og ødelegge alle kopier av programvaren som du måtte være i besittelse av.

Dette programmet er beskyttet av USAs lov om opphavsrett og internasjonale avtaler. Uautorisert kopiering eller distribusjon av programvaren vil bli strafferettslig forfulgt.


Personvern og sikkerhet

Personvern har høy prioritet hos Logitech, så vi har laget denne personvern- og sikkerhetserklæringen ("erklæringen"), der du kan lese mer om hvordan Logitech bruker den personlige informasjonen du gir oss. Bruk noen minutter på å lese gjennom denne siden, og kontakt oss på privacy@logitech.com dersom det er noe du lurer på.

Innsamling av informasjon

Personopplysninger

I enkelte tilfeller ber Logitech om at du registrerer deg og oppgir personopplysninger. Dette gjelder for eksempel når du kjøper produkter fra Logitechs nettsider, når du laster ned gratis programvare, registrerer nye produkter, vurderer produktinformasjon, deltar i en konkurranse eller et lotteri eller logger deg på en side som krever passord. Du kan også bli bedt om å oppgi for eksempel kredittkortopplysninger, slik at Logitech kan ta betalt for produkter og tjenester du har kjøpt.

Personopplysningene det bes om, er blant annet navn, e-postadresse, bruker-ID, domenenavn, url, e-postadresse og telefonnummer. I noen tilfeller ber Logitech deg også om å oppgi demografiske opplysninger som alder, kjønn, postnummer, utdanningsnivå, inntekt, operativsystem, interesser, preferanser og hvorvidt du er privat- eller forretningskunde. Du har fremdeles tilgang til det meste av Logitechs nettside selv om du skulle velge å ikke registrere deg eller oppgi de opplysningene det bes om. Du vil imidlertid ikke få adgang til områder som krever at du har registrert deg.

Hvis du bruker tips-tjenesten vår til å fortelle en venn om nettsiden, ber vi også om denne personens navn og e-postadresse. Logitech sender da automatisk en engangsinvitasjon til å besøke nettsiden per e-post. Logitech lagrer ikke denne informasjonen, og bruker den kun til å sende denne ene e-posten.

Personlige opplysninger om barn

Vi innhenter ikke forsettlig personopplysninger fra brukere under 13 år. Dersom vi har lagret slike opplysninger og gjøres oppmerksom på dette, vil vi så langt vi kan sørge for å få disse opplysningene slettet.

Informasjon om systemkonfigurasjon

Hver gang du besøker Logitechs hjemmeside eller benytter deg av noen av Logitechs tjenester på Internett, for eksempel Logitech Desktop Messenger, lagres informasjon om din maskin- og programvare på Logitechs server. Dette kan inkludere følgende opplysninger: IP-adresse, informasjonskapsler, GUID-systemer, operativsystem, en beskrivelse av de Logitech-produkter som er installert på datamaskinen og hvordan disse brukes, nettleser, domenenavn, påloggingstider, Internett-leverandør og hvilket nettsted du besøkte sist.

Informasjon om nettsidebruk

Logitech sporer hvordan du bruker nettsiden vår gjennom informasjonskapsler (cookies), GUID-system, Internett-etiketter eller nettsignaler (web beacon), og sporer navigeringsdata (loggfiler, serverlogger, klikkerekkefølge). Disse opplysningene viser hvordan du bruker Logitechs nettsted, og med ditt samtykke kan vi knytte dette til dine personopplysninger, slik at Logitech kan skreddersy sin informasjon til deg. Vi samler også inn informasjon som url-en til nettsiden du besøkte før, og når du besøker nettsiden vår. Logitech sporer også hvilke sider du besøker på nettsiden vår, og transaksjonsdetaljer (nedlastinger, bestillinger, forespørsler og vennetips). Du kan sette nettleseren til å varsle deg hvis en informasjonskapsel blir sendt, eller nekte eller slette alle informasjonskapsler, men da kan det hende at enkelte deler av nettsiden ikke fungerer.

Informasjon for bruk av Harmony-fjernkontroller:

Dersom du bruker en Harmony-fjernkontroll, eller hvis du besøker nettsiden www.harmonyremote.com, kan Logitech også samle informasjon om dine elektroniske komponenter, samt om TV-kanal-innstillingene dine, for å hjelpe deg å programmere fjernkontrollen.

Informasjon for å bruke SqueezeNetwork:

Hvis du bruker SqueezeNetwork til å hente direkteavspilt musikk fra Internett, RSS, nyhets-feeder og podkaster, eller hvis du går til www.squeezenetwork.com, henter Logitech inn IP-en og MAC-adressen til spilleren, e-postadresse, postnummer og brukernavnene og passordene dine, slik at du lettere kan kople til tredjeparts nettradiostasjoner eller musikktjenester for spillerne Squeezebox eller Transporter.

Dette bruker vi informasjonen til

Personopplysninger

Med ditt samtykke innhenter, integrerer og bruker Logitech opplysningene dine til å forbedre og personliggjøre hvordan du bruker nettsidene, produktene og tjenestene våre. Dette gir følgende fordeler: (1) Du kan raskt finne programvare, tjenester og informasjon på nettsiden www.logitech.com, (2) Logitech kan lage nettsideinnhold og andre tjenester som er relevante for og tilpasset deg, (3) Du kan bli varslet om oppgraderinger og oppdateringer av produkter og nettsider, spesialtilbud, nyheter, de nyeste produktene, hva som skjer i nærmeste fremtid, programmer og andre nye tjenester fra Logitech, og (4) Du kan bli invitert til å delta i spørreundersøkelser og programmer for produkter og tjenester. Logitech bruker denne informasjonen til å kommunisere med deg enten via Internett, e-post, post eller telefon, hvis du uttrykkelig gir tillatelse til dette. (Det eneste unntaket til denne erklæringen er "tjeneste-e-poster" som kan gi deg opplysninger om nedetid for systemet, produktproblemer eller ‑tilbakekallinger, passordpåminnelser per e-post osv.)

Vi bruker også anonym og oppsamlet data til å lage statistikker og rapporter for ulike typer bedriftsbruk. Vi kan samle inn anonyme data, og dele disse dataene med markedsføringspartnere, slik at vi kan tilby kundene våre produkter og tjenester de kanskje kan tenke seg, samt at vi kan forbedre innholdet og tjenestene våre.

Fra tid til annen leier vi inn andre selskaper til å utføre tjenester for oss. Dette kan være behandling og utsending av e-post, brukerstøtte, behandling av transaksjoner eller statistiske analyser av Logitechs tjenester. Disse selskapene har kun tilgang til relevante opplysninger (som e-postadresser). Tjenesteleverandørene er dessuten underlagt taushetsplikt, og har i så måte ikke anledning til å bruke opplysningene til andre formål.

I noen tilfeller supplerer vi opplysningene vi henter inn fra nettstedet med informasjon fra andre kilder. Denne informasjonen brukes til å forsterke eller overlappe kontaktprofilen til privat- og forretningskunder. Tilleggsinformasjonen knyttes derfor til generell kontaktinformasjon og i enkelte tilfeller informasjon som kan knyttes til bestemte brukere. Fra tid til annen foretar vi også en intern sammenlikning av opplysninger fra dette nettstedet og lister fra våre andre nettsteder og andre deler av konsernet, slik at doble oppføringer kan fjernes.

E-postutsendelser

Med jevne mellomrom sender Logitech alle registrerte brukere e-poster med informasjon om Logitechs produkter og tjenester. Logitech bruker en svært liten gif-fil som gjør det mulig å tilpasse meldingsformatet til datamaskinens kapasitet. Denne teknologien brukes dessuten til å sjekke hvor mange som leser disse e-postmeldingene. Når du så klikker på en lenke i e-postmeldingen, føres du tilbake til Internett. Vi registrerer deretter ditt individuelle svar, slik at vi kan sende deg informasjon som er relevant for dine interesser.

Utlevering av informasjon

Logitech behandler personlige opplysninger konfidensielt. Vi utleverer ikke opplysningene til tredjeparter eller andre som ikke har behov for dem, unntatt under enkelte forhold. Nedenfor angis omstendigheter der Logitech kan dele dine personlige opplysninger:

Enkelte av våre ansatte, uavhengige leverandører og tjenesteleverandører kan ha tilgang til dine personlige opplysninger, kun fordi dette er nødvendig for driften. Disse ansatte og leverandører har forpliktelser når det gjelder fortrolighet og sikkerhet.

Våre undergrupper, datterselskaper og tredjeparts tjenesteleverandører, etter vår vurdering.

Vi kan oppgi personlige opplysninger til et annet selskap som vi eventuelt vil fusjonere med eller kjøpes opp av, eller til enhver organisasjon som er involvert i sammenslåing, overføring eller salg av våre aktiva eller vår drift.

Vi kommer til å innhente din tillatelse før vi eventuelt oppgir personlige opplysninger av andre grunner. Dette kan vi gjøre via e-post, lenker, fraskrivelse på nett, eller andre metoder.

Hvis du poster opplysninger på de offentlige delene av nettsiden vår, som i praterom eller på forum, er disse offentlig tilgjengelige, og vi kan bruke og formidle disse etter eget forgodtbefinnende og ifølge gjeldende bruksvilkår.

Beskyttelse av Logitechs rettigheter og eiendom, inkludert nettsidene.

Vi kan også dele dine personlige opplysninger i respons til forespørsler fra påtalemyndighetene, domstolene eller andre rettslige instanser, eller hvis vi mener at en slik utlevering er nødvendig for å undersøke, hindre eller svare på ulovlige handlinger, svindel, trusler om fysisk vold mot deg eller andre, trusler mot nasjonal sikkerhet eller andre ting som kan kreves av relevante lovverk og reguleringer.

Dersom vi utleverer personopplysninger i en av situasjonene som er nevnt ovenfor, vil vi kreve at tredjeparts-organisasjoner som har tilgang til personopplysningene, beskytter og ivaretar opplysningene i henhold til vilkårene i denne erklæringen.

Forbudt utlevering

Med unntak av omstendighetene som er nevnt ovenfor, kommer Logitech ikke til å utlevere personopplysninger til noen tredjepart, inkludert utsendere av reklame, uten din uttrykte tillatelse. Logitech kommer i tillegg ikke til å dele, selge, leie ut eller på annen måte utlevere personlige opplysninger, Logitechs e-postliste eller adresseliste til tredjeparter for reklameformål.

Kontroll over og innsyn i personopplysningene

Når du registrerer deg, gir Logitech deg alternativer for innsamling, bruk og deling av personlige opplysninger. Du kan i tillegg stoppe eventuell kommunikasjon, inkludert nyhetsbrev, spesialtilbud og oppdateringer, når som helst, slik at du ikke mottar videre informasjon fra Logitech. Hver e-post du mottar, vil for eksempel inneholde instruksjoner om hvordan du kan reservere deg mot å motta flere e-postmeldinger. Du kan også kontakte oss via hvilken som helst av kanalene nedenfor for å trekke deg ut.

Telefon: +1 510-795-8500
E-post: privacy@logitech.com
Postadresse: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555, USA
Nettsted: www.logitech.com/subscribe

Hvis de personlige opplysningene dine endres (for eksempel postnummer, telefonnummer eller postadresse), eller hvis du ikke lenger ønsker våre produkter og tjenester, kan du slette/deaktivere opplysningene. Du kan gjøre dette ved å gå til siden for abonnementshåndtering på nett, eller ved å sende oss en e-post på privacy@logitech.com. Logitech svarer på forespørselen om å se over den informasjonen vi har om deg, innen 30 dager etter at vi har mottatt forespørselen.

Vi gir deg muligheten til å si nei til at de personlige opplysningene dine brukes til visse formål når vi først ber deg om denne informasjonen. Hvis du for eksempel kjøper et produkt og/eller en tjeneste fra oss, men ikke vil motta annet markedsføringsmateriell, kan du angi dette i bestillingsskjemaet.

Safe Harbor

Personopplysninger som er innhentet fra dette nettstedet kan bli lagret og behandlet i USA eller i andre land hvor Logitech eller Logitechs tilsluttede selskaper, filialer eller representanter har kontorer. Ved å bruke denne nettsiden gir du ditt samtykke til at disse opplysningene kan overføres til et annet land. Logitech retter seg etter den såkalte Safe Harbor-avtalen fra EU, som er utredet av det amerikanske handelsdepartmentet og som omfatter innhenting, bruk og lagring av data fra Den europeiske union. Du kan finne ut mer om Safe Harbor på nettsidene til det amerikanske handelsdepartementet, der det står om innhenting, bruk og lagring av data fra Den europeiske union.

Beskyttelse av informasjon

Logitech har taushetsplikt i forbindelse med alle personopplysninger og tar i bruk diverse sikkerhetsteknologier og ‑prosedyrer i arbeidet med å verne personopplysningene mot uautorisert tilgang, bruk eller utlevering. Personopplysningene lagres for eksempel på datasystem med begrenset tilgang. Disse systemene befinner seg i overvåkede lokaler. Når sensitive opplysninger (som kredittkortinformasjon) overføres over Internett, skjer dette med kryptert dataoverføring, slik som SSL-protokollen (Secure Socket Layer).

Logitech, Inc. er en lisenstaker av personvernprogrammet til TRUSTe. TRUSTe er en uavhengig, ideell organisasjon hvis mål er å skape fortrolige allianser mellom enkeltpersoner og organisasjoner på grunnlag av respekt for personlig identitet og opplysninger, og ved å fremme bruk av akseptabel informasjonspraksis. Denne erklæringen gjelder for nettstedet www.logitech.com. Vi vil vise våre kunder at vi tar personvern på alvor, og har derfor latt TRUSTe gjennomgå vårt personvernreglement for godkjenning.

Dersom du har spørsmål i forbindelse med denne erklæringen, bør du først kontakte oss på privacy@logitech.com for å få svar på det du lurer på. Alle kundehenvendelser blir formelt gjennomgått av Logitech. Hvis du ikke mottar svar eller svaret du får ikke er tilfredsstillende, bør du ta kontakt med TRUSTe i USA på www.truste.org/consumers/watchdog_complaint.php. TRUSTe vil ta kontakt med Logitech på dine vegne for å få løst problemet. Vær imidlertid oppmerksom på at TRUSTes program kun dekker opplysninger som er innhentet via nettstedet www.logitech.com, ikke opplysninger som hentes inn via programvare som er lastet ned fra dette nettstedet.

Endringer i erklæringen

Logitech vil fra tid til annen oppdatere denne erklæringen. Idet Logitech offentliggjør endringer av denne erklæringen, vil du se ordet "oppdatert" ved siden av lenken til personvernerklæringen på forsiden av www.logitech.com. Dersom det er gjort større endringer i denne erklæringen eller i måten Logitech bruker personopplysningene på, vil Logitech på forhånd gi beskjed om dette før endringene foretas. Vi vil imidlertid ikke foreta endringer som minsker sikkerheten rundt innsamlede personopplysninger uten ditt samtykke.

Logitech oppfordrer deg til å lese gjennom denne erklæringen med jevne mellomrom for å holde deg oppdatert om hvordan Logitech behandler dine personopplysninger.

Takk for din interesse i Logitech og våre produkter.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

Endret 09.09.08


Lisens- og brukeravtale fra Logitech

Denne lisens- og brukeravtalen er kun relevant hvis du installerer Logitech Vid™ HD.

Velkommen til Logitech Vid HD.

I denne lisens- og brukeravtalen fra Logitech ("brukeravtalen") kaller vi videosamtaletjenesten vår for "Logitech Vid HD."

Du må godta vilkårene i denne brukeravtalen for å kunne bruke Logitech Vid HD; du må også installere en bestemt programvare på datamaskinen, kople til webkameraet og registrere deg som en bruker av Logitech Vid HD.

Mindreårige kan kun bruke Logitech Vid HD hvis deres foreldre eller foresatte registrerer seg for å bruke Logitech Vid HD og samtykker i denne brukeravtalen. Logitech kan kreve at den registrerte personen oppgir nødvendig informasjon for å bekrefte at personen som registrerer seg, er en voksen.

Ved å merke av i boksen Jeg godtar disse bruksvilkårene, og ved å klikke på Neste-knappen, godtar du å bli bundet av alle vilkårene i denne brukeravtalen. Dersom du ikke aksepterer vilkårene og betingelsene i denne brukeravtalen, må du returnere programvaren og andre gjenstander som er del av dette produktet i den originale pakken, samt kvittering til ditt innkjøpssted snarest for å få pengene dine tilbake, eller hvis du har lastet ned denne programvaren fra en Logitech-nettside, må du slutte å bruke programvaren og kassere samtlige kopier av programvaren du besitter eller kontrollerer.

Her følger vilkårene for bruk av Logitech Vid HD og relatert programvare. Du bør lese dem nøye. Uttrykket "bruker" i denne brukeravtalen refererer til alle personer eller enheter som benytter Logitech Vid HD.

1. Kontoopplysninger

1.1 Registrering. Du samtykker i å gi Logitech fortløpende, nøyaktige, fullstendige og oppdaterte registreringsopplysninger.

1.2 Brukerkonto. Når du registrerer deg på Internett for å bruke Logitech Vid HD, må du opprette en brukerkonto ("brukerkonto") med e-postadressen din. Du er fullt ut ansvarlig for all aktivitet som skjer via din brukerkonto. Du samtykker i å melde fra til Logitech omgående i tilfelle uautorisert bruk av passordet ditt eller noen av brukerkontoene dine, eller i tilfelle andre sikkerhetsbrudd.

1.3 Passord. Når du oppretter brukerkontoen din, velger du et passord. Du er ansvarlig for å hemmeligholde passordet ditt, og du samtykker i å stå ansvarlig for alt erstatningsansvar som oppstår som følge av utlevering av passordet ditt. Derfor anbefaler Logitech av sikkerhetsmessige årsaker at du endrer passordet ditt ofte. Du bør aldri svare på forespørsler via Internett om å oppgi passord, med mindre det er Logitech-klientprogramvaren som ber om det, eller i sammenheng med spesielle markedsføringsprogram i regi av Logitech. Logitech-ansatte vil aldri be om passordet ditt på Internett.

1.4 Logitech-ID og bilder. Når du registrerer deg som bruker av Logitech Vid HD, må du velge én eller flere Logitech-ID-er som brukes til å identifisere deg overfor andre brukere og Logitech-ansatte. Du kan også knytte et bilde til brukerkontoen. Du kan ikke velge eller bruke en ID som tilhører en annen person (med mindre det også er ditt navn) eller bruke et navn eller et bilde som krenker tredjeparts varemerker, opphavsrett eller annen eiendomsrett, som er eller kan være ulovlig, som kan skape forvirring eller som Logitech etter eget forgodtbefinnende anser for å være vulgært eller på annen måte støtende. Logitech forbeholder seg retten til å slette vulgære eller på annen måte støtende Logitech-ID-er eller bilder, eller til å kreve sletting av disse.

1.5 Tidligere brukere. Brukere som har fått kontoen sin slettet av Logitech, kan ikke bruke Logitech Vid HD på noen som helst slags måte eller for noe formål uten skriftlig tillatelse fra Logitech. Aktive brukere kan ikke bevisst gi tidligere brukere som har blitt slettet, tilgang til sine aktive brukerkontoer.

2. Programvarelisens og avgifter forbundet med bruk av Logitech Vid HD

2.1 Programvare som dekkes av denne brukeravtalen. Denne brukeravtalen gjelder for Logitech-programvare som du laster ned til datamaskinen din, slik at du kan bruke Logitech Vid HD og eventuell tilhørende programvare (individuelt og samlet kalt "programvaren").

2.2 Lisens. I henhold til betingelsene i denne brukeravtalen gir Logitech deg en ikke-eksklusiv lisens til å installere programvaren på datamaskinen din, og til å bruke programvaren Logitech Vid HD til å holde videosamtaler via Logitech Vid HD, som drives av Logitech. Hvis du bruker programvaren med et Logitech-webkamera, gir Logitech deg i henhold til betingelsene i denne brukeravtalen en ikke-eksklusiv lisens til å bruke hele programvaren sammen med det Logitech-produktet du har kjøpt.

2.3 Programvarebegrensninger. Programvaren inneholder opphavsrettsbeskyttet materiale med produkthemmeligheter og annet materiale som tilhører Logitech eller Logitechs lisensgivere. Du godtar at for å beskytte dette materialet, med unntak av det som er eksplisitt uttrykt i gjeldende lov, har verken du eller en tredjepart som handler på dine vegne, tillatelse til å: (i) dekompilere, ta fra hverandre eller rekonstruere programvaren, (ii) modifisere eller konstruere avledninger av programvaren, (iii) bruke programvaren til å tilby tjenester, offentlig bruk eller andre datatjenester til tredjeparter, (iv) overføre programvaren eller tilby dens funksjonalitet, i sin helhet eller delvis, via Internett eller andre nettverk (med unntak av de eksplisitte tillatelser som er gitt ovenfor), eller (v) selge, distribuere, leie, leie ut, overføre lisensen eller på annen måte overføre programvaren til en tredjepart, med unntak av en permanent overføring av Logitech-enheten som bruker programvaren, på den betingelse at: (a) alle programvareoppdateringer er inkludert i overføringen, (b) du ikke beholder noe eksemplar av programvaren selv, og (c) den du overfører programvaren til, godtar vilkårene i denne brukeravtalen.

2.4 Rettigheter til åndsverk i programvare. Du anerkjenner og godtar at mellom deg og Logitech tilhører enhver og all opphavsrett, moralske rettigheter, patentrettigheter og andre åndsverksrettigheter i programvaren, Logitech. Du kan ikke fjerne merknader om opphavsrett, åndsverk eller produktidentifisering som befinner seg i eller som vises av programvaren eller som befinner seg i annet skriftlig materiale som kan omhandle programvaren. Du anerkjenner og godtar også at programvaren delvis har blitt utviklet av, og kan inneholde programvare som er lisensiert av, tredjeparts lisensgivere. Hvis du bryter noen av betingelsene i denne brukeravtalen, kan du bli stilt juridisk ansvarlig ovenfor Logitech og/eller andre tredjeparts lisensgivere.

2.5 Avgifter. Brukere av Logitech Vid HD belastes for tjenestene i henhold til tjenesteplannivået de abonnerer på.

3. Personvern

Logitechs policy er å respektere personvernet til brukerne. Se Logitechs personvernerklæring på www.logitech.com/company/legalprivacy hvis du vil vite mer. Du samtykker i at Logitech kan bruke og utlevere opplysninger om deg eller brukerkontoen din i henhold til personvernerklæringen. Logitech kan endre personvernerklæringen med jevne mellomrom, og din fortsatte bruk av Logitech Vid HD betraktes som din godtagelse av personvernerklæringen og fremtidige endringer. Logitech vil imidlertid innenfor rimelighetens grenser forsøke å gi deg beskjed og motta ditt samtykke før endringer som kan være vesentlig mindre begrensende for vår bruk eller utlevering av personopplysninger du har gitt oss, trer i kraft. Hvis du skal bruke Logitech Vid HD innenfor EU eller i andre områder der det finnes lovgivning om datainnsamling og -bruk som avviker fra lovgivningen i USA, bør du merke deg at personopplysningene du oppgir, overføres til USA for å brukes av Logitech og selskaper tilknyttet Logitech til formålene som nevnes i denne personvernerklæringen. VED Å BRUKE LOGITECH VID HD OG OPPGI PERSONOPPLYSNINGER TIL OSS, SAMTYKKER DU I OVERFØRING OG BRUK AV DINE PERSONOPPLYSNINGER.

4. Begrensning på materiale som overføres

Uttrykket "innhold" inkluderer all kommunikasjon, tekst, lyd, video, grafikk, alle lyder og alt annet materiale. Du kan ikke bruke Logitech Vid HD eller programvaren til å overføre innhold som:

· trakasserer, truer, skjemmer ut eller skaper bekymring, uønsket oppmerksomhet eller ubehag for andre personer
· inneholder eksplisitt seksuelle bilder eller annet innhold som er støtende eller skadelig for mindreårige
· inneholder ulovlig, skadelig, truende, grovt, trakasserende, injurierende, vulgært, obskønt eller hatsk materiale, inkludert men ikke begrenset til materiale basert på en persons rase, nasjonale opphav, etnisitet, religion, kjønn, seksuelle legning, funksjonshemning eller liknende tilknytning
· benytter falskt navn eller identitet, eller et navn eller en identitet du ikke har rett eller godkjennelse til å bruke
· inneholder uønsket reklame, markedsføringsmateriell eller andre typer anmodning
· inneholder virus, ormer, trojanske hester, tidsbomber, cancelboter (utsending av avbrytelsesmeldinger via Usenet) eller andre ødeleggende programmer
· bryter programlover eller offentlige reglement
· bryter driftsregler, reglement, prosedyrer, policyer eller veiledninger for Logitech Vid HD, som offentliggjøres med jevne mellomrom på Logitechs nettsted
· kan krenke åndsverksrettigheter eller andre rettigheter som tilhører tredjeparter, inkludert varemerker, opphavsrett, forretningshemmeligheter, patenter, rettigheter til offentliggjøring eller personvernsrettigheter
· formidler programvare eller annet innhold som bryter lisensavtaler; eller
· vanærer Logitech Vid HD.

Logitech kan i tillegg gi deg beskjed, dersom vi blir oppmerksomme på at du bruker Logitech Vid HD til å overføre annet innhold som Logitech mener er upassende, om at overføring av slikt innhold via Logitech Vid HD, er forbudt. Begrensningene som nevnes i dette avsnittet blir omgående gjeldende for slikt innhold når en slik beskjed sendes. Logitech har også rett til å blokkere deg fra å bruke Logitech Vid HD. Dette kan skje øyeblikkelig og uten advarsel.

Hvis du oppdager at andre overfører forbudt innhold, oppfordrer Logitech deg til å kontakte Logitechs kundestøtte på support@logitech.com.

5. Andre bruksbegrensninger

Du kan ikke bruke Logitech Vid HD til å:

(i) Hente inn eller på annen måte samle opplysninger om andre, inkludert e-postadresser, uten deres samtykke, eller

(ii) Forsøke å skaffe deg uautorisert tilgang til Logitech Vid HD, andre brukerkontoer, dataanlegg eller nettverk som er koplet til Logitech Vid HD, ved hjelp av passordutvinning (password mining) eller andre virkemidler.

Logitech forbeholder seg retten til å benytte seg av enhver metode vi mener er nødvendig for å forhindre uautorisert tilgang til Logitech Vid HD, inkludert, men ikke begrenset til, teknologiske grenser, IP-kartlegging og direkte kontakt med Internett-leverandøren din.

6.Erstatning

Du samtykker i å forsvare og holde Logitech, dets datterselskaper, tilknyttede selskaper, styremedlemmer, agenter, ansatte, samarbeidspartnere og andre partnere skadesløse for alle forordninger og krav, herunder rimelige advokatavgifter, som oppstår fra en tredjepart som følge av innhold du sender, poster til eller overfører via Logitech Vid HD, din bruk av programvaren, din tilkopling til Logitech Vid HD, din overtredelse av brukeravtalen eller personvernerklæringen, eller din overtredelse av rettigheter som tilhører andre personer, inkludert opphavsrett, eiendomsrettigheter eller personvernsrettigheter. Logitech har rett til å kontrollere forsvaret, forliket, justeringen eller kompromisset som følger av et slikt krav, et slikt søksmål eller en slik sak, med advokat utpekt av Logitech. Logitech vil innenfor rimelighetens grenser forsøke å gi deg beskjed om slike krav, søksmål eller saker når vi blir gjort oppmerksom på det.

7.Ansvarsfraskrivelse

DU FORSTÅR OG GODTAR AT:

a. DU BRUKER LOGITECH VID HD PÅ EGET ANSVAR. LOGITECH VID HD OG ALL PROGRAMVARE LEVERES "SOM DEN ER" OG "I DEN FORM DEN ER TILGJENGELIG". LOGITECH FRASKRIVER SEG ALLE FORMER FOR GARANTIER, UTTRYKKELIG ELLER UNDERFORSTÅTT, INKLUDERT, MEN IKKE BEGRENSET TIL GARANTIER OM SALGSBARHET ELLER EGNETHET FOR BESTEMTE FORMÅL OG IKKE-KRENKELSE AV IMMATERIALRETTIGHETER.

b. LOGITECH GARANTERER IKKE AT (1) LOGITECH VID HD OG PROGRAMVAREN OPPFYLLER DINE BEHOV, (2) LOGITECH VID HD OG PROGRAMVAREN FUNGERER UAVBRUTT OG TIL ENHVER TID, ER SIKKER ELLER FEILFRI, (3) RESULTATENE SOM KAN INNHENTES FRA BRUK AV LOGITECH VID HD OG PROGRAMVAREN ER NØYAKTIG ELLER PÅLITELIG, (4) KVALITETEN PÅ PRODUKTER, TJENESTER, OPPLYSNINGER ELLER ANNET MATERIALE KJØPT ELLER INNHENTET AV DEG VIA LOGITECH VID HD OPPFYLLER DINE FORVENTNINGER, OG (5) FEIL I PROGRAMVAREN VIL BLI RETTET OPP.

c. BRUKEN AV LOGITECH VID HD OG PROGRAMVAREN ER PÅ EGET INITIATIV OG EGEN RISIKO OG AT DU ALENE STÅR ANSVARLIG FOR SKADE PÅ DATASYSTEMET DITT ELLER TAP AV DATA SOM FØLGE AV NEDLASTING AV SLIKT MATERIALE.

d. INGEN RÅD ELLER OPPLYSNINGER, VERKEN MUNTLIGE ELLER SKRIFTLIGE, SOM INNHENTES AV DEG FRA LOGITECH ELLER VIA LOGITECH VID HD ELLER PROGRAMVAREN, MEDFØRER NOEN GARANTI SOM IKKE NEVNES I DENNE BRUKERAVTALEN.

e. LOGITECH OVERVÅKER ELLER REDIGERER IKKE INNHOLDET DU MOTTAR FRA ANDRE VIA LOGITECH VID HD, OG PÅTAR SEG INTET ANSVAR ELLER ERSTATNINGSANSVAR FOR SLIKT INNHOLD, UAVHENGIG AV OM INNHOLDET SOM SENDES TIL DEG, BRYTER VILKÅRENE I DENNE AVTALEN. LOGITECH GIR INGEN GARANTIER I FORHOLD TIL INNHOLD DU KAN KOMME TIL Å MOTTA VIA LOGITECH VID HD.

8. Ansvarsbegrensning

LOGITECH OG LOGITECHS LEVERANDØRER ER ALDRI ANSVARLIGE FOR EVENTUELLE UTGIFTER I FORBINDELSE MED FREMSKAFFELSE AV RESERVEPRODUKTER ELLER -TJENESTER, TAP AV FORTJENESTE, TAP AV DATA ELLER INFORMASJON ELLER ANDRE SPESIELLE, INDIREKTE SKADER ELLER FØLGESKADER SOM PÅ NOEN MÅTE SKYLDES SALG AV, BRUK AV ELLER MANGLENDE MULIGHET TIL BRUK AV ET LOGITECH-PRODUKT ELLER EN LOGITECH-TJENESTE (INKLUDERT PROGRAMVAREN OG LOGITECH VID HD), SELV OM LOGITECH ER UNDERRETTET OM MULIGHETEN FOR SLIKE SKADER.

LOGITECHS ENESTE ANSVAR OG DIN ENESTE KOMPENSASJON I FORHOLD TIL BRUK AV LOGITECH VID HD OG ALL PROGRAMVARE SOM FORMIDLES AV LOGITECH, SKAL VÆRE ERSTATNING AV PROGRAMVARE SOM ER UTVIKLET AV ELLER FOR LOGITECH OG SOM VISER SEG Å VÆRE DEFEKT, MED ET MEDIUM VALGT AV LOGITECH. LOGITECH SKAL IKKE FÅ NOEN PENGEKRAV AV NOEN GRUNN SOM ER TILKNYTTET DIN BRUK AV LOGITECH VID HD OG PROGRAMVAREN. DU ANERKJENNER AT UTTRYKKET LOGITECH, SOM BRUKT I DETTE AVSNITT 8, INKLUDERER LOGITECHS DIREKTØRER, STYREMEDLEMMER, ANSATTE, AKSJONÆRER, AGENTER, LISENSGIVERE OG UNDERLEVERANDØRER.

IKKE I NOE TILFELLE SKAL LOGITECHS ELLER LOGITECHS FORHANDLERES TOTALE ANSVAR OVERSKRIDE DEN FAKTISKE PENGESUM SOM ER BETALT FOR LOGITECH-PRODUKTET ELLER ‑TJENESTEN SOM ER GRUNNLAGET FOR ANSVARSPÅBEROPELSEN. Enkelte lands lovgivning tillater ingen form for fraskrivelse eller begrensing av ansvar ved uhell og følgeskader, så det er mulig at begrensningene eller unntaket som er nevnt ovenfor, ikke gjelder deg. Begrensningene ovenfor gjelder ikke ved personskader når, og i den grad, gjeldende lover krever et slikt ansvar.

9. Eiendomsrett til innhold

Du anerkjenner at: (a) Logitech VID HD kan gi tilgang til innhold som er beskyttet av opphavsrett, varemerker, servicemerker, patenter, rettigheter for offentliggjøring eller andre eiendomsretter som tilhører Logitech eller tredjeparter (samlet kalt "rettigheter), (b) disse rettighetene er gyldige og beskyttet i all media som eksisterer nå eller utvikles senere, og (c) med mindre annet er angitt, styres din bruk av innholdet av generell opphavsrett og annen åndsverklovgivning. Gjeldende lovgivning kan forby deg å lage en kopi av lyd- eller videoinnhold via Logitech Vid HD uten tillatelse fra alle partene i samtalen eller deltakerne i videoen. Med unntak av det som er angitt ovenfor, kan du ikke på noen måte endre, kopiere, reprodusere, utgi på nytt, laste opp, poste, sende, selge, utgi, kringkaste, skape avledede arbeider fra, fremføre eller distribuere innhold som er tilgjengelig via Logitech Vid HD, inkludert kode og programvare, uten skriftlig forhåndstillatelse.

10. Opphør

Denne brukeravtalen er bindende til den opphører. Både du og Logitech kan avslutte brukerkontoen og denne brukeravtalen når som helst, med eller uten grunn. Det eneste rettmiddelet du har hvis du er misfornøyd med (i) Logitech Vid HD og/eller programvaren, (ii) vilkår i brukeravtalen, (iii) Logitechs policyer eller praksis ved drift av Logitech Vid HD, eller (iv) innhold som overføres via Logitech Vid HD, er å avslutte brukerkontoen. Ved brudd på vilkårene og bestemmelsene i denne brukeravtalen, opphører bruksretten til programvaren og Logitech Vid HD automatisk, og du må ødelegge alle kopier av programvaren som du måtte være i besittelse av. Dersom Logitech kommer med en offentlig kunngjøring eller pressemelding med krav om at programvaren ikke lenger skal brukes, må du øyeblikkelig etterkomme denne oppfordringen. Vilkårene og bestemmelsene i paragraf 2.4, 6, 7, 8 og 11 gjelder også etter at brukeravtalen er opphørt.

11. Generelle vilkår

Denne brukeravtalen er beskyttet av og skal tolkes i samsvar med USAs og delstaten Californias lover, uten hensyn til eller benyttelse av valg av juridiske regler og prinsipper. Dersom de kompetente rettsmyndigheter skulle finne at vilkårene og bestemmelsene i denne brukeravtalen, eller deler derav, ikke kan gjennomføres, skal de aktuelle vilkårene og bestemmelsene gjennomføres på en slik måte at de samsvarer best mulig med partenes hensikter, og resten av brukeravtalen skal fremdeles ha full kraft. Denne avtalen og personvernerklæringen utgjør den hele og fulle avtale mellom partene når det gjelder bruk av Logitech Vid HD og programvaren, og erstatter alle tidligere og samtidige betingelser, avtaler og forbindelser, muntlige eller skriftlige, angående emnet. Du kan ikke eksportere programvaren hvis det bryter eksportregulering eller annen relevant lovgivning. Logitech kan, etter eget forgodtbefinnende, når som helst endre deler av denne brukeravtalen. Logitech kan gi deg beskjed om eventuelle endringer ved å legge ut informasjon om slike endringer på Logitechs nettsted, eller gi deg beskjed via e-post, brev eller på andre måter. Dersom du fortsetter å bruke Logitech Vid HD og programvaren etter at du har fått beskjed om disse endringene, vil det tolkes som at du godtar alle endringene av brukeravtalen. Dersom du ikke godtar disse endringene, skal du umiddelbart slutte å bruke Logitech Vid HD og programvaren, og ødelegge alle kopier av programvaren som du måtte være i besittelse av.

Dette programmet er beskyttet av USAs lov om opphavsrett og internasjonale avtaler. Uautorisert kopiering eller distribusjon av programvaren vil bli strafferettslig forfulgt.

www.logitech.com/vid_eula

Sist endret: 30. januar 2009


Personvernerklæring for Logitech Vid™ HD

Denne personvernerklæringen er kun relevant hvis du installerer Logitech Vid™ HD.

Velkommen til Logitech Vid HD. I denne personvernerklæringen for Logitech Vid HD ("personvernerklæringen") kaller vi videosamtaletjenesten vår for "Logitech Vid HD". "Du" eller "brukere" refererer til deg og andre som bruker Logitech Vid HD via din konto.

Ditt personvern

Logitech er klar over at når du velger å gi oss opplysninger om deg selv, forventer du at vi opptrer på en ansvarlig måte. Derfor har vi denne erklæringen, slik at du kan se hvordan dine personopplysninger hentes inn, brukes og beskyttes. Denne personvernerklæringen gjelder kun for Logitech Vid HD.

Til barn og foreldre

Logitech Vid HD er ment for voksne. Barn kan ikke bruke tjenestene våre, og vi ber om at mindreårige (13 år og yngre) ikke sender inn personopplysinger til oss. Hvis du er mindreårig, kan du kun bruke Logitech Vid HD under oppsyn av foreldre eller foresatte.

Ditt samtykke

Ved å bruke Logitech Vid HD samtykker du i den informasjonsbehandlingsprosessen som beskrives i denne personvernerklæringen. Denne personvernerklæringen er en del av og underlagt lisens- og brukeravtalen for Logitech Vid HD (SUA), www.logitech.com/company/legalprivacy. Din bruk av Logitech Vid HD, og alle personopplysningene du oppgir via Logitech Vid HD, er alltid underlagt denne personvernerklæringen og SUA, som du finner på www.logitech.com/company/legalprivacy.

Til internasjonale brukere

Noen av serverne til Logitech Vid HD befinner seg i USA. Hvis du skal bruke Logitech Vid HD innenfor EU, eller i andre områder der det finnes lovgivning om datainnsamling og -bruk som avviker fra lovgivningen i USA, bør du merke deg at personopplysningene du oppgir, overføres til USA for å brukes av Logitech og selskaper tilknyttet Logitech til formålene som nevnes i denne personvernerklæringen. Ved å bruke Logitech Vid HD og oppgi personopplysninger til oss, samtykker du i overføring og bruk av dine personopplysninger.

Opplysninger som Logitech henter inn

· Opplysninger du oppgir: Du kan gi Logitech det som gjerne kalles "personopplysninger (f.eks. navn, e-postadresse, kredittkortnummer, postadresse og telefonnumre) hvis du bruker Logitech Vid HD eller bestiller betalingstjenester fra Logitech.
· "Automatisk innhentet" informasjon: Når du bruker Logitech Vid HD, henter vi automatisk inn visse opplysninger fra systemet ditt ved å bruke ulike typer sporingsteknologi. Denne automatisk innhentede informasjonen kan inkludere IP-adresse (Internet Protocol-adresse), unik bruker-ID, versjonsnummer for den installerte programvaren, systemtype og ytelse samt opplysninger fra anropsloggen, f.eks. hvem du har ringt, hvor lenge anropet varte og eventuelle videomeldinger.

Slik bruker Logitech informasjon

Logitech kan bruke informasjonen du oppgir eller som vi henter inn automatisk til å:

· drifte, vedlikeholde, forbedre og levere de ulike funksjonene i Logitech Vid HD;
· gi teknisk støtte;
· utføre kontroller for å avdekke kredittbedrageri mellom deg og oss og/eller andre; og
· sende deg administrasjonsmeldinger for å gi beskjed om viktige oppdateringer av Logitech Vid HD, til kundestøtteformål og til å sende private eller sikkerhetsrelaterte beskjeder.

Slik deler Logitech informasjon

· Med våre tjenesteleverandører, forhandlere og tilknyttede selskaper: Logitech kan oppgi personopplysninger og upersonlige opplysninger til Logitechs datterselskaper, tilknyttede selskaper og andre bedrifter og personer for behandling av slike opplysninger på Logitechs vegne. Vi krever at disse partene samtykker i å behandle slike opplysninger i henhold til personvernerklæringen vår, og vi begrenser så langt det kommersielt er rimelig deres bruk av slike opplysninger og andre passende forholdsregler med tanke på taushetsplikt og sikkerhet.
· Med opprettholdere av lov og orden: Logitech kan frigi personopplysninger og/eller upersonlige opplysninger hvis loven krever det, eller i god tro om at en slik handling er nødvendig for å oppfylle statlig, føderal eller utenlandsk lovgivning eller som tilsvar på en rettskjennelse, stevning eller ransakingsordre.
· For å beskytte oss selv og andre: Logitech forbeholder seg retten til å frigi personopplysninger og/eller upersonlige opplysninger som Logitech mener, i god tro, er rimelig eller nødvendig for å oppfylle Logitechs SUA; for å beskytte Logitech mot bedrageri, misbruk og ulovlig bruk; for å sette i gang, utferdige, fakturere og kreve inn beløp i Logitechs favør; for å etterforske og forsvare Logitech mot tredjeparts krav og anklager; for å bistå statlige organer; for å opprettholde sikkerheten og integriteten til Logitechs nettsted; og for å beskytte rettighetene, eiendommene og den personlige sikkerheten til Logitech, våre brukere og andre.
· Med reklamebyrå: Logitech deler ikke personopplysningene dine med andre organisasjoner for reklame- eller markedsføringsformål uten din tillatelse, med unntak av når det inngår som en del av et bestemt program eller en funksjon du har muligheten til å velge bort.

Din tilgang til egne opplysninger

Du kan vise, redigere og oppdatere personopplysningene dine når som helst ved å logge på kontoen og klikke på Min konto

Sikkerhet

Vi tar kommersielt rimelige forholdsregler for å beskytte personopplysninger og informasjon vi henter inn mot uautorisert tilgang, frigivelse, endring og ødeleggelse. Grunnet gjeldende reglement, kan vi ikke garantere at all privat kommunikasjon og andre personopplysninger aldri vil kunne frigis på måter som skiller seg fra det som står beskrevet i denne personvernerklæringen. Som et eksempel (uten begrensning av det ovenstående) blir vi kanskje i visse tilfeller pålagt å utlevere informasjon til styresmaktene eller tredjeparter, eller tredjeparter kan få tilgang til overføringer eller privat kommunikasjon, eller brukere kan misbruke opplysninger de henter inn fra nettstedet vårt. Vi kan derfor ikke garantere, og du kan heller ikke forvente, selv om vi følger standardpraksis i bransjen for beskyttelse av personvernet, at dine personopplysninger og din private kommunikasjon alltid vil forbli privat.

Hvis Logitech får greie på brudd på sikkerhetssystemene sine, kan det hende at Logitech forsøker å gi deg beskjed elektronisk, slik at du kan ta passende forholdsregler. Vi kan legge ut en beskjed på nettstedet vårt dersom det oppstår et brudd på sikkerheten. Hvis dette skjer, trenger du en nettleser til å kunne vise nettstedet. Det kan også hende at Logitech sender en e-post til den e-postadressen du har gitt oss, i slike tilfeller. Avhengig av hvor du bor, kan du ha rett på å motta skriftlig beskjed om brudd på sikkerheten. Gi oss beskjed på privacy@logitech.com hvis du vil motta et gratis varsel om brudd på sikkerheten (eller hvis du vil slutte å motta elektroniske beskjeder fra oss).

Ved visse bedriftsoverføringer

Informasjon om brukerne våre, inkludert personopplysninger, kan frigis i tilfelle insolvens, konkurs og konkursforvaltning eller som en del av en sammenslåing, et oppkjøp, lånefinansiering, salg av bedriftens eiendeler eller andre bedriftstransaksjoner der personlige opplysninger kan overføres til en tredjepart som en av Logitechs eiendeler.

Endringer og oppdateringer for denne erklæringen

Denne personvernerklæringen kan bli revidert med jevne mellomrom. Ved å fortsette å bruke Logitech Vid HD, samtykker du til denne personvernerklæringen og fremtidige revideringer. Den siste versjonen av denne personvernerklæringen er alltid tilgjengelig på www.logitech.com/company/legalprivacy. Dersom det foretas endringer i denne personvernerklæringen som fører til mindre begrensninger på hvordan vi bruker eller frigir personopplysninger du har gitt oss, vil vi innenfor rimelighetens grenser forsøke å gi deg beskjed og motta ditt samtykke før slike endringer trer i kraft i forhold til slike opplysninger.

www.logitech.com/vid_privacy

Kontakt oss

Hvis du har spørsmål eller kommentarer relatert til denne personvernerklæringen, kan du kontakte oss her:

Logitech Inc.
6505 Kaiser Drive
Fremont
CA 94555 USA


Logitechs begrensede maskinvaregaranti

Logitech garanterer overfor den opprinnelige kjøperen at Logitech-maskinvaren er uten materialdefekter i form av produkt- eller produksjonsfeil i den tidsperioden som er angitt på produktets innpakning og/eller i brukerdokumentasjonen, fra kjøpsdato.

Du finner fullstendige detaljer om Logitechs begrensede maskinvaregaranti på www.logitech.com/warranty.


**Følgende emner gjelder hjelpesentrene VMM og MOTION. Disse er ikke inkludert i LWS**

**De følgende emnene er for hjelpesentrene for VMM og MOTION**


Laste opp til Youku

Slik laster du opp en video til YouKu:

1. Gå til galleriet.
2. Du åpner galleriet ved å klikke på [image] på startsiden til webkameraprogrammet fra Logitech. (Du kan også åpne galleriet nederst på skjermen når du bruker Smil eller Bevegelsessporing.)
3. Velg kategorien som viser videoene du vil laste opp til YouKu.
4. Velg videoen du vil laste opp. (Du kan kun laste opp én video om gangen til YouKu.)
5. Klikk på [image] YouKu.
6. Opplastingsveiviseren for YouKu åpnes.
7. Følg instruksjonene på skjermen for å fullføre publiseringen av videoen på YouKu. Veiviseren leder deg gjennom de ulike trinnene. Klikk på Neste når du har fullført et trinn, for å gå til neste. Veiviseren tar deg gjennom følgende trinn:
· Kontroller valgt video. Miniatyrbildet av videoen du valgte i forrige trinn, vises. Du fjerner en video fra opplastingen ved å klikke på den og velge Fjern. Du kan legge til flere videoer ved å dra dem fra galleriet til den midtre delen som viser miniatyrbildet.
· Oppgi informasjon som skal knyttes til videoen på YouKu, f.eks. beskrivelse, tittel og kategori.
· Etter at siste trinn er utført, kjøres opplastingsprogrammet for YouKu. Her må du oppgi brukernavn og passord, og deretter velge Pålogging.
8. Videoene lastes så opp til YouKu.