Logitech 웹캠 도움말 센터

Logitech 홈 페이지

Logitech® 웹캠 소프트웨어
도움말 센터

작업...

smllarrw3 사진 촬영 또는 비디오 녹화

smllarrw3 화상 통화

smllarrw3 사진 및 비디오를 봅니다

smllarrw3 비디오에 효과 적용

자세한 내용

smllarrw3 Logitech 웹캠 소프트웨어가 수행할 수 있는 작업은 무엇입니까?

smllarrw3 웹캠 컨트롤 설정

smllarrw3 소프트웨어 설정 조정

smllarrw3 Logitech 지원 웹 사이트

이 도움말 센터는 Logitech 웹캠 및 함께 제공되는 Logitech 웹캠 소프트웨어에 대한 정보를 제공합니다. 도움말 센터에 설명된 기능 중 일부가 사용자의 장치에 없을 수도 있습니다.

© 2011 Logitech. All rights reserved. Logitech, Logitech 로고, Logitech 웹캠 및 기타 Logitech 마크는 Logitech의 소유이며 등록 상표일 수 있습니다. 기타 모든 상표는 해당 회사의 소유입니다.


Logitech에 오신 것을 환영합니다

새 Logitech 웹캠의 구입을 축하드립니다.

Logitech은 디지털 세상에서 효율적으로 작업하고 즐기며 통신할 수 있도록 해 주는 개인 인터페이스 제품을 설계하고 제작합니다. 이들 제품은 디지털 세상이 자연스럽게 느껴질 수 있도록 인간과 컴퓨터 사이를 직관적으로 연결해 주는 다리 역할을 합니다. 모든 장치는 시간을 절약하고 직관적이며 사용자 정의가 가능한 기능들로 가득차 있습니다. 그동안 이러한 기능들을 사용하지 않고 어떻게 작업할 수 있었는지가 궁금해질 것입니다.

Logitech 웹캠은 최첨단 비디오 기술을 사용하여 동급 최고의 비디오 경험을 제공해 드립니다. 다른 웹캠에서 볼 수 없는 Logitech 만의 독점 기술을 통해 이미지는 선명하고 목소리는 에코가 없으며 상대방과의 인터랙션은 더욱 친밀하게 이루어질 수 있으므로 가족 및 친구들과의 관계를 더 가깝게 유지할 수 있습니다.


도움말 개요

도움말 센터 개요

이 도움말 센터는 정보를 빠르고 쉽게 찾을 수 있도록 목차, 색인 및 단어 검색 기능이 포함되어 있는 탐색 창을 제공합니다. 또한 돌아갈 항목을 책갈피할 수 있습니다.

탐색 창에는 네 개의 탭이 있습니다.

· 목차

책 아이콘을 누르면 아이콘이 확장되며 주제 항목과 하위 책이 표시됩니다. 도움말에서 목차를 사용하여 도움말 시스템 내의 현재 위치 및 다른 적용 가능한 도움말 항목을 한 눈에 볼 수 있습니다.

· 색인

색인 항목을 가나다 및 알파벳순의 목록으로 표시합니다. 색인을 검색하려면 단어를 입력하거나 목록에서 스크롤하십시오. 단어를 입력하기 시작하면 색인에서 해당하는 부분에 자동으로 옮겨집니다. 항목을 두 번 클릭하면 관련 도움말 항목이 표시됩니다.

· 검색

도움말 센터에서 단어 또는 구문을 검색할 수 있습니다.

· 즐겨찾기

주제를 책갈피하여 나중에 빠르고 쉽게 돌아갈 수 있습니다.


Logitech 웹캠 소프트웨어

Logitech 웹캠 소프트웨어는 Logitech 웹캠과 상호 작용하는 데 필요한 모든 기능을 제공합니다. 이 소프트웨어를 통해 웹캠으로 수행할 수 있는 작업과 사용자가 선택할 수 있는 고급 기능을 모두 액세스할 수 있습니다.

Logitech 웹캠 소프트웨어를 실행하면 홈 페이지가 시작됩니다.

페이지 중앙에 있는 단추는 다음과 같은 기능을 제공합니다.

단추 | 동작
QuickCaptureShare | 쉽게 사진과 비디오를 촬영할 수 있게 해 주고 비디오를 사용자 정의하는 비디오 효과 등의 다양한 기능을 제공하는 빠른 캡처를 실행합니다. 빠른 캡처를 참조하십시오.
WebcamGallery | 사진 및 비디오를 봅니다. 친구나 가족에게 전자 메일을 보내거나 Facebook® 또는 YouTube®와 같은 소셜 네트워킹 사이트에 업로드하여 컨텐츠를 공유합니다. 갤러리를 참조하십시오.
웹캠 변경 | 둘 이상의 Logitech 웹캠이 있는 경우 웹캠 변경 옵션을 사용할 수 있습니다. 사용할 웹캠을 선택하십시오. 웹캠 선택을 참조하십시오..

화면 맨 아래에는 다음과 같은 단추가 있습니다.

단추 | 동작
 | Logitech 웹캠으로 화상 통화(화상 통화하기 참조)를 하고 사진 및 비디오 작업을 할 때 사용하는 응용 프로그램에 대한 바로가기.
모션 감지 | 사용자가 자리에 없을 때에도 어떤 일이 벌어지는지 볼 수 있도록 동작이 감지되었을 때 비디오 녹화를 자동으로 트리거합니다. 모션 감지를 참조하십시오.
비디오 마스크 제작기 | Logitech 비디오 마스크 제작기 응응 프로그램으로 사진이나 이미지에서 새 마스크를 만드십시오. 화상 통화를 하거나 동영상을 녹화할 때 이 마스크를 사용하여 새로운 개성을 만들어 낼 수 있습니다. 비디오 마스크 제작기를 참조하십시오.
웹캠 컨트롤러 | Logitech Vid™ HD, Skype™ 등의 화상 통화 클라이언트와 같은 응용 프로그램 또는 서비스와 함께 웹캠을 사용할 때 비디오를 사용자 정의할 수 있는 웹캠 컨트롤과 효과를 제공합니다. 웹캠 컨트롤러를 참조하십시오.
Movie Maker | Windows Movie Maker를 사용하여 홈 비디오를 편집하십시오.
추가 응용 프로그램 얻기 | Logitech 웹캠 소프트웨어 홈 페이지에서 제공하는 응용 프로그램 외에도 웹캠에 사용할 더 많은 응용 프로그램을 얻을 수 있습니다. 추가 응용 프로그램 얻기를 참조하십시오.

화면 맨 위의 링크는 다음과 같은 옵션을 제공합니다.

링크 | 동작
기본 설정 | 사용자가 원하는 대로 동작하게 Logitech 웹캠 소프트웨어 설정을 조정하십시오. 설정을 참조하십시오.
도움말 | 이 도움말 센터, FAQ, 설치 마법사를 포함한 다양한 지원 소스의 링크를 제공합니다.


시스템 트레이 아이콘

Windows® 작업 표시줄에 Logitech 웹캠 소프트웨어 시스템 트레이 아이콘 [image] 이 표시됩니다. 아이콘을 마우스 오른쪽 단추로 클릭하면 다음 옵션을 제공하는 팝업 메뉴가 표시됩니다.

옵션

설명

Logitech® 웹캠 소프트웨어

Logitech 웹캠 소프트웨어를 실행하거나 이미 열려 있는 경우 화면 맨 위에 표시합니다.

Logitech® 웹캠 컨트롤러

웹캠 컨트롤러를 표시하거나 숨깁니다.

Skype, Logitech Vid™ HD 등의 화상 통화 클라이언트와 같은 응용 프로그램 또는 서비스와 함께 웹캠을 사용할 때에는 웹캠 컨트롤러를 사용할 수 있습니다. 다음과 같은 기능이 제공됩니다.

· 컨트롤 - 팬, 틸트, 확대/축소, RightSound™ 및 RightLight™ 설정 조정, 기타 주어진 환경에서 최상의 결과를 얻기 위한 다양한 설정 구성.
· 비디오 효과 - 아바타, 얼굴 액세서리, 장식 필터 또는 비디오 마스크를 사용하여 비디오를 사용자 정의(장치가 지원하는 경우).

자세한 내용은 웹캠 컨트롤러를 참조하십시오.

도움말

이 도움말 센터, FAQ, 설치 마법사를 포함한 다양한 지원 소스의 링크를 제공합니다.

정보

사용 중인 Logitech 웹캠 소프트웨어의 버전 및 사용권과 같은 정보를 표시합니다.

업데이트 확인

Logitech 웹캠 소프트웨어의 업데이트를 확인합니다. 자세한 내용은 업데이트 설정을 참조하십시오.

Logitech® 웹캠 분석 도구

이 도구는 Logitech 기술 지원 센터가 사용자의 문제를 분석하는 데 도움이 되는 도구입니다. Logitech 기술 지원 센터가 요청할 때에만 이 도구를 사용하십시오.

시스템 트레이 아이콘이 파란색 [image] 으로 강조표시되면 모션 감지가 활성화된 것을 나타냅니다. 자세한 내용은 모션 감지를 참조하십시오.

note 참고

· Windows 작업 표시줄에 시스템 트레이 아이콘을 표시하지 않으려면 아이콘의 설정을 해제하십시오. 자세한 내용은 일반 설정을 참조하십시오.


웹캠 선택

컴퓨터에 여러 개의 Logitech 웹캠이 연결되어 있는 경우 사진을 찍고 비디오를 녹화하거나 모션 감지로 트리거되는 비디오 녹화에 사용할 웹캠을 선택해야 합니다.

Logitech 웹캠 소프트웨어를 사용하는 경우 기본 웹캠을 선택하는 가장 쉬운 방법은 홈 페이지에서 선택하는 것입니다. 홈 페이지로 처음 이동하면 현재 선택된 웹캠이 표시됩니다. 다른 웹캠을 선택하려면 웹캠 변경을 클릭하고 목록에서 원하는 웹캠을을 선택하기만 하면 됩니다.

Logitech Vid™ HD, Skype™ 등의 화상 통화 프로그램과 같은 응용 프로그램 또는 서비스를 사용하는 경우에는 보통 해당 응용 프로그램에서 다른 웹캠을 선택할 수 있습니다.

note 참고

· 웹캠에 따라 지원되는 기능이 다르므로 선택에 따라 사용할 수 있는 응용 프로그램이 다를 수 있습니다.
· 빠른 캡처에 있는 컨트롤 패널에서도 Logitech 웹캠 소프트웨어와 함께 사용할 웹캠을 선택할 수 있습니다. 자세한 내용은 웹캠 컨트롤 설정을 참조하십시오.
· 웹캠은 한 번에 한 가지 기능만 수행할 수 있습니다. 모션 감지 기능을 사용하여 비디오 녹화가 트리거되도록 한 경우(자세한 내용은 모션 감지 참조)에는 동일한 웹캠을 사용하여 화상 통화, 사진 촬영 또는 비디오 녹화를 할 수 없습니다. 그러나 다른 웹캠을 사용하여 이러한 작업을 수행할 수는 있습니다. 그렇기 때문에 모션 감지로 비디오 녹화를 트리거하는 데 사용될 웹캠은 모션 감지 컨트롤에서 별도로 설정합니다. 모션 감지 컨트롤을 참조하십시오.


화상 통화하기

화상 통화 응용 프로그램을 사용하여 데스크탑에서 직접, 세계 어느 곳에 있든지 친구나 가족과 실시간으로 대화할 수 있습니다.

Logitech Vid™ HD는 빠르고 간편한 무료 화상 통화를 제공합니다.

화상 통화에 사용할 수 있는 다른 응용 프로그램으로는 Skype™, Windows Live™ Messenger, Yahoo!™ Messenger 및 Gmail Voice and Video Chat가 있습니다.

Logitech 웹캠과 함께 이러한 도구를 사용하는 것은 쉽습니다. 첫 번째 단계는 사용할 응용 프로그램을 설치하는 것입니다(아직 설치하지 않은 경우). 그런 다음 Logitech 웹캠 소프트웨어 홈 페이지에 있는 응용 프로그램 목록에 해당 응용 프로그램을 추가합니다. 자세한 내용은 추가 응용 프로그램 얻기를 참조하십시오.

화상 통화를 하려면:

1. Logitech 웹캠 소프트웨어 홈 페이지 실행 도구 모음에서 사용할 응용 프로그램을 클릭하십시오.
2. 응용 프로그램이 제공하는 지침을 따르십시오. 따라야 할 과정은 선택한 응용 프로그램에 따라 다릅니다. 일반적으로 다음 과정이 포함됩니다.
· 로그인(응용 프로그램을 처음 사용할 경우 등록해야 합니다)
· 화상 통화를 할 연락처의 정보 추가
· 연결

자세한 내용은 응용 프로그램과 함께 제공된 설명서를 참조하십시오.


추가 응용 프로그램 얻기

Logitech 웹캠 소프트웨어 홈 페이지 맨 아래에 있는 실행 도구 모음은 웹캠에 가장 자주 사용하는 응용 프로그램과 웹 사이트에 대한 바로 가기를 제공합니다. 사용하려는 응용 프로그램을 Logitech 웹캠 소프트웨어 홈 페이지에서 찾을 수 없는 경우에는 쉽고 빠르게 실행 도구 모음에 원하는 응용 프로그램을 추가할 수 있습니다.

note 참고

· 이 기능이 작동하려면 인터넷이 연결되어 있어야 합니다.

웹캠에 사용할 추가 응욧ㅇ 프로그램을 찾아 다운로드하려면

1. 실행 도구 모음에서 [image] 추가 응용 프로그램 얻기를 클릭하십시오.

현재 다운로드할 수 있거나 자세한 내용을 볼 수 있는 응용 프로그램을 나열한 페이지가 표시됩니다.

2. 화면의 지시를 따라 원하는 추가 응용 프로그램을 다운로드하고 설치하십시오.
3. 설치가 끝나면 [image] 을 클릭하여 페이지를 닫고 Logitech 웹캠 소프트웨어 홈 페이지로 돌아가 실행 도구 모음에서 해당 응용 프로그램을 선택할 수 있습니다.


빠른 캡처

빠른 캡처는 사진을 찍고 비디오를 녹화하는 것을 쉽게 해 줍니다.

빠른 캡처를 실행하려면 Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오. 현재 웹캠을 통해 수신되는 이미지의 미리보기를 나타내는 빠른 캡처 페이지가 표시됩니다.

페이지의 맨 아래에는 캡처한 사진과 비디오를 보여주는 갤러리가 있습니다. 자세한 내용은 갤러리를 참조하십시오.

사진/비디오 전환 단추 [image] 를 사용하여 사진 또는 비디오 촬영을 선택하십시오.

빠른 캡처에서 할 수 있는 작업에 대한 설명은 다음을 참조하십시오.

· 사진 촬영
· 비디오 녹화
· 웹캠 컨트롤 설정
· 비디오 효과 사용


사진 촬영

사진을 촬영하려면:

1. Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오. 현재 웹캠을 통해 수신되는 이미지를 나타내는빠른 캡처 창이 표시됩니다.
2. 사진/비디오 전환 단추를 [image] (사진)으로 설정하십시오.
3. 웹캠 컨트롤 설정을 확인하십시오. 컨트롤 창을 액세스하려면 이미지 미리보기 맨 아래에 있는 컨트롤 단추를 클릭하십시오. 자세한 내용은 웹캠 컨트롤 설정을 참조하십시오.

note 참고

· 처음 웹캠을 사용할 때에는 대부분 환경에 적합한 기본 설정이 지정되어 있으므로 사진을 찍기 위해 컨트롤을 조정할 필요는 없습니다.
· 설정을 변경하면 Logitech 웹캠 소프트웨어가 변경 내용을 기억해 둡니다. 업데이트된 설정은 다음 사진을 촬영할 때 자동으로 사용됩니다.
· 최상의 사진 품질을 위하여 가능한 한 항상 웹캠 뒤에서 밝은 광원을 사용하고 사진 영역에 광원이 들어가지 않게 하여 사진을 촬영하십시오.
· 사진에 포함할 얼굴 액세서리 또는 장식 필터 등의 비디오 효과도 선택할 수 있습니다. 보통 소셜 네트워킹 사이트에 업로드할 사진에 이러한 효과를 적용하기도 합니다. 자세한 내용은 비디오 효과 사용을 참조하십시오.
4. 화면의 셔터 단추 [image] 를 클릭하거나 웹캠의 스냅샷 단추를 누르십시오.

사진이 촬영됩니다. (설정에 따라 촬영 전에 3초 동안의 카운트다운이 시작될 수 있습니다.) 그런 다음 화면은 웹캠을 통해 현재 수신되는 이미지로 돌아 갑니다.

사진은 갤러리의 사진 탭에 추가되었습니다. 사진을 보거나 전자 메일로 보내거나 편집하거나 Facebook에 업로드하는 작업에 대한 자세한 내용은 갤러리를 참조하십시오.

사진 파일은 사용자의 하드 디스크에 .jpg 형식으로 저장됩니다. Windows의 버전에 따라 파일은 Pictures\LWS 폴더 또는 My Documents\My Pictures\LWS 폴더에 저장됩니다.

note 참고

· 사진이 저장되는 폴더는 변경할 수 있습니다. 자세한 내용은 갤러리 설정을 참조하십시오.


비디오 녹화

비디오를 녹화하려면:

1. Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오. 현재 웹캠을 통해 수신되는 이미지를 나타내는 빠른 캡처 창이 표시됩니다.
2. 사진/비디오 전환 단추를 [image] (비디오)로 설정하십시오.
3. 웹캠 컨트롤 설정을 확인하십시오. 컨트롤 창을 액세스하려면 이미지 미리보기 맨 아래에 있는 컨트롤 단추를 클릭하십시오. 자세한 내용은 웹캠 컨트롤 설정을 참조하십시오.

note 참고

· 처음 웹캠을 사용할 때에는 대부분 환경에 적합한 기본 설정이 지정되어 있으므로 비디오를 녹화하기 위해 컨트롤을 조정할 필요는 없습니다.
· 설정을 변경하면 Logitech 웹캠 소프트웨어가 변경 내용을 기억해 둡니다. 업데이트된 설정은 다음 비디오를 녹화할 때 자동으로 사용됩니다.
· 최상의 비디오 품질을 위하여 가능한 한 항상 웹캠 뒤에서 밝은 광원을 사용하고 사진 영역에 광원이 들어가지 않게 하여 비디오를 촬영하십시오.
4. 아바타, 얼굴 액세서리, 장식 필터 또는 비디오 마스크 등 녹화 비디오에 포함시키고자 하는 효과를 선택하십시오. 효과 패널을 액세스하려면 이미지 미리보기 맨 아래에 있는 효과 단추를 클릭하십시오. 자세한 내용은 비디오 효과 사용을 참조하십시오.
5. 화면의 셔터 단추 [image] 를 클릭하여 녹화를 시작하십시오.

(설정에 따라 녹화 전에 3초 동안의 카운트다운이 시작될 수 있습니다.)

녹화가 진행 중일 때에는 셔터 단추가 [image] 으로 변경되고 녹화 시간을 나타내는 타이머가 표시됩니다.

6. 녹화를 마치려면 [image] 을 클릭하십시오.

비디오의 마지막 프레임이 잠시 표시됩니다. 그런 다음 화면은 웹캠을 통해 현재 수신되는 이미지로 돌아 갑니다.

비디오는 갤러리의 비디오 탭에 추가되었습니다. 비디오를 보거나 전자 메일로 보내거나 편집하거나 YouTube 또는 Facebook에 업로드하는 작업에 대한 자세한 내용은 갤러리를 참조하십시오.

비디오 파일은 사용자의 하드 디스크에 .wmv 형식으로 저장됩니다. Windows의 버전에 따라 파일은 Videos\LWS 폴더 또는 My Documents\My Videos\LWS 폴더에 저장됩니다.

note 참고

· 비디오가 저장되는 폴더는 변경할 수 있습니다. 자세한 내용은 갤러리 설정을 참조하십시오.


웹캠 컨트롤 설정

빠른 캡처를 사용하여 사진이나 비디오를 촬영할 때 사용자가 원하는 대로 웹캠이 작동하고 주어진 환경에서 최상의 사진과 비디오를 얻을 수 있도록 해 주는 다양한 컨트롤을 설정할 수 있습니다.

빠른 캡처 안에서 컨트롤 창을 액세스하려면 이미지 미리보기 맨 아래에 있는 컨트롤 단추를 클릭하십시오.

사용할 수 있는 컨트롤은 다음 표에 설명되어 있습니다.

컨트롤

설명

웹캠

컴퓨터에 여러 Logitech 웹캠이 연결되어 있을 경우 사진 및 비디오 촬영에 사용할 웹캠을 선택하십시오. 자세한 내용은 웹캠 선택을 참조하십시오.

웹캠이 하나만 있는 경우에는 해당 웹캠의 이름이 표시됩니다.

마이크

이 웹캠에는 마이크가 내장되어 있습니다. 컴퓨터에도 내장 마이크가 있거나 컴퓨터에 다른 마이크가 연결되어 있는 경우 이 필드에서 비디오 녹화에 사용할 마이크를 선택하십시오.

note 참고

· 마이크가 하나만 있는 경우에는 해당 마이크의 이름이 표시되며 이 선택은 변경할 수 없습니다.
· 마이크가 내장된 웹캠을 선택한 경우 이 마이크는 자동으로 선택됩니다(헤드셋을 사용하는 경우 제외 - 이 경우에는 헤드셋이 선택된 상태로 유지됩니다). 자동 선택된 마이크는 목록에서 다른 마이크를 선택함으로써 변경할 수 있습니다.
· 여기에서 선택한 사항은 다른 응용 프로그램에서 사용되는 기본 마이크를 변경하지 않습니다. 기본 마이크는 Windows 제어판의 사운드 및 오디오 장치를 선택하여 결정됩니다.

마이크를 음소거하려면 클릭하십시오. 오디오 없이 비디오를 녹화하려고 할 때 사용할 수 있습니다.

웹캠을 패닝하여 초점 영역을 좌우로 조정하려면 [image] 및 [image] 단추를 사용하십시오.

웹캠을 틸트하여 웹캠의 초점 영역을 위아래로 조정하려면 [image] 및 [image] 단추를 사용하십시오.

초점 영역을 가운데로 맞추려면 [image] (홈) 단추를 사용하십시오.

note 참고

· 팬 및 틸트 기능이 작동하려면 먼저 대상을 확대해야 합니다(아래 참조).
· 팬 및 틸트를 수동으로 더 잘 조절하려면 팬 및 틸트 단추를 빠르게 연속으로 클릭하지 마십시오. 웹캠의 이동 동작을 연속으로 실행하려면 앞 명령에 따른 웹캠의 동작이 멈춘 후에 다음 이동 동작을 실행하십시오.
· 이 단추들은 팬 및 틸트 기능이 있는 Logitech 웹캠에서만 작동합니다.

,

대상을 확대하거나 축소합니다.

note 참고

· 이 단추들은 확대/축소 기능이 있는 Logitech 웹캠에서만 작동합니다.

대상을 확대 또는 축소한 후 확대/축소 재설정을 클릭하면 기본 배율로 돌아갈 수 있습니다.

표준/와이드스크린

비디오 녹화에 필요한 화면 비율을 선택하십시오.

해상도

사진, 비디오 녹화의 크기를 변경하십시오.

해상도가 높으면 이미지의 화질이 더 좋아집니다. 그러나 비디오 또는 사진을 촬영할 때 만들어지는 파일의 크기가 훨씬 커지기 대문에 상당한 양의 디스크 공간을 더 차지하게 됩니다.

note 참고

· 웹캠의 성능, 표준 또는 와이드스크린 화면 비율 선택 여부 및 사진 또는 비디오 촬영 여부에 따라 선택할 수 있는 해상도가 달라집니다.

얼굴 추적

비디오를 녹화하는 동안 웹캠이 자동으로 사용자의 얼굴을 추적하게 하려면 이 확인란을 선택하십시오. 사용자가 머리를 움직이면 웹캠이 자동으로 팬 및 틸트를 통해 사용자의 얼굴이 비디오 프레임의 가운데에 오게 해 주므로 수동으로 팬 및 틸트를 하지 않고도 상체를 좀 더 자유롭게 움직일 수 있습니다.

Logitech 웹캠 소프트웨어가 여러 얼굴을 감지하면 감지된 얼굴을 모두 추적합니다.

RightSound

Logitech의 RightSound 기술은 필요하지 않은 배경 잡음을 줄여 줍니다. 보다 선명한 오디오를 통해 상대방이 내 소리를 더 크고 또렷하게 들을 수 있도록 하려면 이 확인란을 선택하십시오.

RightLight

RightLight는 웹캠의 이미지 설정을 자동으로 조정하여 어떠한 조명 상태에서도 최상의 이미지 품질을 제공해 줍니다. 이 기술은 저광 환경에서의 화질 개선을 위하여 필요한 경우 프레임 속도와 노출을 조절하는 방식을 사용합니다.

RightLight는 저광 환경에서 필요한 경우에만 프레임 속도와 노출을 조절하므로 이 확인란을 선택하여 활성화하는 것이 좋습니다. 조절이 필요하지 않은 경우에는 프레임 속도나 노출이 조절되지 않습니다.

note 팁

· 저광 환경에서 RightLight 확인란을 선택하면 프레임 속도가 감소되므로 비디오가 잘리는 현상이 발생할 수 있습니다. 이런 현상이 발생하면 RightLight 확인란을 그대로 선택해 두고 옆과 뒤의 조명을 더 밝게 해 보십시오. 그러면 RightLight가 자동으로 프레임 속도를 높여 주므로 비디오의 부드러움과 품질이 개선될 수 있습니다.

조명을 밝게 할 수 없는 조건이면 이 확인란의 선택을 해제하여 RightLight를 비활성화하고 이렇게 하여 문제가 해결되는지 확인하십시오.

자동 초점 조절, [image] ,

자동 초점 조절 - 앞쪽에 있는 피사체에 자동으로 초점을 맞추어 클로즈업 등에서 아주 선명한 이미지를 얻으려면 이 설정을 선택하십시오.

그러지 않고 슬라이더를 통해 수동으로 초점을 조절하려면 자동 초점 조절을 선택하지 마십시오.

방향으로 슬라이더를 이동하면 웹캠에 가까운 작은 피사체에 초점이 맞춰지고 [image] 쪽으로 이동하면 먼 피사체에 초점이 맞춰집니다.

note 참고

· 피사체의 거리에 상관 없이 자동 초점 조절을 사용하여 선명한 이미지를 얻는 것이 좋습니다.
· 수동 초점 설정을 사용할 때 슬라이더의 설정이 적절하지 않은 경우(슬라이더가 왼쪽 또는 오른쪽 끝으로 설정된 경우) 흐린 이미지를 초래할 수 있습니다.
· 일부 Logitech 웹캠은 자동 초점 조절 기능을 지원하지 않습니다.

고급 설정 >

사용자의 웹캠에만 해당하는 추가 고급 설정을 표시합니다. 자세한 내용은 고급 설정을 참조하십시오.

이러한 웹캠 컨트롤 외에도 Logitech 웹캠 소프트웨어에 대한 다양한 설정을 지정할 수 있습니다. 자세한 내용은 설정을 참조하십시오.


고급 설정

사용자의 웹캠에만 해당하는 다양한 고급 설정을 조정할 수 있습니다.

고급 설정을 액세스하려면 제어판의 하단에서 고급 설정 >을 클릭하십시오. (Logitech Vid™ HD, Skype™ 등의 화상 통화 클라이언트와 같은 응용 프로그램 또는 서비스에서 웹캠 드라이버 설정을 선택하여 고급 설정을 액세스할 수도 있습니다. 보통 이러한 설정은 해당 응용 프로그램의 웹캠 구성 페이지에서 찾을 수 있습니다.)

고급 설정은 세 개의 탭으로 나뉘어져 있습니다.

· 웹캠 컨트롤 탭
· 고급 설정 탭
· 장치 정보 탭


웹캠 컨트롤

웹캠 컨트롤 탭

컨트롤

설명

pantilt

웹캠을 패닝하여 초점 영역을 좌우로 조정하려면 [image] 및 [image] 단추를 사용하십시오.

웹캠을 틸트하여 웹캠의 초점 영역을 위아래로 조정하려면 [image] 및 [image] 단추를 사용하십시오.

초점 영역을 가운데로 맞추려면 [image] (홈) 단추를 사용하십시오.

note 참고

· 팬 및 틸트를 수동으로 더 잘 조절하려면 팬 및 틸트 단추를 빠르게 연속으로 클릭하지 마십시오. 웹캠의 이동 동작을 연속으로 실행하려면 앞 명령에 따른 웹캠의 동작이 멈춘 후에 다음 이동 동작을 실행하십시오.
· 이 단추들은 팬 및 틸트 기능이 있는 Logitech 웹캠에서만 작동합니다.

,

대상을 확대하거나 축소합니다.

note 참고

· 이 단추들은 확대/축소 기능이 있는 Logitech 웹캠에서만 작동합니다.

얼굴 추적

비디오를 녹화하거나 화상 통화를 하는 동안 웹캠이 자동으로 사용자의 얼굴을 추적하게 하려면 이 확인란을 선택하십시오. 사용자가 머리를 움직이면 웹캠이 자동으로 팬 및 틸트를 통해 사용자의 얼굴이 비디오 프레임의 가운데에 오게 해 주므로 수동으로 팬 및 틸트를 하지 않고도 상체를 좀 더 자유롭게 움직일 수 있습니다.

Logitech 웹캠 소프트웨어가 여러 얼굴을 감지하면 감지된 얼굴을 모두 추적합니다.

RightSound

Logitech의 RightSound 기술은 필요하지 않은 배경 잡음을 줄여 줍니다. 보다 선명한 오디오를 통해 상대방이 내 소리를 더 크고 또렷하게 들을 수 있도록 하려면 이 확인란을 선택하십시오.

얼굴 찾기(와이드스크린 용)

Logitech 웹캠 소프트웨어는 4:3 이미지에서 전체 화면의 위아래 픽셀을 자르는 방식을 통해 일부 웹캠의 16:9 화면 비율을 제공합니다. 웹캠의 위치와 화면 내 사용자 얼굴의 위치에 따라 얼굴 일부가 잘려나갈 수 있습니다.

이 문제를 해결하려면 이 확인란을 선택하십시오. 이 확인란을 선택하면 Logitech 웹캠 소프트웨어가 얼굴을 인식하고 얼굴이 잘려나가지 않도록 비디오 중앙에 배치합니다.

자동 초점 조절, [image] ,

자동 초점 조절 - 앞쪽에 있는 피사체에 자동으로 초점을 맞추어 클로즈업 등에서 아주 선명한 이미지를 얻으려면 이 설정을 선택하십시오.

그러지 않고 슬라이더를 통해 수동으로 초점을 조절하려면 자동 초점 조절을 선택하지 마십시오.

방향으로 슬라이더를 이동하면 웹캠에 가까운 작은 피사체에 초점이 맞춰지고 [image] 쪽으로 이동하면 먼 피사체에 초점이 맞춰집니다.

note 참고

· 피사체의 거리에 상관 없이 자동 초점 조절을 사용하여 선명한 이미지를 얻는 것이 좋습니다.
· 수동 초점 설정을 사용할 때 슬라이더의 설정이 적절하지 않은 경우(슬라이더가 왼쪽 또는 오른쪽 끝으로 설정된 경우) 흐린 이미지를 초래할 수 있습니다.
· 일부 Logitech 웹캠은 자동 초점 조절 기능을 지원하지 않습니다.

설정이 원하는 대로 구성되었으면 저장을 클릭하여 설정 내용을 적용하고 창을 닫으십시오.

언제든지 기본 설정 복원을 클릭하여 변경한 설정 내용을 모두 취소하고 웹캠을 처음 사용할 때의 원래 상태로 복원할 수 있습니다.


고급 설정

고급 설정 탭

컨트롤

설명

RightLight

RightLight는 웹캠의 이미지 설정을 자동으로 조정하여 어떠한 조명 상태에서도 최상의 이미지 품질을 제공해 줍니다. 이 기술은 저광 환경에서의 화질 개선을 위하여 필요한 경우 프레임 속도와 노출을 조절하는 방식을 사용합니다.

RightLight는 저광 환경에서 필요한 경우에만 프레임 속도와 노출을 조절하므로 이 확인란을 선택하여 활성화하는 것이 좋습니다. 조절이 필요하지 않은 경우에는 프레임 속도나 노출이 조절되지 않습니다.

note 팁

· 저광 환경에서 RightLight 확인란을 선택하면 프레임 속도가 감소되므로 비디오가 잘리는 현상이 발생할 수 있습니다. 이런 현상이 발생하면 RightLight 확인란을 그대로 선택해 두고 옆과 뒤의 조명을 더 밝게 해 보십시오. 그러면 RightLight가 자동으로 프레임 속도를 높여 주므로 비디오의 부드러움과 품질이 개선될 수 있습니다.

조명을 밝게 할 수 없는 조건이면 이 확인란의 선택을 해제하여 RightLight를 비활성화하고, 이렇게 하여 문제가 해결되는지 확인하십시오.

이미지 품질

RightLight를 비활성화한 경우, 슬라이더를 사용하여 이미지 설정을 수동으로 조절하십시오.

· 노출. 렌즈를 통해 웹캠으로 들어오는 빛의 양을 결정합니다. 낮은 노출은 렌즈를 빠르게 열고 닫으며(최고 1/10000초), 높은 노출은 느리게 렌즈를 열고 닫습니다(프레임 속도에 따라 최저 1/5초). 어두운 실내와 같은 저광 환경에서는 높은 노출이 좋으며 밝은 환경이라면 낮은 노출이 도움이 될 수 있습니다.
· 게인. 이미지 신호의 강도를 결정합니다. 낮은 게인은 밝은 환경에서 선호되며 높은 게인은 어두운 환경에 더 좋습니다. 소프트웨어가 대부분의 환경에 적합한 게인 설정을 지정하게 하려면 자동 확인란을 선택하고, 슬라이더를 사용하여 수동으로 조정하려면 확인란을 선택하지 마십시오.
· 밝기는 이미지에서 밝고 어두운 부분의 균형을 결정합니다. 높은 밝기는 더 밝은 이미지를 제공하고 낮은 밝기는 더 어두운 이미지를 제공합니다.
· 대비는 이미지에서 가장 밝은 부분과 가장 어두운 부분 사이의 범위를 결정합니다. 높은 대비를 가진 이미지는 밝고 어두운 부분이 강조되고 낮은 대비를 가진 이미지는 대부분의 색상이 회색 또는 흐릿한 효과를 내는 중간 색조에 있습니다.
· 색상 강도는 채도를 결정합니다. 낮은 강도는 흐릿한 회색 톤이 되고 높은 강도는 색상을 선명하게 합니다.
· 화이트 밸런스(W). 화이트 밸런스는 실제로 흰색인 사물이 조명 조건과 상관 없이 사진 및 비디오에서 흰색으로 나타나게 합니다. 이러한 결과는 비디오의 빨간색과 파란색의 균형을 다시 조절하여 이루어집니다. 다음 설정을 선택하십시오.
o Logitech 웹캠 소프트웨어가 이 작업을 자동으로 수행하게 하려면 자동 확인란을 선택하십시오.

또는

o 화이트 밸런스를 수동으로 설정하십시오. 수동으로 설정하려면 자동 확인란을 선택하지 않은 채 두고 카메라의 포커스를 흰 벽과 같은 흰 물체에 맞춘 다음 흰 벽이 화면에서도 희게 보일 때까지 슬라이더를 이동하십시오.

깜박임 제거

형광등으로 조명된 실내에서 발생할 수 있는 깜박임을 줄일 수 있습니다. 다음 설정을 선택하십시오.

· 해제: Logitech 웹캠을 형광등 조명의 실내에서 사용하지 않을 경우
· NTSC - 60Hz: 형광등 깜박임 속도가 60Hz인 북아메리카의 형광등 조명 실내인 경우
· PAL - 50Hz: 형광등 깜박임 속도가 50Hz인 유럽의 형광등 조명 실내인 경우

이미지 방향

녹화되는 이미지의 방향을 선택하십시오.

· 일반. 이미지가 정상적으로 녹화됩니다.
· 좌우 반전. 이미지의 방향을 수평으로 반전하여 왼쪽이 오른쪽이 되고 오른쪽이 왼쪽이 되게 합니다. (거울을 보는 것과 같습니다!)

설정이 원하는 대로 구성되었으면 저장을 클릭하여 설정 내용을 적용하고 창을 닫으십시오.

언제든지 기본 설정 복원을 클릭하여 변경한 설정 내용을 모두 취소하고 웹캠을 처음 사용할 때의 원래 상태로 복원할 수 있습니다.


장치 정보

장치 정보 탭

웹캠에 대한 다양한 기술 정보를 표시합니다.

장치 정보 탭에서 다음과 같은 작업을 수행할 수 있습니다.

· 웹캠에 대해 표시된 장치 및 드라이버 정보를 Windows 클립보드에 복사합니다. 복사를 하려면 클립보드에 복사를 클릭하십시오. 복사된 정보는전자 메일이나 웹 페이지에 붙여 넣을 수 있으므로 기술 지원을 요청할 때 유용합니다.
· Logitech 분석 도구를 실행합니다. 이 도구는 Logitech 기술 지원 센터가 사용자의 문제를 분석하는 데 도움이 되는 도구입니다. Logitech 기술 지원 센터가 요청할 때에만 이 도구를 사용하십시오.


비디오 효과 사용

Logitech 비디오 효과는 비디오를 사용자 지정할 수 있게 해 줍니다. 효과는 빠른 캡처를 사용하여 비디오를 녹화하거나 Logitech Vid™ HD, Skype™ 등의 화상 통화 클라이언트와 같은 응용 프로그램 또는 서비스를 사용하여 화상 통화를 할 때 선택할 수 있습니다. 사용할 수 있는 효과는 다음과 같습니다.

· 아바타- 사용자의 동작 및 얼굴 표현을 따라 하는 애니메이션 캐릭터입니다. 사용자가 움직이면 아바타도 움직입니다. 사용자가 웃으면 아바타도 웃고 사용자가 얼굴을 찡그리면 아바타도 찡그립니다! 다양한 아바타 중에서 선택할 수 있습니다.

· 얼굴 액세서리 - 가발, 안경, 두터운 눈썹과 같은 2D 이미지로 사용자의 얼굴 위에 자연스럽게 표시되어 사용자가 움직이면 같이 움직입니다. 얼굴 액세서리는 아바타와 동일한 기본 기술을 사용하지만 아바타와는 달리 원래 원본 비디오는 그대로 유지한 채 이미지 위에 액세서리가 겹쳐집니다.

· 장식 필터 - 실시간 비디오 스트림에 적용되는 비디오 효과입니다. 얼굴은 그대로 비디오 안에 유지되지만 색이 변경되거나 모양이 늘어나거나 변형됩니다. 어떤 경우에는 귀신처럼 움직이는 효과를 연출할 수도 있습니다. 장식 필터는 동영상이나 사진을 촬영할 때 또는 화상 통화 중에도 사용할 수 있습니다.

· 비디오 마스크 - 일반 사진에 사용자의 눈과 입을 배치하여 생명을 불어넣을 수 있게 해 줍니다. 모나리자가 말을 하게 만들거나 애기가 무슨 생각을 하는지 들어볼 수 있습니다.

아바타, 얼굴 액세서리, 장식 필터 및 비디오 마스크를 사용하는 법을 배우려면 비디오 효과 적용을 참조하십시오.

원하는 효과를 Logitech 웹캠 소프트웨어에서 찾을 수 없는 경우에는 Logitech 비디오 효과 웹 사이트에서 더 많은 효과를 다운로드할 수 있습니다. 추가 비디오 효과 다운로드를 참조하십시오. 사진이나 이미지에서 자신만의 비디오 마스크를 만들 수 있습니다. 비디오 마스크 제작기를 참조하십시오.


비디오 효과 적용

빠른 캡처를 사용하여 비디오를 녹화할 때 효과를 적용하려면:

1. 이미지 미리보기 맨 아래에 있는 효과 단추를 클릭하여 효과 패널을 표시하십시오.
2. 아바타, 얼굴 액세서리, 장식 필터 또는 비디오 마스크 중에서 사용하려는 효과를 나타내는 막대를 클릭하십시오.
3. 원하는 효과를 클릭하십시오.

note 참고

· 사용하려는 효과 페이지가 둘 이상인 경우에는 축소판 그림 아래의 화살표 > 및 <을 클릭하여 다른 페이지를 액세스하십시오.

선택한 항목은 즉시 적용되며 미리보기 창에 그 결과가 표시됩니다.

효과가 적용되는 동안 왼쪽 상단의 축소판 그림에 중지 단추 [image] 가 제공됩니다. 이 단추를 클릭하면 효과 사용을 중지하고 실시간 비디오 녹화로 돌아갈 수 있습니다.

효과를 다시 적용하려면 [image] 을 클릭하십시오.

note 참고

· 아바타나 비디오 마스크를 처음 선택하면 Video Effects를 위한 보정 대화 상자가 열립니다. 보정 과정은 추적할 얼굴 이미지의 특징을 강조하고 기억하여 아바타와 비디오 마스크의 성능을 향상해 줍니다. 자세한 내용은 아바타 보정을 참조하십시오.
· 아바타나 비디오 마스크가 의도한 대로 작동하지 않으면 보정 과정을 반복해 보십시오. 보정 작업은 언제든지 축소판 그림 아래에 있는 보정 > 링크를 클릭하여 수행할 수 있습니다.
· 추가 비디오 효과는 온라인으로 다운로드할 수 있습니다. 추가 비디오 효과 다운로드를 참조하십시오.
· 사진이나 이미지에서 자신만의 비디오 마스크를 만들 수 있습니다. 비디오 마스크 제작기를 참조하십시오.


아바타 보정

보정 과정은 추적할 얼굴의 특징(입, 눈, 눈썹)을 강조하고 기억하여 아바타와 비디오 마스크의 성능을 향상해 줍니다.

아바타를 처음 선택하면 보정 과정을 위해 Video Effects를 위한 보정 대화 상자가 자동으로 열립니다. 아바타가 원하는 대로 동작하지 않으면 아바타 축소판 그림 아래의 보정 링크를 클릭하거나 Ctrl + C를 클릭하여 보정 과정을 반복해야 합니다.

보정 과정을 수행하려면:

1. 얼굴을 표시된 상자 안에 배치하고 Logitech 웹캠 소프트웨어가 입, 눈, 눈썹을 인식하도록 웹캠을 정면으로 바라보십시오.

2. 빨간 점이 올바른 위치에 있으면 보정을 클릭하십시오.
3. 보정 과정이 진행되는 동안 움직이지 말고 계속 웹캠을 바라 보십시오.

보정 과정이 완료되면 빠른 캡처 창으로 돌아갑니다.

note 참고

· 최상의 보정 결과를 얻으려면 조명이 충분히 밝고 사용자가 웹캠에서 너무 멀리 떨어져 있지 않아야 합니다.


추가 비디오 효과 다운로드

Logitech 웹캠 소프트웨어는 다양한 비디오 효과를 기본으로 제공하지만 훨씬 많은 효과를 Logitech에서 무료로 다운로드할 수 있습니다.

추가 비디오 효과를 다운로드하려면:

1. 이미지 미리보기 맨 아래에 있는 효과 단추를 클릭하여 효과 패널을 표시하십시오.
2. 효과 패널 맨 아래에 있는 추가 효과 얻기...를 클릭하십시오.

웹 브라우저가 실행되고 비디오 효과 다운로드를 제공하는 페이지가 표시됩니다.

3. 제공된 지침을 따르십시오.

note 참고

· 다운로드한 새 효과는 표시된 축소판의 왼쪽 맨 위에 추가됩니다.
· Logitech은 정기적으로 새로운 비디오 효과를 개발하기 때문에 추가 효과가 있는지 주기적으로 확인하는 것이 좋습니다.


모션 감지

사용자가 자리에 없을 때도 감시할 수 있습니다.

모션 감지 기능은 웹캠의 시야에 있는 움직임을 감지합니다. 움직임이 감지되면 녹화가 자동으로 트리거됩니다. 녹화는 움직임이 멈추거나 지정한 녹화 기간에 도달하면 중지됩니다. 비디오에는 날짜 및 시간도 찍혀 있기 때문에 언제 어떤 일이 일어났는지 알아 내는데 도움이 됩니다.

자세한 내용은 다음을 참조하십시오.

· 모션 감지 활성화
· 모션 감지를 사용하여 캡처된 비디오 보기
· 모션 감지 컨트롤 및 옵션
· 모션 감지 예약


모션 감지 활성화

모션 감지를 활성화하려면:

1. Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오. 현재 웹캠을 통해 수신되는 이미지를 나타내는 모션 감지 창이 표시됩니다.
2. 모션 감지 설정을 확인하십시오. 자세한 내용은 모션 감지 컨트롤 및 옵션 을 참조하십시오.

note 참고

· 처음 웹캠을 사용할 때에는 대부분 환경에 적합한 기본 설정이 지정되어 있으므로 모션 감지를 사용하기 위해 컨트롤을 조정할 필요는 없습니다.
· 설정을 변경하면 Logitech 웹캠 소프트웨어가 변경 내용을 기억해 둡니다. 업데이트된 설정은 다음에 모션 감지를 활성화할 때 자동으로 사용됩니다.
3. 활성화 단추 [image] 를 클릭하십시오.

모션 감지가 이제 활성화되었으며 웹캠이 동작을 감지하기 시작합니다.

note 참고

· 웹캠은 한 번에 한 가지에만 사용할 수 있습니다. 모션 감지가 활성화되면 비디오 통화나 사진 및 비디오 촬영을 할 수 없습니다.

모션 감지가 활성화된 상태에서는:

· 모션 감지 창 맨 아래 왼쪽 모서리에 활성 레이블이 표시됩니다.
· 활성화 단추의 색상이 변경됩니다: .
· 시스템 트레이 아이콘이 파란색으로 강조표시됩니다: .
· 모션 옵션 대화 상자의 모션 민감도 측정기가 감지된 모션이 있는지를 표시합니다. 녹화 트리거 한계값 아래의 움직임은 흰색 막대로 표시되고 녹화를 트리거하기에 충분한 움직임은 빨간 색 막대로 표시됩니다.

선택한 한계값에 도달하는 동작을 감지하면 웹캠이 녹화를 시작합니다. 녹화 중에는:

· 모션 감지 창 맨 아래 왼쪽 모서리의 레이블이 녹화 중으로 표시됩니다.
· 비디오 창 주변에 빨간 색 테두리가 표시되어 녹화 중인 이미지를 나타냅니다.
· 비디오 창에는 타임스탬프가 표시됩니다.

움직임이 멈추거나 지정한 최대 녹화 시간에 도달하면 녹화가 중지됩니다.(모션 감지 옵션을 참조하십시오.)

모션 감지를 마치려면 [image] 을 클릭하십시오. 이 단추를 클릭하기 전까지는 모션 감지 대화 상자를 닫거나 컴퓨터를 잠긴 상태여도 모션 녹화가 계속 진행됩니다. 모션 감지가 활성화된 상태에서 컴퓨터가 켜지 있기만 하면 움직임이 녹화를 트리거하게 됩니다. 컴퓨터에 다시 로그인하면 녹화된 내용을 볼 수 있습니다.

녹화된 비디오 파일은 사용자의 하드 디스크에 .wmv 형식으로 저장됩니다. Windows의 버전에 따라 파일은 Videos\LWS\Motion 폴더 또는 My Documents\My Videos\LWS\Motion 폴더에 저장됩니다.

note 참고

· 모션 감지로 트리거된 비디오가 저장되는 폴더는 변경할 수 있습니다. 자세한 내용은 갤러리 설정을 참조하십시오.

녹화된 비디오는 갤러리에서 볼 수 있습니다.자세한 내용은모션 감지를 사용하여 캡처된 비디오 보기를 참조하십시오.


모션 감지를 사용하여 캡처된 비디오 보기

모션 감지를 사용하여 녹화된 비디오는 Logitech 웹캠 소프트웨어 창의 맨 아래에 있는 갤러리에 저장됩니다. 새 비디오는 모션 비디오 탭의 맨 오른쪽 끝에서 찾을 수 있습니다.

비디오를 보거나 전자 메일로 보내거나 편집하는 등의 작업에 대한 자세한 내용은 갤러리를 참조하십시오.


모션 감지 컨트롤 및 옵션

모션 감지로 트리거된 비디오에 대한 다음과 같은 컨트롤 및 옵션을 설정할 수 있습니다.

· 모션 감지 기능을 사용하여 감시하는 환경에서 최상의 비디오 품질을 제공할 수 있도록 하기 위한 웹캠의 다양한 컨트롤. 모션 감지 컨트롤을 참조하십시오.
· 자동 녹화를 트리거하는 데 필요한 움직임의 강도 등과 같은 모션 옵션. 모션 감지 옵션을 참조하십시오.

모션 감지가 자동 트리거될 수 있는 기간에 대한 날짜와 시간을 예약할 수도 있습니다. 모션 감지 예약을 참조하십시오.


모션 감지 컨트롤

Logitech 웹캠이 원하는 방식으로 정확하게 작동하게 하고 모션 감지 기능을 사용하여 감시하는 환경에서 최상의 비디오 품질을 제공할 수 있도록 웹캠의 다양한 컨트롤을 설정할 수 있습니다. 이 설정은 빠른 캡처에서 비디오 및 사진 촬영에 대한 설정을 지정할 때와 비슷한 제어판을 사용합니다.

note 참고

· 사용하는 웹캠 제어판은 빠른 캡처에서 사용되는 제어판과 같지만 모션 제어와 빠른 캡처의 제어는 개별적으로 설정됩니다. 이 중 하나의 제어 설정을 변경해도 다른 설정에는 영향을 미치지 않습니다.

모션 감지 컨트롤을 설정하려면

1. Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오. 현재 웹캠을 통해 수신되는 이미지를 나타내는 모션 감지 창이 표시됩니다.
2. 컨트롤을 클릭하십시오. 웹캠 제어판이 표시됩니다.
3. 다음 표를 참조하여 원하는 대로 컨트롤 설정을 변경하십시오.

컨트롤

설명

웹캠

컴퓨터에 여러 개의 Logitech 웹캠이 연결되어 있는 경우 모션 감지에 사용할 웹캠을 선택하십시오.

note 참고

· 웹캠은 한 번에 한 가지 기능만 수행할 수 있습니다. 모션 감지가 활성화된 상태에서는 해당 웹캠을 사용하여 화상 통화를 하거나 사진 및 비디오를 촬영할 수 없습니다. 이렇게 되지 않으려면 모션 감지용으로 한 웹캠을 선택하고 다른 모든 작업에 다른 웹캠을 선택하십시오.

웹캠이 하나만 있는 경우에는 해당 웹캠의 이름이 표시됩니다.

마이크

대부분의 웹캠에는 마이크가 내장되어 있습니다. 컴퓨터에도 내장 마이크가 있거나 컴퓨터에 다른 마이크가 연결되어 있는 경우 이 필드에서 모션 감지로 트리거된 비디오 녹화에 사용할 마이크를 선택하십시오.

note 참고

· 마이크가 하나만 있는 경우에는 해당 마이크의 이름이 표시되며 이 선택은 변경할 수 없습니다.
· 마이크가 내장된 웹캠을 선택한 경우 이 마이크는 자동으로 선택됩니다(헤드셋을 사용하는 경우 제외 - 이 경우에는 헤드셋이 선택된 상태로 유지됩니다). 자동 선택된 마이크는 목록에서 다른 마이크를 선택함으로써 변경할 수 있습니다.
· 여기에서 선택한 사항은 다른 응용 프로그램에서 사용되는 기본 마이크를 변경하지 않습니다. 기본 마이크는 Windows 제어판의 사운드 및 오디오 장치를 선택하여 결정됩니다.

마이크를 음소거하려면 클릭하십시오. 동작에 의해 트리거된 비디오를 오디오 없이 녹화하려고 할 때 사용할 수 있습니다. 이 항목의 맨 아래에 있는 참고 사항도 참조하십시오.

웹캠을 패닝하여 초점 영역을 좌우로 조정하려면 [image] 및 [image] 단추를 사용하십시오.

웹캠을 틸트하여 웹캠의 초점 영역을 위아래로 조정하려면 [image] 및 [image] 단추를 사용하십시오.

초점 영역을 가운데로 맞추려면 [image] (홈) 단추를 사용하십시오.

note 참고

· 팬 및 틸트 기능이 작동하려면 먼저 대상을 확대해야 합니다(아래 참조).
· 팬 및 틸트를 수동으로 더 잘 조절하려면 팬 및 틸트 단추를 빠르게 연속으로 클릭하지 마십시오. 웹캠의 이동 동작을 연속으로 실행하려면 앞 명령에 따른 웹캠의 동작이 멈춘 후에 다음 이동 동작을 실행하십시오.
· 이 단추들은 팬 및 틸트 기능이 있는 Logitech 웹캠에서만 작동합니다.

,

대상을 확대하거나 축소합니다.

note 참고

· 이 단추들은 확대/축소 기능이 있는 Logitech 웹캠에서만 작동합니다.

대상을 확대 또는 축소한 후 확대/축소 재설정을 클릭하면 기본 배율로 돌아갈 수 있습니다.

표준/와이드스크린

모션 감지 비디오 녹화에 필요한 화면 비율을 선택하십시오.

해상도

동작에 의해 트리거된 비디오의 크기를 변경합니다.

해상도가 높으면 이미지의 화질이 더 좋아집니다. 그러나 만들어지는 파일의 크기가 훨씬 커지기 대문에 상당한 양의 디스크 공간을 더 차지하게 됩니다. 모션 감지를 장시간에 걸쳐 사용하려는 경우에는 이 점을 고려하십시오.

note 참고

· 웹캠의 성능과 표준 또는 와이드스크린 화면 비율 선택 여부에 따라 선택할 수 있는 해상도가 달라집니다.

얼굴 추적

모션 감지로 트리거된 비디오를 녹화하는 동안 웹캠이 자동으로 얼굴을 추적하게 하려면 이 확인란을 선택하십시오. 그러면 머리가 움직이는 대로 웹캠이 자동으로 팬 및 틸트하여 얼굴이 비디오 프레임의 중앙에 오게 합니다.

RightSound

Logitech의 RightSound 기술은 필요하지 않은 배경 잡음을 줄여 줍니다. 보다 선명한 오디오를 통해 모션 감지 동안 녹음된 사운드를 더 크고 또렷하게 들을 수 있도록 하려면 이 확인란을 선택하십시오.

RightLight

RightLight는 웹캠의 이미지 설정을 자동으로 조정하여 어떠한 조명 상태에서도 최상의 이미지 품질을 제공해 줍니다. 이 기술은 저광 환경에서의 화질 개선을 위하여 필요한 경우 프레임 속도와 노출을 조절하는 방식을 사용합니다.

RightLight는 저광 환경에서 필요한 경우에만 프레임 속도와 노출을 조절하므로 이 확인란을 선택하여 활성화하는 것이 좋습니다. 조절이 필요하지 않은 경우에는 프레임 속도나 노출이 조절되지 않습니다.

note 팁

· 저광 환경에서 RightLight 확인란을 선택하면 프레임 속도가 감소되므로 비디오가 잘리는 현상이 발생할 수 있습니다. 이런 현상이 발생하면 RightLight 확인란을 그대로 선택해 두고 옆과 뒤의 조명을 더 밝게 해 보십시오. 그러면 RightLight가 자동으로 프레임 속도를 높여 주므로 비디오의 부드러움과 품질이 개선될 수 있습니다.

조명을 밝게 할 수 없는 조건이면 이 확인란의 선택을 해제하여 RightLight를 비활성화하고 이렇게 하여 문제가 해결되는지 확인하십시오.

자동 초점 조절

자동 초점 조절 - 앞쪽에 있는 피사체에 자동으로 초점을 맞추어 클로즈업 등에서 아주 선명한 모션 감지 녹화 이미지를 얻으려면 이 설정을 선택하십시오.

그러지 않고 슬라이더를 통해 수동으로 초점을 조절하려면 자동 초점 조절을 선택하지 마십시오.

방향으로 슬라이더를 이동하면 웹캠에 가까운 작은 피사체에 초점이 맞춰지고 [image] 쪽으로 이동하면 먼 피사체에 초점이 맞춰집니다.

note 참고

· 피사체의 거리에 상관 없이 자동 초점 조절을 사용하여 선명한 이미지를 얻는 것이 좋습니다.
· 수동 초점 설정을 사용할 때 슬라이더의 설정이 적절하지 않은 경우(슬라이더가 왼쪽 또는 오른쪽 끝으로 설정된 경우) 흐린 이미지를 초래할 수 있습니다.
· 일부 Logitech 웹캠은 자동 초점 조절 기능을 지원하지 않습니다.

고급 설정 >

모션 감지 녹화와 관련하여 사용자의 웹캠에만 해당하는 추가 고급 설정을 표시합니다. 자세한 내용은 고급 설정을 참조하십시오.

위 설정 외에도 모션 감지로 트리거된 비디오를 녹화할 때 오디오를 녹음할 지의 여부를 지정할 수 있습니다. 이 설정은 Logitech 웹캠 소프트웨어 설정의 빠른 캡처 탭에서 지정할 수 있습니다. 자세한 내용은 설정을 참조하십시오. 모션 감지로 트리거된 비디오를 녹화할 때 모션 감지 응용 프로그램에서 음소거 단추를 눌러도 오디오를 음소거할 수 있습니다.


모션 감지 옵션

모션 감지와 관련하여 자동 녹화를 트리거하는 데 필요한 움직임의 강도 등과 같은 다양한 옵션을 설정할 수 있습니다. 모션 감지 옵션을 설정하려면:

1. Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오. 현재 웹캠을 통해 수신되는 이미지를 나타내는 모션 감지 창이 표시됩니다.
2. 모션 옵션을 클릭하십시오. 옵션 창이 표시됩니다.
3. 다음 표를 지침으로 사용하여 원하는 대로 옵션을 변경하십시오.
옵션 | 설명
모션 민감도 | 녹화를 트리거하는 움직임의 강도를 결정합니다. 작은 움직임에도 녹화가 트리거되게 하려면 슬라이더를 왼쪽으로 끌고 상당한 움직임이 있어야 녹화가 트리거되게 하려면 오른쪽으로 끄십시오.
비디오에 시간 기록 | 비디오가 녹화된 날짜와 시간을 표시하는 타임스탬프를 비디오에 추가하려면 이 확인란을 선택하십시오. 예:
녹화 조명 표시기 | 모션 감지로 트리거된 비디오를 녹화하는 동안 웹캠의 LED가 켜지도록 하려면 이 확인란을 선택하십시오. 녹화 중에 LED가 켜지지 않게 하려면 선택을 해제하십시오.
최대 기간 | 모션 감지로 트리거된 녹화는 움직임이 멈추면 자동으로 중지합니다. 그러나 움직임이 오래 계속되는 경우에는 컴퓨터의 하드 디스크 공간을 상당히 차지하는 긴 비디오가 녹화될 수 있습니다. 이를 방지하기 위하여 녹화가 지속되는 최대 시간을 설정할 수 있습니다. 10초에서 15분 사이의 다양한 설정을 선택할 수 있습니다.
오디오 포함 녹화 | 모션 감지로 트리거된 비디오에 소리가 녹음되게 하려면 이 확인란을 선택하고 소리 없는 녹화를 원하면 비워 두십시오.

해당 설정 옆에는 모션 감지가 자동 트리거될 수 있는 기간에 대한 날짜 및 시간을 지정하는 컨트롤이 있습니다. 자세한 내용은 모션 감지 예약을 참조하십시오.


모션 감지 예약

모션 감지가 자동 트리거될 수 있는 기간에 대한 날짜와 시간을 예약할 수 있습니다. 예를 들어 웹캠을 보안용으로 사용하여 사용자가 집에 없는 시간에만 자동으로 모션을 감지하게 할 수 있습니다.

모션 감지 예약을 설정하려면:

1. Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오. 현재 웹캠을 통해 수신되는 이미지를 나타내는 모션 감지 창이 표시됩니다.
2. 모션 옵션을 클릭하십시오. 모션 옵션 제어판이 표시됩니다.
3. 일정 편집을 클릭하십시오.
4. 모션 감지가 시작될 시작 시간과 모션 감지가 끝날 중지 시간을 지정하십시오.
5. 모션 감지가 필요한요일에 해당하는 확인란을 선택하십시오.
6. 저장을 클릭하십시오. 모션 옵션 대화 상자로 돌아옵니다.
7. 모션 감지가 일정 대로 자동 실행되게 하려면 사용 확인란을 선택하십시오. 일정은 예약해 두지만 아직 활성화하지 않으려면 확인란을 선택하지 마십시오.

note 참고

· 웹캠은 한 번에 한 가지에만 사용할 수 있습니다. 화상 통화를 하거나 사진 또는 비디오를 촬영하려면 모션 감지를 먼저 비활성화해야 합니다.


갤러리

갤러리는 다음과 같은 기능을 쉽게 제공합니다.

· 캡처한 사진 및 비디오를 봅니다.
· 사진과 비디오를 친구나 가족에게 전자 메일로 보내거나, 인쇄하거나 Facebook에 업로드하는 등 다양한 작업을 수행합니다.

갤러리로 이동하려면 Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오. 갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에도 표시됩니다.

갤러리에는 다음과 같은 탭이 있습니다.

탭 | 설명
모든 컨텐츠 | 촬영한 사진과 비디오를 모두 표시합니다.
사진 | 사용자가 찍은 사진의 축소판 그림을 표시합니다.
비디오 | 사용자가 녹화한 비디오의 미리보기 축소판 그림을 표시합니다. 모션 감지로 트리거된 비디오는 제외됩니다.
모션 비디오 | 모션 감지로 트리거된 비디오의 미리보기 축소판 그림을 표시합니다. (자세한 내용은 모션 감지를 참조하십시오.)

축소판 그림은 사진 및 비디오가 촬영된 순서에 따라 가장 오래된 항목이 왼쪽에 그리고 가장 최신 항목이 오른쪽에 표시됩니다. 축소판 그림이 9개를 넘으면 수평으로 스크롤해야 모두 볼 수 있습니다.

다음 아이콘과 표시기는 각 축소판 그림이 나타내는 사진 또는 비디오에 대한 정보를 제공합니다.

탭 | 설명
 | 빠른 캡처를 사용하여 캡처된 비디오를 나타냅니다.
 | 모션 감지로 트리거된 비디오를 나타냅니다.
, [image] , | 사진이 Facbook에 업로드되었거나 비디오가 YouTube 또는 Facbook에 업로드되었음을 나타냅니다. 일반 공유 배지 [image] 는 사진 또는 비디오가 둘 이상의 사이트에 업로드되었음을 나타냅니다.
 | 비디오의 길이를 나타냅니다.

갤러리에서는 사진과 비디오에 다양한 작업을 수행할 수 있습니다. 다음을 참조하십시오:

· 사진 보기
· 비디오 재생
· 전자 메일로 사진 및 비디오 보내기
· 사진 및 비디오 편집
· 사진 인쇄
· Facebook에 사진 및 비디오 업로드
· YouTube에 비디오 업로드
· 사진 및 비디오 파일 찾기
· 사진 및 비디오 삭제
· 공유 배지 사용


사진 보기

사진을 보려면:

1. 갤러리로 이동하십시오.

갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)

2. 사진 탭을 선택하십시오. 사진의 축소판 그림이 촬영된 순서에 따라 가장 오래된 항목이 왼쪽에 그리고 가장 최신 항목이 오른쪽에 표시됩니다.
3. 보려는 사진을 클릭하십시오. 기본 창에 사진이 표시됩니다.


비디오 재생

비디오를 재생하려면:

1. 갤러리로 이동하십시오.

갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)

2. 다음 중 하나를 선택하십시오.
· 빠른 캡처를 사용하여 캡처된 비디오를 재생하려면 비디오 탭을 선택하십시오.

또는

· 모션 감지로 트리거된 비디오를 재생하려면 모션 비디오 탭을 선택하십시오.

비디오의 첫 프레임에 대한 축소판 그림이 녹화된 순서에 따라 가장 오래된 항목이 오른쪽에 그리고 가장 최신 항목이 왼쪽에 표시됩니다.

3. 재생할 비디오를 클릭하십시오.
4. 을 클릭하여 비디오를 재생하십시오.

비디오가 재생되는 동안 다음과 같은 단추를 사용할 수 있습니다.

비디오를 일시 중지합니다.

비디오 사운드를 음소거합니다.

비디오의 특정 부분이 있는 앞 또는 뒤로 건너 뛸 수 있습니다. 이렇게 하려면 비디오의 타임라인에서 원하는 위치를 클릭하면 됩니다.

비디오 타임라인 또는 재생 컨트롤이 표시되어 있지 않은 경우에는 마우스를 기본 창 위에 올리면 다시 표시됩니다.


전자 메일로 사진 및 비디오 보내기

전자 메일로 사진 및 비디오를 보내려면:

1. 갤러리로 이동하십시오.

갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)

2. 전자 메일로 보낼 사진이나 비디오를 표시하는 탭을 선택하십시오.

note 참고

· 사진과 비디오를 함께 전자 메일로 보내려면 모든 컨텐츠 탭을 선택하십시오.
3. 전자 메일로 보낼 사진이나 비디오를 선택하십시오.

전자 메일로 보낼 일련의 사진 및 비디오를 한 번에 선택하려면 첫 번째 항목을 클릭하고 Shift 키를 누른 상태에서 마지막 항목을 클릭하십시오. 여러 개의 특정 사진 및 비디오를 선택하려면 첫 번째 항목을 클릭하고 Ctrl 키를 누른 상태에서 다른 항목을 하나씩 클릭하십시오. 전자 메일로 보낼 항목은 최대 5개까지 선택할 수 있습니다.

4. 전자 메일로 보내기를 클릭하십시오.

선택한 사진 또는 비디오가 첨부된 전자 메일이 Microsoft® Outlook®, Outlook Express 또는 Lotus Notes®와 같은 기본 전자 메일 프로그램에서 만들어집니다. 이 전자 메일에는 다음과 같은 항목이 포함됩니다.

· 'Logitech Mail'이라는 제목 줄. 이 항목은 원하는 경우 덮어 쓰거나 다른 내용을 추가할 수 있습니다.
· 전자 메일을 받는 사람에게 사진 보는 방법을 설명하는 안내 메시지. 이 항목도 덮어쓰거나 다른 내용을 추가할 수 있습니다.
5. 평소 방식 대로 받는 사람을 선택한 다음 전자 메일을 보내십시오.

note 참고

· 사진 또는 비디오를 보낼 때 사용할 기본 전자 메일 프로그램을 변경할 수 있습니다. 자세한 내용은 갤러리 설정을 참조하십시오.
· 전자 메일로 보내기를 클릭했는데 전자 메일이 만들어지지 않는 것은 사용한 전자 메일 응용 프로그램이 MAPI 호환이 아니기 때문일 수 있습니다. (Microsoft Outlook, Outlook Express, Lotus Notes, Netscape® 4.0, Microsoft Exchange 및 Eudora®는 모두 MAPI 호환이므로 문제 없이 작동해야 합니다.) 전자 메일 프로그램이 MAPI 호환인지 확실하지 않을 경우 전자 메일 응용 프로그램 제조업체에 문의하십시오.
· 갤러리에서 바로 사진 및 비디오를 전자 메일로 보낼 때에는 Gmail이나 Yahoo! Mail과 같은 웹 기반의 전자 메일 서비스를 사용할 수 없습니다. 대신 Microsoft Outlook과 같은 전자 메일 클라이언트를 사용해야 합니다. (웹 기반 전자 메일 서비스는 보안을 위하여 타사 응용 프로그램이 전자 메일에 파일을 첨부하는 것을 허용하지 않습니다.) 지원되는 전자 메일 응용 프로그램이 설치되어 있지 않거나 갤러리에서 사진이나 비디오를 바로 전자 메일로 보내는 것을 원하지 않는 경우에는 전자 메일로 보내기 단추를 제거할 수 있습니다. 자세한 내용은 갤러리 설정을 참조하십시오.
· 전자 메일이 만들어졌지만 사진이 첨부되어 있지 않은 경우에는 해당 전자 메일 응용 프로그램 또는 서비스가 보안을 위하여 타사 응용 프로그램에 의한 파일 첨부를 허용하지 않기 때문일 수 있습니다. 해당 전자 메일 응용 프로그램 또는 서비스가 제공하는 설명서를 확인하십시오. 일부 웹 기반 전자 메일 서비스는 이 기능을 사용할 수 있는 플러그인을 제공합니다.


사진 및 비디오 편집

사진 또는 비디오를 편집하려면:

1. 갤러리로 이동하십시오.

갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)

2. 편집할 사진이나 비디오를 표시하는 탭을 선택하십시오.
3. 편집할 사진이나 비디오를 선택하십시오.

편집할 일련의 사진 및 비디오를 한 번에 선택하려면 첫 번째 항목을 클릭하고 Shift 키를 누른 상태에서 마지막 항목을 클릭하십시오. 여러 개의 특정 사진 및 비디오를 선택하려면 첫 번째 항목을 클릭하고 Ctrl 키를 누른 상태에서 다른 항목을 하나씩 클릭하십시오.

note 참고

· 사진과 비디오를 동시에 편집할 수는 없습니다.
4. 사진 편집 또는 비디오 편집을 클릭하십시오.

note 참고

· 처음으로 사진 또는 비디오를 편집하는 경우 작업에 사용할 응용 프로그램을 선택하라는 메시지가 표시됩니다. 이미 설치된 소프트웨어를 선택하거나 Magix™ 사진 및 비디오 편집 소프트웨어를 다운로드할 수 있습니다. Logitech 웹캠 소프트웨어가 선택한 소프트웨어를 기억하게 하려면 다시 표시하지 않음 확인란을 선택하십시오. 이 선택 사항은 나중에 갤러리 설정에서 변경할 수 있습니다.
5. 평소와 같은 방식으로 사진 또는 비디오를 편집하십시오.


사진 인쇄

사진을 인쇄하려면:

1. 갤러리로 이동하십시오.

갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)

2. 사진 탭을 선택하십시오. 사진의 축소판 그림이 촬영된 순서에 따라 가장 오래된 항목이 오른쪽에 그리고 가장 최신 항목이 왼쪽에 표시됩니다.
3. 인쇄할 사진을 선택하십시오.

인쇄할 일련의 사진을 한 번에 선택하려면 첫 번째 사진을 클릭하고 Shift 키를 누른 상태에서 마지막 사진을 클릭하십시오. 여러 개의 특정 사진을 선택하려면 첫 번째 사진을 클릭하고 Ctrl 키를 누른 상태에서 다른 사진을 하나씩 클릭하십시오.

4. 인쇄 단추 [image] 를 클릭하십시오.

표준 Windows 인쇄 대화 상자가 표시됩니다.

5. 인쇄 사본 수과 같은 인쇄 조건을 일반적인 방식으로 지정한 다음 인쇄을 클릭하여 사진을 인쇄하십시오.


Facebook에 업로드

사진 또는 비디오를 Facebook에 업로드하려면:

1. 갤러리로 이동하십시오.

갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)

2. Facebook에 업로드할 사진이나 비디오를 표시하는 탭을 선택하십시오.

note 참고

· 사진과 비디오를 함께 업로드하려면 모든 컨텐츠 탭을 선택하십시오.
3. 업로드할 사진이나 비디오를 선택하십시오.

업로드할 일련의 사진 및 비디오를 한 번에 선택하려면 첫 번째 항목을 클릭하고 Shift 키를 누른 상태에서 마지막 항목을 클릭하십시오. 여러 개의 특정 사진 및 비디오를 선택하려면 첫 번째 항목을 클릭하고 Ctrl 키를 누른 상태에서 다른 항목을 하나씩 클릭하십시오.

4. Facebook을 클릭하십시오.

Facebook에 사진이나 비디오를 처음으로 업로드하는 경우, Facebook 연결 마법사가 실행됩니다. 이 마법사는 Facebook에 로그인하고 인증 기본 설정을 지정하는 과정을 안내합니다. 자세한 내용은 Facebook 업로드 인증을 참조하십시오.

그 다음 과정에는 Facebook 설치에 오신 것을 환영합니다라는 메시지가 표시됩니다. 지금 시작합니다!를 클릭하여 Facebook 업로드 마법사를 실행하십시오.

5. Facebook 업로드마법사가 제공하는 화면의 지침을 따라 Facebook에 사진 및 비디오를 게시하십시오.

마법사는 과정을 한 단계씩 안내해 줍니다. 각 단계를 완료하면 다음을 클릭하여 다음 단계로 이동하십시오. 다음 단계를 거치게 됩니다.

· 업로드 컨텐츠를 검토하십시오.
단계 3에서 선택한 사진 및 비디오의 축소판 그림이 표시됩니다. 업로드하지 않을 사진이나 비디오가 있으면 해당 컨텐츠를 클릭하고 제거를 선택하십시오. 다른 사진이나 디오를 추가하려면 갤러리에서 해당 비디오를 끌어 축소판 그림이 표시된 중앙 영역에 놓으십시오.
· 앨범을 선택하십시오.
Facebook 앨범 중 사진과 비디오를 업로드할 앨범 옆의 확인란을 선택하십시오. 하나 이상의 확인란을 선택하면 사진과 비디오가 선택한 앨범 모두에 업로드되며 아무 확인란도 선택하지 않으면 기본 앨범에 업로드됩니다.

새로 만들기...를 클릭하여 사용자의 Facebook 계정에 새 앨범을 추가하고 사진과 비디오를 이 앨범에 업로드할 수 있습니다.

6. 업로드를 클릭하십시오.

Facebook에 사진과 비디오가 업로드됩니다.

갤러리에서 업로드된 각 사진 및 비디오의 축소판 그림에는 공유 배지 [image] 가 부착되어 다른 사람과 공유되었음을 나타내 줍니다. 이 아이콘을 클릭하면 다음과 같은 기능이 제공됩니다.

· 다시 업로드할 수 있는 옵션.
· 컨텐츠가 업로드된 위치를 나타내는 URL.

이 URL은 인스턴스 메시징 프로그램 등의 기타 방법으로 컨텥츠를 공유할 때 유용합니다.


Facebook_2_2에 사진 업로드

YouTube에 업로드

비디오를 YouTube에 업로드하려면:

1. 갤러리로 이동하십시오.

갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)

2. YouTube에 업로드할 비디오를 표시하는 탭을 선택하십시오.
3. 업로드할 비디오를 선택하십시오.

업로드할 일련의 비디오를 한 번에 선택하려면 첫 번째 항목을 클릭하고 Shift 키를 누른 상태에서 마지막 항목을 클릭하십시오. 여러 개의 특정 비디오를 선택하려면 첫 번째 항목을 클릭하고 Ctrl 키를 누른 상태에서 다른 항목을 하나씩 클릭하십시오.

4. YouTube를 클릭하십시오.

YouTube 업로드 마법사가 실행됩니다.

5. 마법사가 제공하는 화면의 지침을 따라 YouTube에 비디오를 게시하십시오. 마법사는 과정을 한 단계씩 안내해 줍니다. 각 단계를 완료하면 다음을 클릭하여 다음 단계로 이동하십시오. 다음 단계를 거치게 됩니다.
· YouTube 계정 정보를 입력하십시오.
YouTube 사용자 이름 및 암호를 입력하십시오.

Logitech 웹캠 소프트웨어가 YouTube 로그인 인증을 유지하여 매 번 업로드할 때 다시 입력하지 않아도 되게 하려면 내 YouTube 계정 정보 기억 확인란을 선택하십시오. 이러한 정보가 저장되는 것을 원하지 않는 경우 확인란을 선택하지 마십시오.이 경우에는 업로드할 때마다 계정 정보를 입력해야 합니다.

계정이 없는 경우 YouTube 계정 만들기를 클릭하여 YouTube 등록을 완료한 다음 마법사로 돌아와서 계속하십시오.

· 선택한 비디오를 검토하십시오.
단계 3에서 선택한 비디오의 축소판 그림이 표시됩니다. 업로드하지 않을 비디오가 있으면 해당 비디오를 클릭하고 제거를 선택하십시오. 다른 비디오를 추가하려면 갤러리에서 해당 비디오를 끌어 축소판 그림이 표시된 중앙 영역에 놓으십시오.
6. 지금 업로드!를 클릭하십시오.

비디오가 YouTube에 업로드됩니다.

갤러리에서 업로드된 각 비디오의 축소판 그림에는 공유 배지 [image] 가 부착되어 다른 사람과 공유되었음을 나타내 줍니다. 이 아이콘을 클릭하면 다음과 같은 기능이 제공됩니다.

· 다시 업로드할 수 있는 옵션.
· 컨텐츠가 업로드된 위치를 나타내는 URL.

이 URL은 인스턴스 메시징 프로그램 등의 기타 방법으로 컨텥츠를 공유할 때 유용합니다.


사진 및 비디오 파일 찾기

기본적으로 촬영한 사진 및 비디오는 다음 폴더에 저장됩니다.

· 사진: Pictures\LWS 또는 My Documents\My Pictures\LWS.
· 빠른 캡처를 사용하여 녹화된 비디오: Videos\LWS 또는 My Documents\My Videos\LWS.
· 모션 감지로 트리거된 비디오: Videos\LWS\Motion 또는 My Documents\My Videos\LWS\Motion.

가끔씩 사진 또는 비디오 파일의 위치를 알아야 할 때가 있습니다. 예를 들어, Windows 클립보드로 해당 위치를 복사하고자 할 수 있습니다.

파일의 위치를 찾으려면 다음 단계를 따르십시오.

1. 갤러리로 이동하십시오.

갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)

2. 찾으려는 사진이나 비디오를 표시하는 탭을 선택하십시오.
3. 해당 사진 또는 비디오를 클릭하십시오.
4. 파일로 이동 단추 [image] 를 클릭하십시오.

해당 사진 또는 비디오를 포함하는 폴더가 열리고 해당 파일이 선택되어 있습니다.

note 참고

· 사진 또는 비디오가 저장되는 기본 폴더를 변경할 수 있습니다. 자세한 내용은 갤러리 설정을 참조하십시오.
· 기본 폴더에서 파일을 옮길 수 있지만 이렇게 하면 더 이상 갤러리에 해당 항목이 표시되지 않습니다.


사진 및 비디오 삭제

사진 및 비디오를 삭제하려면:

1. 갤러리로 이동하십시오.

갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)

2. 삭제할 사진이나 비디오를 표시하는 탭을 선택하십시오.

note 참고

· 사진과 비디오를 함께 삭제하려면 모든 컨텐츠 탭을 선택하십시오.
3. 삭제할 사진 또는 비디오를 선택하십시오.

삭제할 일련의 사진 및 비디오를 한 번에 선택하려면 첫 번째 항목을 클릭하고 Shift 키를 누른 상태에서 마지막 항목을 클릭하십시오. 여러 개의 특정 사진 및 비디오를 선택하려면 첫 번째 항목을 클릭하고 Ctrl 키를 누른 상태에서 다른 항목을 하나씩 클릭하십시오.

4. 삭제 단추 [image] 를 클릭하십시오.

사진 및 비디오가 삭제됩니다.

warning 경고

· 이렇게 갤러리에서 사진 및 비디오를 삭제하면 갤러리에서만 제거되는 것이 아니라 하드 디스크의 소스 파일도 함께 삭제됩니다.


공유 배지 사용

YouTube 또는 Facbook에 컨텐츠를 업로드하면 갤러리의 사진 또는 비디오 축소판 그림에 공유 배지가 부착되어 다른 사람과 공유되었음을 나타내 줍니다.

Facebook 또는 Facebook에 사진 또는 비디오를 업로드했음을 나타냅니다.

배지를 클릭하면 다음과 같은 링크가 제공됩니다.

· 웹에서 보기 - 업로드한 사진 또는 비디오에 대한 링크. 기본 브라우저가 실행되고 YouTube 또는 Facebook에 있는 해당 아이템을 표시합니다.
· 다시 업로드. 사진이나 비디오를 편집했으면 다시 업로드할 필요가 있을 수 있습니다. 화면의 지시를 따라 이전에 업로드한 항목을 교체하십시오.


웹캠 컨트롤러

Logitech Vid™ HD, Skype™ 등의 화상 통화 클라이언트와 같은 응용 프로그램 또는 서비스와 함께 웹캠을 사용할 때에는 웹캠 컨트롤러를 사용할 수 있습니다. 웹캠 컨트롤러는 다음과 같은 기능을 제공합니다.

· 컨트롤 - 팬, 틸트, 확대/축소, RightSound 및 RightLight 설정 조정, 기타 주어진 환경에서 최상의 결과를 얻기 위한 다양한 설정 구성. 컨트롤을 참조하십시오.
· 비디오 효과 - 비디오를 사용자 지정합니다. 자신의 모습을 아바타로 바꾸거나 얼굴 액세서리, 장식 필터 또는 비디오 마스크를 추가하여 비디오를 다양한 모습으로 표현할 수 있습니다. 비디오 효과를 참조하십시오.

note 참고

· 아바타, 얼굴 액세서리, 장식 필터 또는 비디오 마스크를 선택했을 때 비디오에 어떤 영향을 미치는지를 보려면 비디오 효과 사용을 참조하십시오.

사용자의 설정에 따라 웹캠 컨트롤러는 웹캠을 사용하기 시작할 때 자동으로 동시에 시작될 수도 있고 수동으로 실행해야 할 수도 있습니다. 이 설정을 변경하는 방법에 대한 자세한 내용은 일반 설정을 참조하십시오.

웹캠 컨트롤러를 시작하려면:

· Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오.

또는

· 시스템 트레이 아이콘 [image] 을 오른쪽 클릭하고 Logitech 웹캠 컨트롤러를 선택하십시오.

웹캠에 스냅샷 단추가 있는 경우 이 단추를 클릭해도 웹캠 컨트롤러가 실행됩니다.

note 참고

· 웹캠 컨트롤러를 다른 응용 프로그램 위로 유지되도록 설정하면 웹캠 컨트롤러가 항상 표시되도록 할 수 있습니다. 자세한 내용은 일반 설정을 참조하십시오.


컨트롤

웹캠 컨트롤러는 다음과 같은 컨트롤을 제공합니다.

컨트롤

설명

웹캠을 패닝하여 초점 영역을 좌우로 조정하려면 [image] 및 [image] 단추를 사용하십시오.

웹캠을 틸트하여 웹캠의 초점 영역을 위아래로 조정하려면 [image] 및 [image] 단추를 사용하십시오.

초점 영역을 가운데로 맞추려면 [image] (홈) 단추를 사용하십시오.

note 참고

· 팬 및 틸트 기능이 작동하려면 먼저 대상을 확대해야 합니다(아래 참조).
· 팬 및 틸트를 수동으로 더 잘 조절하려면 팬 및 틸트 단추를 빠르게 연속으로 클릭하지 마십시오. 웹캠의 이동 동작을 연속으로 실행하려면 앞 명령에 따른 웹캠의 동작이 멈춘 후에 다음 이동 동작을 실행하십시오.
· 이 단추들은 팬 및 틸트 기능이 있는 Logitech 웹캠에서만 작동합니다.

,

대상을 확대하거나 축소합니다.

note 참고

· 이 단추들은 확대/축소 기능이 있는 Logitech 웹캠에서만 작동합니다.

다음 추가 컨트롤을 표시하려면 > 웹캠 옵션을 클릭하십시오.

컨트롤

설명

얼굴 추적

화상 통화를 하는 동안 웹캠이 자동으로 사용자의 얼굴을 추적하게 하려면 이 확인란을 선택하십시오. 사용자가 머리를 움직이면 웹캠이 자동으로 팬 및 틸트를 통해 사용자의 얼굴이 비디오 프레임의 가운데에 오게 해 주므로 수동으로 팬 및 틸트를 하지 않고도 상체를 좀 더 자유롭게 움직일 수 있습니다.

Logitech 웹캠 소프트웨어가 여러 얼굴을 감지하면 감지된 얼굴을 모두 추적합니다.

RightLight

RightLight는 웹캠의 이미지 설정을 자동으로 조정하여 어떠한 조명 상태에서도 최상의 이미지 품질을 제공해 줍니다. 이 기술은 저광 환경에서의 화질 개선을 위하여 필요한 경우 프레임 속도와 노출을 조절하는 방식을 사용합니다.

RightLight는 저광 환경에서 필요한 경우에만 프레임 속도와 노출을 조절하므로 이 확인란을 선택하여 활성화하는 것이 좋습니다. 조절이 필요하지 않은 경우에는 프레임 속도나 노출이 조절되지 않습니다.

note 팁

· 저광 환경에서 RightLight 확인란을 선택하면 프레임 속도가 감소되므로 비디오가 잘리는 현상이 발생할 수 있습니다. 이런 현상이 발생하면 RightLight 확인란을 그대로 선택해 두고 옆과 뒤의 조명을 더 밝게 해 보십시오. 그러면 RightLight가 자동으로 프레임 속도를 높여 주므로 비디오의 부드러움과 품질이 개선될 수 있습니다.

조명을 밝게 할 수 없는 조건이면 이 확인란의 선택을 해제하여 RightLight를 비활성화하고 이렇게 하여 문제가 해결되는지 확인하십시오.

자동 초점 조절, [image] ,

자동 초점 조절 - 앞쪽에 있는 피사체에 자동으로 초점을 맞추어 클로즈업 등에서 아주 선명한 이미지를 얻으려면 이 설정을 선택하십시오.

그러지 않고 슬라이더를 통해 수동으로 초점을 조절하려면 자동 초점 조절을 선택하지 마십시오.

방향으로 슬라이더를 이동하면 웹캠에 가까운 작은 피사체에 초점이 맞춰지고 [image] 쪽으로 이동하면 먼 피사체에 초점이 맞춰집니다.

note 참고

· 피사체의 거리에 상관 없이 자동 초점 조절을 사용하여 선명한 이미지를 얻는 것이 좋습니다.
· 수동 초점 설정을 사용할 때 슬라이더의 설정이 적절하지 않은 경우(슬라이더가 왼쪽 또는 오른쪽 끝으로 설정된 경우) 흐린 이미지를 초래할 수 있습니다.
· 일부 Logitech 웹캠은 자동 초점 조절 기능을 지원하지 않습니다.

고급 설정 >

사용자의 웹캠에만 해당하는 추가 고급 설정을 표시합니다. 자세한 내용은 고급 설정을 참조하십시오.

이러한 웹캠 컨트롤 외에도 Logitech 웹캠 소프트웨어에 대한 다양한 설정을 지정할 수 있습니다. 자세한 내용은 설정을 참조하십시오.


효과

비디오 효과

웹캠 컨트롤러를 사용하여 비디오 효과를 적용하려면:

1. 웹캠 컨트롤러의 맨 위에 있는 효과를 클릭하십시오.
2. 아바타, 얼굴 액세서리, 장식 필터 또는 비디오 마스크 중에서 사용하려는 효과를 나타내는 막대를 클릭하십시오.
3. 원하는 효과를 클릭하십시오.

note 참고

· 사용하려는 효과 페이지가 둘 이상인 경우에는 축소판 그림 아래의 화살표 > 및 <을 클릭하여 다른 페이지를 액세스하십시오.

선택한 항목은 즉시 적용되며 미리보기 창에 그 결과가 표시됩니다.

상단 왼쪽의 축소판 그림이 보통으로 변경됩니다. 여기를 클릭하면 효과가 제거되고 실시간 비디오로 복귀됩니다.

note 참고

· 아바타나 비디오 마스크를 처음 선택하면 Video Effects를 위한 보정 대화 상자가 열립니다. 보정 과정은 추적할 얼굴 이미지의 특징을 강조하고 기억하여 아바타와 비디오 마스크의 성능을 향상해 줍니다. 자세한 내용은 아바타 보정을 참조하십시오.
· 아바타나 비디오 마스크가 의도한 대로 작동하지 않으면 보정 과정을 반복해 보십시오. 보정 작업은 언제든지 아바타 축소판 그림 아래에 있는 보정 링크를 클릭하여 수행할 수 있습니다.
· 추가 효과는 온라인으로 다운로드할 수 있습니다. 추가 비디오 효과 다운로드를 참조하십시오.


Twitter 도움말

Twitter는 녹화한 비디오에 대한 링크를 친구 또는 전 세계와 공유할 수 있게 해 줍니다.

Logitech 웹캠과 Logitech 웹캠 소프트웨어를 통해 업로드 및 공유된 비디오를 쉽고 빠르게 YouTube에 트위트할 수 있습니다. 이 작업은 다음과 같이 간단합니다.

· 업로드하려는 비디오를 갤러리에서 선택하십시오.
· twitter Twitter 아이콘을 클릭하십시오.
· 업로드하는 비디오에 대한 게시 정보(예: 제목, 설명)를 지정하십시오.
· 비디오가 YouTube에 업로드되어 볼 준비가 되면 Twitter 계정에서 사용자를 대신하여 트위트를 보냅니다.

이 모든 작업은 Logitech 웹캠 소프트웨어에서 실행할 수 있으므로 소프트웨어를 벗어나 웹 브라우저에서 YouTube 또는 Twitter를 실행할 필요가 없습니다. 자세한 내용은 YouTube에 업로드 또는 Twitter에 업로드를 참조하십시오.

YouTube 또는 Twitter 계정이 없어도 걱정하지 마십시오. 비디오를 처음 업로드할 때 게시 과정의 일부로 계정을 만들 수 있습니다..


Twitter에 업로드

비디오를 Twitter에 업로드하려면:

1. 갤러리로 이동하십시오.

갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)

2. Twitter에 업로드할 비디오를 표시하는 탭을 선택하십시오.
3. 업로드할 비디오를 선택하십시오.

Twitter에서는 한 번에 하나의 비디오만 공유할 수 있습니다.

Twitter에서 공유하기 전에 비디오 호스팅을 위해 YouTube 계정을 만들어야 합니다.

4. twitter Twitter를 클릭하십시오.

Twitter 업로드 마법사가 실행됩니다.

note 참고

· 비디오가 이미 YouTube에 업로드된 경우 6단계로 이동할 수 있습니다.
5. 마법사가 제공하는 화면의 지침을 따라 YouTube에 비디오 게시를 완료하십시오. 마법사는 과정을 한 단계씩 안내해 줍니다. 각 단계를 완료하면 다음을 클릭하여 다음 단계로 이동하십시오. YouTube에 업로드를 참조하십시오.

YouTube 단계를 완료했으면 비디오가 YouTube에 업로드되기 시작하고 자동으로 Twitter로 돌아갑니다.

6. Twitter 계정 정보를 입력하십시오.

Twitter 사용자 이름과 암호를 입력하십시오.

Logitech 웹캠 소프트웨어가 Twitter 로그인 자격 증명을 보관하여 매 번 업로드할 때 다시 입력하지 않아도 되게 하려면 기억하기 확인란을 선택하십시오. 이러한 정보가 저장되는 것을 원하지 않는 경우 확인란을 선택하지 마십시오.이 경우에는 업로드할 때마다 계정 정보를 입력해야 합니다.

계정이 없는 경우 가입 단추를 클릭하여 Twitter 등록을 완료한 다음 마법사로 돌아와서 계속하십시오.

7. 트위트 내용을 작성하십시오.

Twitter에 로그인했으면 트위트를 만들 준비가 된 것입니다. Twitter 글자수는 140자로 제한되며 Logitech은 친구들이 비디오를 볼 수 있도록 짧은 URL을 제공합니다. URL 문자는 140자로 제한됩니다.

8. Tweet를 클릭하십시오.

그러면 Logitech 웹캠 소프트웨어가 트위트를 보냅니다!

(4단계로 진행하고 YouTube에 업로드한 경우 Logitech 웹캠 소프트웨어는 비디오 업로드가 완료되어 YouTube에서 볼 준비가 되면 트위트를 보냅니다.)

갤러리에서 업로드된 각 비디오의 축소판 그림에는 공유 배지 [image] 가 부착되어 다른 사람과 공유되었음을 나타냅니다. 이 아이콘을 클릭하면 다음과 같은 기능이 제공됩니다.

· 다시 업로드하거나 트위트하는 옵션
· 내용을 업로드한 장소 또는 Twitter 홈페이지를 나타내는 URL

이 URL은 인스턴트 메시징 프로그램이나 기타 방법으로 콘텐츠를 공유할 때 유용합니다.


YouTube 도움말

YouTube는 녹화한 비디오를 친구 또는 전세계와 공유할 수 있게 해 줍니다.

Logitech 웹캠과 Logitech 웹캠 소프트웨어를 사용하면 쉽고 빠르게 비디오를 YouTube에 업로드할 수 있습니다. 이 작업은 다음과 같이 간단합니다.

· 업로드하려는 비디오를 갤러리에서 선택하십시오.
· YouTube 아이콘을 클릭하십시오.
· 업로드하는 비디오에 대한 제목, 설명 등의 게시 정보를 지정하십시오.

이 모든 작업은 Logitech 웹캠 소프트웨어에서 실행할 수 있으므로 소프트웨어를 벗어나 웹 브라우저에서 YouTube를 실행할 필요가 없습니다. 자세한 내용은 YouTube에 업로드를 참조하십시오.

YouTube 계정이 없어도 걱정하지 마십시오. 비디오를 처음 게시할 때 게시 과정의 일부로 계정을 만들 수 있습니다.


YouTube에 업로드

비디오를 YouTube에 업로드하려면:

1. 갤러리로 이동하십시오.

갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)

2. YouTube에 업로드할 비디오를 표시하는 탭을 선택하십시오.
3. 업로드할 비디오를 선택하십시오.

업로드할 일련의 비디오를 한 번에 선택하려면 첫 번째 항목을 클릭하고 Shift 키를 누른 상태에서 마지막 항목을 클릭하십시오. 여러 개의 특정 비디오를 선택하려면 첫 번째 항목을 클릭하고 Ctrl 키를 누른 상태에서 다른 항목을 하나씩 클릭하십시오.

4. YouTube를 클릭하십시오.

YouTube 업로드 마법사가 실행됩니다.

5. 마법사가 제공하는 화면의 지침을 따라 YouTube에 비디오를 게시하십시오. 마법사는 과정을 한 단계씩 안내해 줍니다. 각 단계를 완료하면 다음을 클릭하여 다음 단계로 이동하십시오. 다음 단계를 거치게 됩니다.
· YouTube 계정 정보를 입력하십시오.
YouTube 사용자 이름 및 암호를 입력하십시오.

Logitech 웹캠 소프트웨어가 YouTube 로그인 인증을 유지하여 매 번 업로드할 때 다시 입력하지 않아도 되게 하려면 내 YouTube 계정 정보 기억 확인란을 선택하십시오. 이러한 정보가 저장되는 것을 원하지 않는 경우 확인란을 선택하지 마십시오.이 경우에는 업로드할 때마다 계정 정보를 입력해야 합니다.

계정이 없는 경우 YouTube 계정 만들기를 클릭하여 YouTube 등록을 완료한 다음 마법사로 돌아와서 계속하십시오.

· 선택한 비디오를 검토하십시오.
단계 3에서 선택한 비디오의 축소판 그림이 표시됩니다. 업로드하지 않을 비디오가 있으면 해당 비디오를 클릭하고 제거를 선택하십시오. 다른 비디오를 추가하려면 갤러리에서 해당 비디오를 끌어 축소판 그림이 표시된 중앙 영역에 놓으십시오.
6. 지금 업로드!를 클릭하십시오.

비디오가 YouTube에 업로드됩니다.

갤러리에서 업로드된 각 비디오의 축소판 그림에는 공유 배지 [image] 가 부착되어 다른 사람과 공유되었음을 나타내 줍니다. 이 아이콘을 클릭하면 다음과 같은 기능이 제공됩니다.

· 다시 업로드할 수 있는 옵션.
· 컨텐츠가 업로드된 위치를 나타내는 URL.

이 URL은 인스턴스 메시징 프로그램 등의 기타 방법으로 컨텥츠를 공유할 때 유용합니다.


Facebook 도움말

Faceboo은 사진과 비디오를 가까운 친구 또는 전 세계와 공유할 수 있게 해 줍니다.

Logitech 웹캠과 Logitech 웹캠 소프트웨어를 사용하면 쉽고 빠르게 사진과 비디오를 Facebook에 업로드할 수 있습니다. 이 작업은 다음과 같이 간단합니다.

· 업로드하려는 사진 및 비디오를 갤러리에서 선택하십시오.
· Facebook 아이콘을 클릭하십시오.
· 사진 및 비디오를 게시할 Facebook 앨범을 선택하십시오.
· 사진 자막, 비디오 제목 및 설명, 사용자 태그 등의 기타 정보를 Facebook에 추가하십시오.

이 모든 작업은 Logitech 웹캠 소프트웨어에서 실행할 수 있으므로 소프트웨어를 벗어나 웹 브라우저에서 Facebook을 실행할 필요가 없습니다. 자세한 내용은 Facebook에 업로드를 참조하십시오.

Facebook에 사진이나 비디오를 처음으로 게시하는 경우, Facbook 계정 내역을 제공하라는 메시지와 Logitech 웹캠 소프트웨어에서 바로 사진이나 비디오를 업로드하는 것을 허용할 것인지 등의 기타 인증 기본 설정을 지정하라는 메시지가 표시됩니다. 자세한 내용은 Facebook 업로드 인증을 참조하십시오. 이 작업은 한 번만 수행하면 됩니다. 이제부터는 사진이나 비디오를 게시할 때 해당 정보를 저장하고 있는 Logitech 웹캠 소프트웨어가 모든 것을 알아서 처리해 줍니다.

Facebook 계정이 없어도 걱정하지 마십시오. 사진이나 비디오를 처음 게시할 때 게시 과정의 일부로 계정을 만들 수 있습니다.


Facebook 업로드 인증

Facebook에 사진이나 비디오를 처음으로 업로드하는 경우, Facbook 계정 내역을 제공하라는 메시지와 Logitech 웹캠 소프트웨어에서 바로 사진이나 비디오를 업로드하는 것을 허용할 것인지 등의 기타 인증 기본 설정을 지정하라는 메시지가 표시됩니다.

이 과정은 처음 Facebook에 업로드할 때 한 번만 수행하면 됩니다. Logitech 웹캠 소프트웨어는 사용자가 입력한 내용을 기억해 두었다가 나중에 Facebook에 다시 업로드할 때 모든 것을 알아서 처리해 줍니다.

note 참고

· 이 과정을 통해 사용자가 기록한 내용과 허용한 권한은 컴퓨터에 현재 Windows 사용자로 로그온했을 경우에만 적용됩니다. 다른 사용자로 로그온하면 현재 사용자의 Facebook 계정을 액세스할 수 없습니다.

Facebook 계정 정보를 기록하고 인증 기본 설정을 지정하려면:

1. 갤러리에서 [image] Facebook을 클릭하십시오. Facebook 시작하기 마법사가 실행됩니다.
2. 마법사가 제공하는 화면의 지침을 따르십시오. 다음 단계를 거치게 됩니다.
· Facebook 설치에 오신 것을 환영합니다.
지금 시작합니다!를 클릭하여 계속하십시오.
· 로그인.
Facebook에 로그인을 클릭하고 Facebook 계정 정보를 입력한 다음 연결을 클릭하십시오.

Facebook 계정이 없는 경우 Facebook에 가입을 클릭하여 Facebook 등록을 완료한 다음 마법사로 돌아와서 계속하십시오.

· Logitech 웹캠 소프트웨어에서 비디오 업로드 허용.
Logitech 웹캠 소프트웨어가 매 번 사용자의 권한을 묻지 않고 Facebook에 비디오를 업로드할 수 있게 하려면 비디오 업로드 허용을 클릭하십시오. 이 권한을 부여하지 않으려면 허용 안 함을 클릭하십시오.
· Logitech 웹캠 소프트웨어에서 사진 업로드 허용.
Logitech 웹캠 소프트웨어가 매 번 사용자의 권한을 묻지 않고 Facebook에 사진을 업로드할 수 있게 하려면 사진 업로드 허용을 클릭하십시오. 이 권한을 부여하지 않으려면 허용 안 함을 클릭하십시오.
· 지속 승인 허용.
Logitech 웹캠 소프트웨어가 Facebook 로그인 인증을 유지하여 사용자가 업로드할 때마다 해당 정보를 묻지 않게 하려면 허용을 클릭하십시오. 이러한 정보가 유지되는 것을 원하지 않는 경우 허용 안 함을 클릭하십시오. 이 경우에는 업로드할 때마다 로그인해야 합니다.

note 참고

· 입력한 정보와 선택한 내용은 나중에 갤러리 설정에서 변경할 수 있습니다. 자세한 내용은 갤러리 설정을 참조하십시오.

이 과정을 완료하면 다음과 같은 메시지가 표시됩니다: 성공했습니다! 이제 사진과 비디오를 사용자의 Facebook 계정에 업로드할 수 있습니다.

3. 다음 중 하나를 클릭하십시오.
· 업로드 - 지금 사진 또는 비디오를 Facebook에 업로드합니다. 이 다음의 과정은 Facebook에 업로드할 때마다 동일합니다. 자세한 내용은 Facebook에 업로드의 단계 5 및 6을 참조하십시오.
· 로그아웃 - 지금 당장 사진이나 비디오를 업로드하지 않으려면 이 과정을 완료합니다. 다음에 Facebook에 사진이나 비디오를 업로드하려고 하면 Logitech 웹캠 소프트웨어가 사용자의 인증 기본 설정에 따라 이 과정을 자동화합니다.


비디오 마스크 제작기

Logitech 웹캠 소프트웨어에는 화상 통화를 하거나 동영상을 녹화할 때 새로운 개성을 만들어 낼 수 있는 재미있는 열 개의 비디오 마스크가 포함되어 있습니다. 사용자는 갓난아기, 사자, 말하는 구름, 모나리자 등 다양한 캐릭터로 분장할 수 있습니다.

다른 마스크가 필요한 경우에도 문제 없습니다. Logitech 비디오 마스크 제작기 응응 프로그램으로 자신의 사진이나 이미지에서 새로운 마스크를 만드십시오.

새 마스크를 만드는 것은 쉽습니다. 응용 프로그램은 도움말과 함께 제작 과정을 단계 별로 안내합니다.

자 이제 어떤 마스크를 쓰시겠습니까?


Logitech 비디오 마스크 제작기 실행

비디오 마스크 제작기 실행

Logitech 비디오 마스크 제작기를 실행하려면 Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오.

비디오 마스크 제작기 응용 프로그램이 실행되고 환영 화면이 표시됩니다. 이미 만들어진 마스크의 축소판 그림이 화면 맨 아래에 표시됩니다. 여기에서 새 비디오 마스크 만들기를 하거나 기존 비디오 마스크 편집을 할 수 있습니다.

note 참고

· 비디오 마스크 제작기를 사용할 수 있으려면 호환되는 웹캠이 컴퓨터에 연결되어 있어야 합니다.


새 비디오 마스크 만들기

새 마스크를 만들려면 [image] 새 비디오 마스크를 만드십시오를 클릭하여 작업을 시작하십시오.

다음과 같은 네 단계를 거치게 됩니다.

· 단계 1: 새 마스크를 만드는 시작점이 될 이미지를 선택하십시오. 단계 1 - 이미지 선택을 참조하십시오.
· 단계 2: 이미지를 잘라 마스크를 형성할 영역을 선택하십시오. 예를 들어, 필요 없는 배경을 제거하여 중요한 얼굴 특징만 남게 할 수 있습니다.단계 2 - 이미지 자르기를 참조하십시오.
· 단계 3: 이미지에 얼굴 특징을 추가하십시오. 사용자의 얼굴 움직임을 따라 마스크가 움직이게 하기 위하여 이미지에 눈과 입을 추가하십시오. 단계 3 - 얼굴 특징 추가를 참조하십시오.
· 단계 4: 비디오 마스크를 검토하여 원하는 대로 만들어졌는지 확인하십시오. 마음에 들면 Logitech 웹캠 소프트웨어에 사용할 수 있도록 저장하십시오. 단계 4 - 미리보기 및 저장을 참조하십시오.

note 참고

· 비디오 마스크를 만들 수 있으려면 호환되는 웹캠이 컴퓨터에 연결되어 있어야 합니다.


단계 1: 이미지 선택

새 비디오 마스크 만들기를 클릭하면 새 마스크의 배경에 사용할 이미지를 선택할 수 있는 배경 이미지 선택 대화 상자가 표시됩니다. 다음 단계를 수행하십시오.

1. 다음 사항을 고려하면서 사용할 이미지를 찾아 선택하십시오.
· 이미지는 JPG, PNG, GIF 중 한 가지 파일 유형이 될 수 있습니다.
· 이상적인 비율은 4:3입니다(예: 640x480 픽셀).
· 이미지 배경은 다음 단계에서 필요 없는 영역을 자를 수 있기 때문에 중요하지 않습니다.
· 최상의 결과를 얻으려면 비디오 마스크 제작기에 가져 오기 전에 사진 편집 응용 프로그램을 사용하여 이미지의 크기를 조정하십시오.
2. 열기를 클릭하십시오.

이미지 자르기 화면으로 이동합니다. 이 화면의 기본 캔버스에 이미지가 표시됩니다. 단계 2 - 이미지 자르기를 참조하십시오.


단계 2: 이미지 자르기

이미지를 선택했으면 다음 단계는 이미지를 잘라 마스크에 필요한 영역만 남게 하는 것입니다.

마스크가 될 영역은 화면 중앙에 강조 표시된 상자("자르기 상자")입니다.

이미지를 자르려면 다음과 같은 작업을 할 수 있습니다.

· 자르기 핸들(자르기 상자의 네 모서리에 있는 점)을 끌어 자르기 상자의 크기를 변경합니다.

note 참고

· 자르기 상자의 초기 비율을 4:3입니다. 크기를 변경하면 4:3 비율이 그대로 유지됩니다.
· 크기를 변경하지 않고 자르기 상자 안을 클릭하고 끌어 상자 안의 이미지를 이동합니다.

마스크가 될 이미지가 자르기 상자 안에 표시되면 얼굴 특징 추가를 클릭하십시오. 그러면 선택한 내용에 따라 이미지가 잘리고 화면에 전체 모습이 표시됩니다. 모양에 만족하면 이제 얼굴 특징 추가를 시작할 수 있습니다. 단계 3 - 얼굴 특징 추가를 참조하십시오.

자르기 선택 내용을 변경하려면 뒤로를 클릭하여 필요한 사항을 조정하십시오.


단계 3: 얼굴 특징 추가

일단 이미지를 잘랐으면 원하는 얼굴 특징을 추가할 수 있습니다. 일반적으로 사용자의 움직임을 반영하도록 왼쪽 눈, 오른쪽 눈 그리고 입을 마스크에 추가하지만 반드시 이에 한정된 것은 아닙니다. 한 쪽 눈만 추가하거나 눈이나 입을 하나 더 추가해 보십시오. 상상력을 한껏 동원해 보십시오.

얼굴 특징을 추가하려면:

1. 오른쪽 창에서 얼굴 특징을 클릭하고 이미지 위에 끌어 놓은 다음 원하는 위치로 옮기십시오.
2. 필요한 경우 자르기 핸들(얼굴 특징 위아래 및 옆에 있는 점)을 끌어 이미지에 얼굴 특징이 더 잘 맞도록 조정하십시오.

얼굴 특징이 원하는 대로 되었으면 미리보기 및 저장을 클릭하여 계속하십시오. 단계 4 - 미리보기 및 저장을 참조하십시오.

note 참고

· 얼굴 특징을 추가하는 동안 이미지를 더 자세히 보려면 도구 모음에 있는 확대/축소 기능을 사용하여 이미지를 확대하십시오.
· 얼굴 특징은 적어도 하나 이상을 추가해야 하지만 셋 모두를 추가할 필요는 없습니다.
· 비디오 마스크에서 특정 얼굴 특징을 제거하려면 해당 얼굴 특징을 휴지통으로 끌어 내면 됩니다.
· 고급 얼굴 특징을 사용하여 사용자의 눈과 입이 비디오 마스크의 배경 이미지와 합쳐 지는 방식을 향상할 수 있습니다. 고급 얼굴 특징을 참조하십시오.


고급 얼굴 특징

고급 얼굴 특징을 사용하여 사용자의 눈과 입이 비디오 마스크의 배경 이미지와 합쳐 지는 방식을 향상할 수 있습니다.

note 참고

· 보통 눈과 입은 배경 이미지와 매끄럽게 합쳐지므로 일반적으로 이 기능을 사용할 필요가 없습니다. 이 기능은 얼굴 특징이 합쳐지는 방식을 세밀하게 조정하거나 색상을 변경하여 극적인 대조를 얻으려고 할 때를 위해 제공됩니다.

두 가지 기능을 사용할 수 있습니다.

· 얼굴 특징 혼합.색상을 사용하여 눈과 입이 배경 이미지에 혼합되는 방식을 부드럽게 만들 수 있습니다. 비디오 마스크 제작기는 사용될 최적의 색상을 계산하고 이를 사용하여 얼굴 특징을 적절히 혼합합니다. 그러나 원하는 경우 얼굴 특징에 사용되는 혼합 색상을 변경하거나 배경 이미지와 혼합되지 않도록 선택할 수 있습니다.

혼합 기본 설정을 참조하십시오.

· 지우기 영역. 각 얼굴 특징에는 "지우기 영역"이 있습니다. 지우기 영역은 이미지 배경이 사용자의 눈 또는 입과 대체되는 정확한 영역을 나타냅니다. 만들어진 지우기 영역은 사용자의 눈 또는 입에 맞게 자동으로 크기와 방향 그리고 모양이 조정됩니다. 지우기 영역은 원하는 경우 모양과 위치를 조정할 수 있습니다. 이 기능을 사용하면 얼굴 특징에서 원하지 않는 주름을 제거할 수도 있습니다. 웃는 얼굴을 놀란 얼굴로 만들는 경우를 생각해 보십시오. 이 때 입 뿐 아니라 얼굴 전체에서 미소의 흔적을 모두 지울 수도 있습니다.

지우기 영역 모양 조정을 참조하십시오..


혼합 기본 설정
1. 혼합 방식을 변경할 얼굴 특징(눈 또는 입)을 클릭하십시오.
2. 얼굴 특징 혼합 드롭다운 목록을 사용하여 얼굴 특징의 모서리가 배경 이미지와 어떻게 혼합될 지를 지정하십시오.
3. 다음 항목 중 하나를 선택하십시오.
· 자동 - Logitech 비디오 마스크 제작기가 혼합 색상을 자동으로 선택합니다.
· 혼합하지 않음 - 모서리 혼합을 끕니다.
· 사용자 정의 - 얼굴 특징 모서리를 배경 이미지와 혼합할 때 사용할 색상을 사용자가 선택합니다. 다음 중 하나를 클릭하십시오.
배경 이미지의 한 부분을 색 고르기 도구로 클릭하여 색상을 선택합니다. 또는,
사용자 정의 대화 상자에서 색상을 선택합니다.

설정을 필요한 대로 구성했으면 고급 얼굴 특징을 클릭하여 얼굴 특징 추가 캔버스로 돌아가십시오.


지우기 영역 모양 조정
1. 지우기 영역 모양을 조정할 대상이 되는 얼굴 특징(눈 또는 입)을 클릭하십시오.
2. 얼굴 특징 지우기 영역 표시 단추를 클릭하여 이미지에서 지워지고 눈 또는 입으로 대체될 영역 모양을 표시하십시오. 이 모양은 일련의 작은 핸들(원)을 잇는 선으로 만들어져 있습니다.
3. 원하는 대로 지우기 영역 모양을 조정하십시오.

그냥 지우기 영역의 모양만 변경하기를 원하는 경우 지우기 영역 모양의 핸들을 클릭하고 마우스로 끄십시오.

추가로 다음과 같은 필드 및 단추를 사용할 수 있습니다.

필드/단추 | 설명
얼굴 특징과 함께 이동/이미지에 잠금 | 얼굴 특징과 함께 이동을 선택하면 지우기 영역이 얼굴 특징에 연결됩니다. 이렇게 하면 얼굴 특징을 움직일 때 지우기 영역이 따라 움직입니다. 이미지에 잠금은 지우기 영역을 배경 이미지에 고정하여 얼굴 특징을 움직여도 지우기 영역이 움직이지 않습니다.
점 추가 | 모양에 새 점을 추가합니다. 이 단추를 클릭한 다음 이미지에서 새 점을 추가할 위치를 클릭하십시오. 모양이 수정되어 새 점을 포함합니다. 점 추가 단추를 선택한 상태가 유지되므로 추가할 위치를 클릭하면 계속 점을 추가할 수 있습니다. 점 추가를 마쳤으면 이 단추를 다시 클릭하여 선택을 해제하십시오.
점 삭제 | 모양에 있는 특정 점을 삭제합니다. 먼저 삭제할 점을 클릭하여 선택(점이 노란색으로 변경됨)한 다음 이 단추를 클릭하십시오.
점 재설정 | 지우기 영역이 원래 모양과 점으로 돌아갑니다.
모든 점 삭제 | 지우기 영역을 얼굴 특징에서 완전히 제거합니다.

설정을 필요한 대로 구성했으면 고급 얼굴 특징을 클릭하여 얼굴 특징 추가 캔버스로 돌아가십시오.


단계 4: 미리보기 및 저장

미리보기 및 저장 화면은 비디오 마스크의 미리보기를 제공합니다.

자신의 얼굴 위에 씌워진 비디오 마스크의 모양이 마음에 드는지 결정하십시오. 얼굴 특징의 위치 및 크기가 정확한지 잘 살펴 보십시오. 눈과 입이 확실하게 보입니까?

변경하려면 뒤로를 클릭하고 원하는 사항을 조정하십시오.

마스크가 마음에 들면 저장을 클릭하여 저장하십시오.

이제 이 비디오 마스크는 비디오를 촬영하거나 화상 통화를 할 때 사용할 수 있습니다.

마스크가 저장되었다는 메시지가 표시되고 다음 중 어떤 작업을 할 지 묻습니다.

· 추가 마스크 만들기. 새 마스크를 만들기 위해 단계 1로 돌아갑니다. 단계 1 - 이미지 선택을 참조하십시오.
· 테스트하기. 해당 마스크가 효과 탭에서 선택된 상태로 빠른 캡처가 실행됩니다.


기존의 비디오 마스크 편집

만들어진 마스크는 편집할 수 있습니다.

마스크는 배경을 제외한 모든 속성을 변경할 수 있습니다. 다른 배경이 필요하면 마스크를 처음부터 새로 만들면 됩니다.

note 참고

· Logitech이 제공한 표준 비디오 마스크는 편집이 되지 않지만 사용자가 비디오 마스크 제작기 응용 프로그램으로 만들어 저장해 둔 모든 비디오 마스크는 편집할 수 있습니다.

마스크를 편집하려면:

1. 비디오 마스크 제작기의 환영 화면에서 편집하려는 마스크를 화면 맨 아래 마스크 리본에서 클릭하십시오.

마스크가 주 캔버스의 이미지 자르기 화면에 나타납니다.

2. 필요한 변경 작업을 수행하십시오.

변경 작업은 처음 마스크를 만들 때 사용한 것과 동일한 화면에서 수행됩니다. 적절한 변경 작업을 수행하면서 다음 화면으로 이동하십시오. 각 화면에 대한 자세한 내용은 다음을 참조하십시오.

· 2단계 - 이미지 자르기
· 3단계 - 얼굴 특징 추가
· 4단계 - 미리보기 및 저장
3. 미리보기 및 저장 화면에서 만들어진 마스크에 만족하면 저장을 클릭하여 변경 내용을 저장하십시오.


설정

Logitech 웹캠 소프트웨에어는 대부분의 환경에 적합한 여러 기본 설정이 지정되어 있습니다. 사용자가 원하는 방식으로 정확하게 소프트웨어가 작동할 수 있도록 이러한 설정을 확인한 다음 필요한 경우 조정하는 것이 좋습니다.

소프트웨어 설정을 조정하려면 Logitech 웹캠 소프트웨어 창의 맨 위에 있는기본 설정을 클릭하십시오.

조정할 수 있는 설정은 네 개의 탭으로 나뉘어져 있습니다.

· 일반
· 빠른 캡처
· 갤러리
· 업데이트


일반 설정

다양한 일반 설정을 지정하여 사용자가 원하는 대로 Logitech 웹캠 소프트웨어가 동작하게 할 수 있습니다.

설정을 조정하려면 Logitech 웹캠 소프트웨어 창의 맨 위에 있는 기본 설정을 클릭하십시오. 일반 탭에 Logitech 웹캠 소프트웨어 설정 창이 열립니다. 다음 표를 지침으로 사용하여 설정을 업데이트하십시오.

설정

설명

웹캠 컨트롤러 설정

웹캠 아이콘을 시스템 트레이에 표시

Logitech 웹캠 소프트웨어 시스템 트레이 아이콘 [image] 을 Windows 작업 표시줄에 표시하려면 이 확인란을 선택하십시오. 시스템 트레이 아이콘이 표시되지 않게 하려면 확인란 선택을 취소하십시오.

웹캠 컨트롤러 자동 실행

Logitech Vid™ HD, Skype™ 등의 화상 통화 클라이언트와 같은 응용 프로그램 또는 서비스와 함께 웹캠을 사용할 때에는 웹캠 컨트롤러를 사용하여 웹캠을 제어하고 아바타나 얼굴 액세서리 등의 효과를 선택할 수 있습니다. 자세한 내용은 웹캠 컨트롤러를 참조하십시오.

웹캠을 시작할 때 웹캠 컨트롤러가 자동으로 실행되도록 하려면 이 확인란을 선택하고, 필요할 때 직접 실행하려면 확인란의 선택을 해제하십시오. (웹캠 컨트롤러는 웹캠 소프트웨어 홈 페이지 또는 시스템 트레이에서 실행할 수 있습니다.)

웹캠 컨트롤러를 다른 응용 프로그램 위에 표시

다른 응용 프로그램을 사용할 동안 항상 웹캠 컨트롤러가 표시되도록 하려면 이 확인란을 선택하십시오.

일반 설정이 원하는 대로 구성되었으면 저장을 클릭하여 설정 내용을 적용하고 창을 닫으십시오.

언제든지 기본 설정 복원을 클릭하여 Logitech 웹캠 소프트웨어 설정에서 변경한 내용을 모두 취소하고 웹캠을 처음 사용할 때의 원래 상태로 복원할 수 있습니다.

다음 탭에서 추가 설정을 지정할 수 있습니다.

· 빠른 캡처
· 갤러리
· 업데이트


빠른 캡처 설정

빠른 캡처는 사진을 찍고 비디오를 녹화하는 것을 쉽게 해 줍니다. 자세한 내용은 빠른 캡처를 참조하십시오.

다양한 설정을 조정하여 비디오와 함께 녹화된 오디오의 품질을 개선할 수 있습니다. 이 작업을 수행하려면 기본 설정 (Logitech 웹캠 소프트웨어 창의 맨 위에 있음)을 클릭하고 빠른 캡처 탭으로 이동합니다.

설정

설명

마이크 입력 레벨

녹화하는 비디오 및 화상 통화에서의 사용자 목소리 볼륨 레벨을 설정할 수 있습니다. 비디오의 사운드가 너무 작거나 화상 통화에서 상대방에게 사용자의 목소리가 잘 들리지 않는 경우 슬라이드를 오른쪽으로 끌어 녹음 볼륨을 높이십시오. 사운드 레벨이 너무 높은 경우 슬라이드를 왼쪽으로 끌어 녹음 볼륨을 낮추십시오.

측정기는 사용자가 말할 때의 녹음 볼륨을 그대로 표시합니다. 이 측정기를 사용하여 올바른 녹음 볼륨을 결정하십시오. 일반적인 대화에서 가장 큰 볼륨으로 말할 때 측정기의 눈금이 최고 위치에 도달하는 것이 적당합니다.

오디오 녹음 품질

녹화하는 비디오의 사운드 품질을 선택합니다. 고품질 사운드는 하드 디스크 공간을 더 차지한다는 점을 명심하십시오.

비디오 녹화 품질

녹화하는 비디오의 품질(압축 수준)을 선택합니다. 비디오 품질을 높일수록 하드 디스크 공간을 더 많이 차지하면서 파일 크기가 커집니다. 파일 크기가 크면 컴퓨터 처리 속도가 느려질 수 있으며 업로드 또는 공유하는 데 오랜 시간이 걸릴 수 있습니다. YouTube 같은 몇몇 공유 사이트에는 파일 크기 제한이 있으므로 대부분의 경우 "고품질" 설정이 권장됩니다.

캡처 카운트다운 타이머

사진이나 비디오를 촬영하기 전에 3초 동안 카운트다운이 표시되게 하려면 이 확인란을 선택하십시오.

원하는 대로 갤러리 설정을 저장하려면 저장 을 클릭하여 적용한 후 창을 닫습니다.

언제든지 기본 설정 복원 을 클릭하여 Logitech 웹캠 소프트웨어 설정에서 변경한 내용을 모두 취소하고 웹캠을 처음 사용할 때의 원래 상태로 복원할 수 있습니다.

다음 탭에서 추가 설정을 지정할 수 있습니다.

· 일반
· 갤러리
· 업데이트


갤러리 설정

갤러리는 캡처한 사진과 비디오를 보거나 편집할 수 있게 해 줍니다. 자세한 내용은 갤러리를 참조하십시오.

다양한 설정을 조정하여 사용자가 원하는 대로 갤러리가 동작하게 할 수 있습니다. 설정을 조정하려면 Logitech 웹캠 소프트웨어 창의 맨 위에 있는 기본 설정을 클릭하고 갤러리 탭으로 이동하십시오.

설정

설명

비디오 폴더,
사진 폴더,
모션 감지 폴더

사진이나 비디오를 찍거나 모션 감지로 트리거된 비디오 촬영을 통해 만들어진 파일은 다음 폴더에 저장됩니다.

· Pictures\LWS (또는 My Documents\My Pictures\LWS).
· Videos\LWS (또는 My Documents\My Videos\LWS).
· Videos\LWS\Motion (또는 My Documents\My Videos\LWS\Motion).

이 필드를 사용하여 비디오와 사진 파일이 저장될 폴더를 변경하십시오.

전자 메일 응용 프로그램

갤러리에서 전자 메일로 보내기를 클릭하여 사진 또는 비디오를 전자 메일로 보낼 때 사용할 전자 메일 응용 프로그램을 선택하십시오.

지원되는 전자 메일 응용 프로그램이 설치되어 있지 않기 때문에 사진이나 비디오를 전자 메일로 보낼 수 없는 경우 또는 사진이나 비디오를 전자 메일로 보내는 것을 원하지 않는 경우에는 전자 메일 단추 표시 확인란의 선택을 해제하여 갤러리에서 전자 메일로 보내기 단추를 제거할 수 있습니다.

사진 편집 응용 프로그램,
비디오 편집 응용 프로그램

갤러리에서 사진 편집 및 비디오 편집을 클릭하여 사진 및 비디오를 편집할 때 사용할 응용 프로그램을 선택하십시오.

note 참고

· 사용하려는 응용 프로그램을 목록에서 찾을 수 없는 경우에는다른 항목 선택을 선택하여 하드 디스크에서 응용 프로그램을 찾으십시오.

공유

Logitech 웹캠 소프트웨어는 매 번 YouTube 및 Facebook 계정 정보를 입력하지 않아도 갤러리에서 사진 및 비디오를 공유할 수 있도록 해당 계정 정보를 저장해 둘 수 있습니다.

사진이나 비디오를 업로드할 사이트에 대한 확인란을 선택하십시오.

Logitech 웹캠 소프트웨어에 저장된 해당 웹사이트에 대한 계정 정보를 삭제하려면 사이트 옆의 계정 재설정을 클릭하십시오. 다음에 이 사이트에 업로드하려고 하면 계정 정보를 입력하라는 메시지가 표시될 것입니다.

Facebook에 사진 및 비디오를 업로드하는 방법에 대한 자세한 내용은 Facebook 도움말을 참조하십시오. YouTube에 비디오를 업로드하는 방법에 대한 자세한 내용은 YouTube 도움말을 참조하십시오.

갤러리 설정이 원하는 대로 구성되었으면 저장을 클릭하여 구성 내용을 적용하고 창을 닫으십시오.

언제든지 기본 설정 복원을 클릭하여 Logitech 웹캠 소프트웨어 설정에서 변경한 내용을 모두 취소하고 웹캠을 처음 사용할 때의 원래 상태로 복원할 수 있습니다.

다음 탭에서 추가 설정을 지정할 수 있습니다.

· 일반
· 빠른 캡처
· 업데이트


업데이트 설정

Logitech 웹캠 소프트웨어의 최신 버전을 사용하는 것은 제품의 최대한 활용하고 최신 기능을 사용할 수 있음을 의미합니다.

업데이트 설정을 조정하려면:

· 시스템 트레이 아이콘 [image] 을 오른쪽 클릭하고 업데이트 확인을 선택하십시오.

또는

· Logitech 웹캠 소프트웨어 창의 맨 위에 있는 기본 설정을 클릭하고 업데이트 탭으로 이동하십시오.

Logitech 웹캠 소프트웨어가 마지막 업데이트된 날짜와 시간은 화면의 맨 위에 표시됩니다.

두 가지 방법으로 Logitech 웹캠 소프트웨어를 최신 상태로 유지할 수 있습니다.

· 수동 업데이트. 주기적으로 소프트웨어 업데이트를 직접 확인하려면 지금 업데이트 확인 단추를 클릭하십시오. 소프트웨어가 최신이거나 업데이트가 있다는 메시지가 표시됩니다. 업데이트가 있으면 다운로드할 수 있습니다.
· 자동 업데이트. Logitech 웹캠 소프트웨어가 자동으로 업데이트를 확인하게 하려면 구성을 클릭하십시오. Logitech Updater 설정 대화 상자가 표시됩니다. 자동 업데이트를 사용합니다를 선택한 다음 다음 중 원하는 옵션을 선택 하십시오.
· 새 업데이트가 있으면 자동으로 다운로드하거나 설치하지 않고 사용자에게 알립니다 - 다운로드할 수 있는 업데이트가 있으면 화면에 알림 메시지가 표시되게 하려는 경우
· 업데이트를 다운로드하고 언제 설치할 지는 사용자가 선택합니다 - 업데이트를 자동으로 다운로드하지만 언제 설치할 지는 사용자가 선택하려는 경우. 업데이트가 다운로드되면 화면에 메시지가 표시됩니다.
· 업데이트를 자동으로 다운로드하고 설치합니다 - 사용자에게 먼저 알리지 않고 업데이트가 자동으로 다운로드되고 설치되게 하려는 경우

옵션을 선택했으면 확인을 클릭하여 Logitech Updater 설정 대화 상자를 닫고 업데이트 탭에서 저장을 클릭하십시오.

다음 탭에서 추가 설정을 지정할 수 있습니다.

· 일반
· 빠른 캡처
· 갤러리


H.264 도움말

새로운 Logitech 웹캠은 H.264 비디오 코덱을 사용합니다.

H.264란 무엇입니까?

H.264는 비트 전송률이 높은 HD 비디오 압축을 위해 표준화된 디지털 형식입니다. 이 형식은 대용량의 원시 비디오 파일을 MPEG-2 형식(DVD급 비디오의 표준)의 절반 정도 공간이 필요한 파일로 변환할 수 있습니다. 또한 H.264는 다양한 용도로 활용할 수 있습니다. 노트북을 비롯한 장치뿐만 아니라 ISP, 웹 사이트의 요구 사항을 충족시킬 수 있도록 압축률을 변경할 수 있습니다.

압축이 중요한 이유는 무엇입니까?

쥐구멍으로 들어가려는 코끼리를 생각해 보십시오. 비디오 웹캠 또는 디지털 카메라를 통해 녹화된 원시 HD 비디오는 하드 드라이브에서 상당한 공간(기타 파일에 필요할 수 있는 기가바이트)을 차지할 수 있습니다. 또한 Facebook과 YouTube를 비롯한 인터넷 사이트 및 Comcast와 ATT 등의 ISP에는 파일 크기 요구 사항이 있습니다. 원시 HD 비디오는 사이트 및 ISP에 너무 큰 경우가 종종 있습니다.

H.264는 어떻게 작동합니까?

비디오는 개별 사진 또는 프레임의 스트림입니다. H.264는 해당 스트림에서 중복 정보를 제거합니다. 각 프레임은 정밀한 분석을 위해 한 픽셀의 1/4인 작은 블록으로 나뉘어져 있습니다. 프레임 처리 시, 압축 에이전트(인코더)가 방금 인코딩된 이전 프레임의 블록 및 라인의 다음 블록을 검색하고, 동일한 내용과 변경된 내용을 구분합니다. 그런 다음 중복 정보를 제거합니다. 이와 같은 프로세스가 스트림 전체에서 반복됩니다.

이 작업은 MPEG-4보다 훨씬 더 많이 파일 크기를 압축합니다. 비디오가 재생될 때, 재생 장치의 디코더가 여러 프레임에서 정보를 가져와 HD 사진을 완성합니다.

H.264가 Logitech 웹캠에서 어떻게 작동합니까?

원활하게 작동합니다. 카메라를 켜십시오. 조명. 동작. 이미지가 웹캠 센서로 캡처되고, 디지털화되고, H.264로 압축됩니다. 모든 비디오 인코딩은 카메라에서 수행되므로 컴퓨터 프로세서가 해당 작업을 수행할 필요가 없습니다. 그런 다음 비디오 데이터가 USB 케이블을 통해 컴퓨터로 전송되고 볼 수 있게 됩니다. 통화용, Facebook용, YouTube용, 하드 드라이브용, Mom용으로 사용할 수 있습니다. 상당히 빠릅니다. 놀라운 HD를 경험할 수 있습니다.

H.264로 카메라를 사용하는 경우 어떻게 됩니까?

H.264는 720p 및 1080p 등 더 높은 해상도용으로 최적화되므로, H.264가 아닌 카메라의 일부 기능은 이러한 해상도에서 더 이상 사용할 수 없습니다.

다음은 720p 및 1080p 해상도에서 지원되지 않는 기능 목록입니다.

· 비디오 효과(아바타, 얼굴 액세서리, 비디오 마스크 및 펀 필터)
· 프라이버시 커버
· PTZ(팬/틸트/줌)
· 얼굴 추적
· MAGIX Video Easy

참고: 720p 및 1080p를 제외한 더 낮은 비디오 해상도를 선택하면 해당 기능(비디오 전용)을 계속 사용할 수 있습니다.


연락처

참고 항목:

· 남북 아메리카
· 아시아 태평양 및 오세아니아
· 유럽, 중동 및 아프리카


Logitech 지사

남북 아메리카

본사(Fremont USA 및 Canada):

+1-510-795 81 00

지사:

국가 | 부서 | 전화
캐나다 | 주변기기 스트리밍 미디어 시스템 DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (수신자 부담) +1 (646) 4543237 (수신자 부담 번호 사용 불능 시) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (영어) +1 800 392 0431 (프랑스어) +1 800 499 3508 (스페인어) +1 646 454 3222
멕시코 | 주변기기 | +1 800-578-9619
미국 | 주변기기 스트리밍 미디어 시스템 DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (수신자 부담) +1 (646) 454-3237 (수신자 부담 번호 사용 불능 시) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (영어) +1 800 392 0431 (프랑스어) +1 800 499 3508 (스페인어)
브라질 | 주변기기 Labtec | +1 800-891-4173 +55 11 3444 6762
라틴 아메리카 | 주변기기 Labtec | +1 800-578-9619 +55 11 3444 6763


Logitech 본사

아시아 태평양 및 오세아니아

아시아 태평양 본사(홍콩):

+852 2821 5900

지사:

국가 | 부서 | 전화
호주 | 주변기기 | 1800 025 544
중국 | 주변기기 | 800 820 0338 (수신자 부담) 400 820 0338
중국(홍콩) | 주변기기 | 0800 012300 (영어 및 광둥어)
대만 | 주변기기 | 0800 012300
말레이시아 | 주변기기 | 1800 88 0719
한국 | 주변기기 | 00798-601-8207
일본 | 주변기기 | 050-3786-2085
싱가포르 | 주변기기 | 800 6011 372 (수신자 부담)
뉴질랜드 | 주변기기 | 0800 447 361


유럽, 중동 및 아프리카

유럽, 중동 및 아프리카 담당 본사(Morges, Switzerland):

+852 2821 5900

+41 (0)22 761 4025 (영어)

Labtec: +41 (0)22 761 4027

팩스: +41 (0)21 863 5402

지사:

국가 | 부서 | 전화
오스트리아 | 주변기기 SMS / WiLife / UE Harmony eCommerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
벨기에 | 주변기기 SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (네덜란드어) +32 (0)2 200 64 40 (프랑스어) +32 (0)2 200 64 44 (네덜란드어) 0800 80 790 (프랑스어) +32 (0)2 200 64 45 (네덜란드어) +32 (0)2 200 64 42 (프랑스어)
체코 | 주변기기 SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
덴마크 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
에스토니아 | 주변기기 SMS / WiLife / UE | 800 00 44 314 800 00 44 314
핀란드 | 주변기기 SMS / WiLife / UE Harmony eCommerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
프랑스 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
독일 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
그리스 | 주변기기 SMS / WiLife / UE | 00800 44146191 00800 44146191
헝가리 | 주변기기 SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
아일랜드 | 주변기기 SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
이탈리아 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
라트비아 | 주변기기 SMS / WiLife / UE | 8000 31 81 8000 31 81
리투아니아 | 주변기기 SMS / WiLife / UE | 8800 30 647 8800 30 647
룩셈부르크 | Harmony | 800 261 29
네덜란드 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
노르웨이 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
폴란드 | 주변기기 SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
포르투갈 | 주변기기 SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
러시아어 | 주변기기 SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
슬로바키아 | 주변기기 SMS / WiLife / UE | 0 800 004 701 0 800 004 701
남아프리카 | 주변기기 SMS / WiLife / UE | 800 981 089 800 981 089
스페인 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
스웨덴 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Switzerland | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +41 (0)22 761 4012 (독일어) +41 (0)22 761 4016 (프랑스어) +41 (0)22 761 4020 (이탈리아어) 0800 563 684 (독일어) 0800 563 685 (프랑스어) +41 (0)22 761 4020 (이탈리아어) 0800 563 686 (영어) 0800 558 677 (독일어) 0800 561 767 (프랑스어) 0800 561 814 (이탈리아어) +41 (0)22 761 4014 (독일어) +41 (0)22 761 4018 (프랑스어) +41 (0)22 761 4022 (이탈리아어) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
터키 | 주변기기 SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
영국 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
아랍에미리트 | 주변기기 SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


보증 및 계약

참고 항목:

· 소프트웨어 사용권 계약서
· 개인 정보 보호 및 보안
· Logitech 소프트웨어 사용권 및 사용자 계약서
· Logitech Vid™ HD 개인 정보 보호 정책
· Logitech 하드웨어 제한 보증


소프트웨어 사용권 계약서

LOGITECH은 본 사용권 계약서의 모든 조항에 동의하는 경우에 한해 본 소프트웨어의 사용을 승인합니다. 이 계약은 사용자(개별 일반 사용자 또는 단체)와 Logitech 간의 합법적인 동의 ("계약서")에 의해 이루어집니다. 본 소프트웨어를 사용하는 것은 본 계약서의 조건 및 조항에 동의하는 것을 의미합니다. 본 계약서의 조건 및 조항에 동의하지 않는 경우, 신속히 본 제품 구입 시 제공된 소프트웨어 및 기타 모든 품목을 원래의 포장에 넣어 구입 영수증과 함께 반환하시면 전액을 환불해 드립니다. Logitech 웹 사이트에서 본 소프트웨어를 다운로드한 경우에는 소프트웨어 사용을 중단하고 보유 또는 사용 중인 모든 소프트웨어 사본을 폐기해야 합니다.

1. 계약의 허용. 본 계약서의 조건 및 조항에 따라 Logitech과 Logitech 공급업체는 사용자에게 구입한 Logitech 제품이 설치된 한 컴퓨터에서 본 계약서와 관련된 소프트웨어 프로그램 및 모든 문서(이하 "소프트웨어")의 사본 하나를 사용할 수 있는 비독점적 사용권을 허용합니다. 다른 권리는 허용되지 않습니다. 소프트웨어가 컴퓨터의 영구 메모리 또는 임시 메모리에 로드되면 소프트웨어를 사용하는 것입니다. 백업용으로 하나의 사본을 만들 수 있습니다. 백업용 사본에는 Logitech이 제공한 소프트웨어에 포함된 모든 저작권 및 기타 다른 통지를 포함시켜야 합니다. 내부 배포의 목적으로 네트워크 서버에 소프트웨어를 설치하는 것은 소프트웨어가 배포될 각 네트워크 연결 컴퓨터에 대해 개별 소프트웨어 사용권을 구입한 경우에만 허용됩니다.
2. 제약 조건. 본 소프트웨어는 Logitech과 Logitech 라이센서의 저작권이 설정된 제품, 영업 비밀 및 기타 소유물을 포함합니다. 적용법에 의해 명시적으로 허용된 경우를 제외하고 사용자는 이러한 소유 제품을 보호하기 위해 사용자 또는 사용자 대리인이 다음과 같은 행위를 하지 않을 것에 동의합니다. (i) 소프트웨어 디컴파일, 역어셈블 또는 역엔지니어링, (ii) 소프트웨어 수정 및 변조 작업, (iii) 제3자에 대한 서비스 제공, 상업적 대여 또는 기타 컴퓨터 서비스를 제공할 목적으로 소프트웨어 사용, (iv) 위에서 명시적으로 승인된 경우를 제외하고 인터넷이나 다른 네트워크를 통해 소프트웨어 전체 또는 부분을 전송하거나 기능 제공, (v) 본 소프트웨어를 제3자에게 판매, 배포, 대여, 임대, 부분 임대 또는 양도하는 행위. 단 다음 조건으로 Logitech 제품과 함께 소프트웨어 사용권을 영구적으로 양도하는 것은 허용됩니다. (a) 양도 시 모든 소프트웨어 업데이트를 포함합니다. (b) 양도인은 소프트웨어의 사본을 소유할 수 없습니다. (c) 양수인은 본 계약서의 조건 및 조항에 동의해야 합니다.
3. 소유권. Logitech은 본 소프트웨어를 계약서의 조건 및 조항에 따라 사용할 권리를 허용한 것이지 판매한 것은 아닙니다. 따라서 본 계약서에 특별히 허용된 권리 외의 모든 권리는 Logitech이 소유합니다. Logitech 및/또는 Logitech 라이센서는 본 소프트웨어에 대한 소유권을 보유하며, 이에 대한 모든 지적 재산권을 가집니다.
4. 사용권 해지. 본 계약서는 사용권이 해지될 때까지 유효합니다. 본 계약서의 조항을 위반한 경우, 소프트웨어 사용권은 자동으로 해지되며 사용권 해지 시에는 Logitech에 소프트웨어를 반환하거나 소프트웨어의 모든 사본을 폐기해야 합니다. 사용자는 보유 또는 사용 중인 모든 소프트웨어 사본을 폐기함으로써 언제든지 본 계약을 해지할 수 있습니다. Logitech이 공식적인 발표 또는 언론을 통해 본 소프트웨어 사본 사용 중단을 요청하는 경우, 사용자는 즉시 해당 요청에 응해야 합니다. 3, 7, 8, 12절의 조항은 본 계약이 해지된 경우에도 유효합니다.
5. 제한된 제품 보증. Logitech은 구입일로부터 90일 내에는 본 소프트웨어가 출판된 문서의 내용에 대체적으로 일치하며 본 소프트웨어를 포함하는 매체가 자재상 결함이 없음을 보증합니다. Logitech의 제한된 보증은 양도할 수 없으며 대상은 원 구매자로 제한됩니다. 본 보증은 사용자에게 특정 법적 권리를 부여하며 해당 지역 법률에 따라 기타 권리가 부여될 수 있습니다.
6. 법적 구제. Logitech의 전반적인 책임 및 보증 불이행에 대한 사용자의 독점적인 구제는 다음과 같으며 이는 Logitech이 선택하여 적용할 수 있습니다. (a) 소프트웨어나 매체를 구입 영수증과 함께 구입처나 Logitech이 지정한 기타 장소에 반환하는 경우 소프트웨어나 매체를 수리, 교환 또는 (b) 전액 환불. 모든 교환된 소프트웨어나 매체에 대한 보증은 원래 보증 기간의 잔여 일수나 30일 중 더 긴 기간 동안 제공됩니다. 소프트웨어 또는 매체 고장이 사고, 남용 또는 오용에 의한 것일 경우 본 법적 구제가 적용되지 않습니다.
7. 보증의 부인. 본 계약서에 명시된 보증은 다른 모든 보증을 대체합니다. LOGITECH과 LOGITECH 공급업체는 상업성과 특정 목적에의 적합성에 대한 묵시적 보증 및 본 소프트웨어 및 매체에 대한 제3자 권리에 대한 비침해성, 정보 컨텐트에 대한 비충돌성 또는 정확성에 대한 모든 보증을 포함하여 기타 모든 보증을 명시적으로 부인합니다. Logitech의 딜러나 대리인 또는 직원은 본 보증서를 수정, 확대 또는 추가할 수 있는 권한이 없습니다. 일부 관할권은 묵시적 보증 기간의 제한을 허용하지 않으므로 위에 언급된 제한이 적용되지 않을 수도 있습니다.
8. 책임의 한계. LOGITECH이 손해의 가능성을 통보 받은 경우라도, 어떤 경우에도 LOGITECH 또는 LOGITECH 공급업체는 LOGITECH 제품 또는 서비스 판매, 사용 또는 사용 불능에서 야기된 대체 제품 또는 서비스 구입, 이익 손실, 정보 손실, 데이터 손실 또는 기타 특정 간접적, 필연적 또는 부수적 손해에 대해 책임을 지지 않습니다. Logitech과 협력업체는 어떠한 경우에도 해당 제품의 실제 구입 가격을 초과하거나 책임져야 할 서비스를 초과하여 책임을 지지 않습니다. 일부 관할권에서는 부수적 또는 필연적 손해에 대한 예외 또는 제한을 허용하지 않으므로 위에 언급된 제한 또는 예외가 적용되지 않을 수도 있습니다. 위의 제한은 적용법이 지정하는 범위 및 정도에 따라 개인적인 상해의 경우에는 적용되지 않습니다.
9. 미국 정부의 제한된 권리. 미국 정부에 의한 사용, 복제, 발표는 본 계약서에 명시된 제약 조건과 DFARS 227.7202-1(a) 및 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995), FAR 52.227-19 또는 FAR 52.227-14 (ALT III)의 적용을 받습니다. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. 수출법 보장. 사용자는 미국 법률과 규정에 의해 승인받고 허가된 경우를 제외하고 Logitech 으로부터 받은 소프트웨어나 어떤 다른 기술적인 데이터도 미국 이외의 지역으로 수출하지 않을 것에 동의하고 보증합니다. 사용자가 미국 외 지역에서 합법적으로 소프트웨어를 획득한 경우, 미국 법률과 규정 및 소프트웨어 구입 지역의 관할 법률과 규정에 의해 허가된 경우를 제외하고 Logitech으로부터 받은 소프트웨어나 어떤 다른 기술적인 데이터도 재수출하지 않을 것에 동의합니다.
11. 대리인 및 제3자 구입. 다른 사람이나 단체를 위해 소프트웨어를 구입하는 경우, 구입자는 본인에게 소프트웨어를 구입할 해당 단체 및 기관이 본 계약서의 조건 및 조항을 준수하도록 규제할 수 있는 권한이 있음을 표시하고 보증해야 합니다.
12. 일반 조건 및 조항. 본 계약서는 법률 또는 법칙 선택 규정 적용에 관계없이 미국 법률과 캘리포니아주 법의 적용을 받으며 이에 따라 해석됩니다. 어떤 이유에서든 관할 법정이 본 계약서의 조항 또는 일부에 대해 시행 불능 사항을 발견한 경우, 본 계약서의 해당 조항은 분리 조항의 적용 없이, 관계자의 의도를 반영하도록 허용 가능한 최대 수준까지 적용되며 본 계약서의 나머지 조항은 계속 완전히 유효합니다. 본 계약서는 본 소프트웨어 사용과 관련된 당사자 간의 전체적인 계약을 구성하며 이에 대한 서면상 또는 구두상의 모든 이전 또는 현재의 이해, 통신 또는 계약을 대체합니다. Logitech은 언제든지 단독으로 본 계약서를 부분적으로 수정할 수 있습니다. Logitech은 이와 같은 수정 사항을 Logitech 웹 사이트에 게시하거나 전자 메일, 우편 또는 기타 방법으로 사용자에게 알립니다. 수정 통지 이후에도 소프트웨어를 계속 사용하는 것은 본 계약서의 수정에 동의하는 것으로 간주됩니다. 이와 같은 수정 사항에 동의하지 않는 경우 소프트웨어 사용을 즉시 중단하고 보유 또는 사용 중인 모든 소프트웨어 사본을 폐기해야 합니다.

본 소프트웨어는 미국 저작권법 및 국제 협약에 의해 보호됩니다. 허가받지 않은 소프트웨어 재생산 또는 배포는 민형사상 책임을 지게 됩니다.


개인 정보 보호 및 보안

Logitech은 개인 정보 보호의 중요성을 인식하고 있으므로 본 개인 정보 보호 및 보안 선언문(“선언문”)을 준비하여 Logitech이 개인 정보를 어떻게 사용하고 보호하는 지에 대한 이해를 돕고자 합니다. 이 페이지를 자세히 살펴 본 다음 의심 나는 부분이나 궁금한 점이 있으면 privacy@logitech.com을 통해 당사에 연락하십시오.

정보 수집

개인 정보

Logitech은 당사 온라인 상점을 통한 제품 구매, 소프트웨어 다운로드, 새 제품 등록, 제품 정보, 기능 및 프로그램 액세스, 컨테스트 또는 추첨 행사 참가, 또는 승인을 필요로 하는 페이지의 로그인 등의 과정에 사용자가 등록하고 개인 정보를 제공할 것을 요구할 수 있습니다. 또한 Logitech은 사용자가 구매한 제품 및 서비스에 대한 청구를 위해 신용 카드 정보를 수집할 수 있습니다.

이러한 개인 정보에는 사용자의 이름, 전자 메일 주소 사용자 ID, 도메인 이름, URL, 우편 주소 및 전화 번호가 포함될 수 있습니다. 또한 Logitech은 사용자의 연력, 성별, 우편 번호, 학력, 가계 수입, 운영 체제, 기본 설정, 취미, 선호 사항, 개인 /회사 사용자 여부 등과 같은 인구 통계 정보를 수집할 수 있습니다. 등록 및 이러한 정보의 제공을 원하지 않는 경우에도 Logitech 웹 사이트에 있는 대부분의 정보를 사용할 수 있습니다. 그러나 등록이 필요한 부분에는 액세스할 수 없게 됩니다.

또한 당사의 추천 서비스를 사용하여 친구에게 당사 사이트를 소개하려는 경우에는 사용자의 친구 이름 및 전자 메일 주소를 제공해야 합니다. Logitech은 자동으로 사용자의 친구에게 당사 사이트 방문을 권유하는 일회성 전자 메일 초대장을 발송하게 됩니다. Logitech은 이 정보를 저장하지 않으며 이 일회성 전자 메일을 발송하는 목적으로만 해당 정보를 사용합니다.

어린이 개인 정보

당사는 13세 미만의 사용자에 대한 개인 식별 정보는 의도적으로 수집하지 않습니다. 그러한 개인 정보가 발견된 경우 당사는 해당 정보를 삭제하기 위한 적절한 조치를 취할 것입니다.

시스템 구성 정보

Logitech의 서버는 사용자가 당사 웹사이트를 방문하거나 Logitech Desktop Manager와 같은 온라인 서비스를 사용할 때 사용자의 컴퓨터 하드웨어 및 소프트웨어에 대한 특정 정보를 자동으로 수집합니다. 이 정보에는 IP 주소, 쿠키 정보, GUID, 시스템, 운영 체제, 컴퓨터에 연결된 Logitech 제품에 대한 설명, 해당 제품의 사용 내역, 브라우저 유형, 도메인 이름, 사용 시간, 서비스 제공 업체 및 참조 웹사이트 주소 등이 포함될 수 있습니다.

웹사이트 사용 정보

Logitech은 쿠키, GUID, 인터넷 태그 또는 웹 비콘을 통해 사용자가 당사 웹 사이트 사용 내역을 추적하고 로그 파일 서버 로그 및 클릭 스트림 등의 탐색 정보를 추적합니다. 이 정보는 사용자가 온라인으로 Logitech을 이용하는 방식을 추적할 수 있게 해 주며 당사는 사용자의 승인 아래 이러한 정보를 사용자 개인 정보와 연계하여 더욱 사용자에게 적합한 서비스를 제공할 수 있습니다. 당사는 사용자가 이전에 방문한 웹사이트의 URL 및 당사 웹사이트를 이용한 시간 등의 정보도 수집합니다. 또한, Logitech은 당사 웹사이트 안에서 사용자가 방문한 페이지 및 모든 거래 내역(다운로드, 주문, 요청 또는 추천)을 추적합니다. 사용자는 쿠키를 전송할 때 메시지를 표시하도록 브라우저를 설정하거나 쿠키 자체를 거부 또는 삭제할 수도 있지만 이 경우 당사 웹사이트의 특정 기능이 작동하지 않을 수 있습니다.

Harmony 리모컨 사용 정보

Harmony 리모컨을 사용하거나 www.harmonyremote.com을 방문하는 경우 Logitech은 사용자가 리모컨을 쉽게 프로그램할 수 있도록 사용자의 가전 제품 및 TV 채널 구성에 대한 특정 정보를 수집할 수도 있습니다.

SqueezeNetwork 사용 정보

인터넷 음악 스트리밍, RSS, 뉴스 피드 및 포드캐스트 수신을 위해 SqueezeNetwork를 사용하거나 www.squeezenetwork.com을 방문하는 경우 Logitech은 사용자가 Squeezebox 또는 Transporter 플레이어로 타사 인터넷 라디오 또는 음악 서비스에 연결할 수 있도록 사용자의 플레이어 IP, MAC 주소, 전자 메일 주소, 우편 번호 및 사용자 이름과 암호를 수집합니다.

정보 사용 방식

개인 정보

사용자가 명시적 승인 아래 Logitech은 사용자의 개인 정보를 수집, 취합, 활용하여 사용자가 당사 웹사이트, 제품 및 서비스를 좀 더 풍부하고 맞춤식으로 사용할 수 있도록 합니다. 이렇게 함으로써 다음과 같은 혜택을 얻을 수 있습니다. (1) www.logitech.com에서 더 빨리 소프트웨어, 서비스 또는 정보를 찾을 수 있습니다. (2) Logitech이 사용자에게 가장 관련이 있고 적합한 웹사이트 컨텐츠 및 기타 서비스를 제공할 수 있습니다. (3) Logitech이 제공하는 제품, 웹사이트 업그레이드, 업데이트, 특별 상품, 홍보 행사, 프로그램 및 기타 신규 서비스에 대한 공지를 받을 수 있습니다. (4) 제품 및 서비스 설문 조사 또는 프로그램에 초대됩니다. Logitech은 사용자의 명시적으로 승인한 경우에만 이러한 정보를 인터넷, 전자 메일, 우편 또는 전화를 통해 사용자에게 전달합니다. (예외가 있다면 시스템 정지 시간, 제품 문제 또는 리콜, 암호 재전송 전자 메일 등에 대해 공지를 하는 경우입니다.)

또한 당사는 익명 데이터 및 통계 데이트를 사용하여 다양한 업무 용도로 통계 자료 및 보고서를 작성합니다. 당사는 고객이 원하는 제품 및 서비스를 제공하고 당사의 컨텐츠와 서비스를 개선하기 위하여 익명 데이터를 취합하고 익명 데이터를 공동 마케팅 협력업체와 공유할 수 있습니다.

당사는 수시로 다른 회사를 고용하여 우편물 처리 및 배송, 고객 지원 제공, 거래 처리 또는 당사 서비스의 통계 분석 등과 같은 제한적 서비스를 제공하도록 하고 있습니다. 이러한 회사에는 해당 서비스 제공에 필요한 개인 정보(전자 메일 주소 등)만 제공합니다. 당사의 서비스 제공업체는 사용자 정보의 비밀을 유지할 것이 요구되며 해당 정보를 다른 용도로 사용하는 것이 금지되어 있습니다.

어떤 경우에는 사이트에서 수집한 정보에 기타 오프라인 또는 타사로부터의 정보를 보완하기도 합니다. 이러한 정보는 고객의 “프로필”과 업무 연락처 정보를 향상 및 취합하는 데 사용됩니다. 그러므로 이 보완 정보는 기업 연락처 정보와 연계되며 일부 경우에는 개인 식별 정보와 연계될 수도 있습니다. 또한 당사는 내부적으로 다른 사이트 또는 당사 계열사에서 수집된 목록을 비교하여 중복 항목을 제거할 수도 있습니다.

전자 메일 메시징

Logitech은 주기적으로 당사 제품 및 서비스에 대한 전자 메일 메시지를 등록 고객에게 발송합니다. 전자 메일을 발송할 때 당사는 사용자 컴퓨터의 성능에 맞는 메시지 형식을 만들기 위하여 단일 픽셀 GIF라는 이미지를 사용할 수 있습니다. 또한 당사는 이 기술을 사용하여 당사의 전자 메일을 얼마나 많은 사람이 열어 봤는지를 집합적으로 파악합니다. 사용자가 응답을 위하여 전자 메일을 클릭하면 인터넷으로 이동하게 됩니다. 그러면 당사는 사용자가 개별 응답을 기록하여 사용자 취향에 더욱 적합한 정보를 제공하는 데 이용합니다.

정보 공개

Logitech은 개인 식별 정보의 비밀을 유지합니다. 일부 경우 외에는 당사는 그러한 정보를 알 필요가 없는 타사 업체 또는 기타 회사에 해당 정보를 공개하지 않습니다. 다음은 사용자 개인 정보를 Logitech이 공유하는 추가 경우를 설명합니다.

일부 직원, 독립 계약업체, 서비스 제공업체는 당사의 업무 수행을 위해 필요한 경우에 한하여 사용자의 개인 식별 정보를 열람할 수 있습니다. 이러한 직원 및 계약업체는 비밀 보장 및 보안 유지의 책임이 있습니다.

당사가 적절하다고 판단하는 협력업체, 계열사 및 타사 서비스 제공업체.

당사는 당사와 인수 또는 합병이 계획 중인 사업체 또는 합병, 거래 또는 자산/사업의 매각에 관여된 조직에 사용자의 개인 식별 정보를 공개할 수 있습니다.

그 외의 사유로 인해 사용자의 개인 식별 데이터를 공개해야 할 경우, 당사는 전자 메일, 링크, 온라인 동의 양식 또는 기타 방식 등을 통해 사용자의 동의를 먼저 얻을 것입니다.

사용자가 당사 사이트의 채팅방, 게시판 등의 공개 영역에 정보를 게시하는 경우, 해당 정보는 일반에 공개되며 당사는 임의 또는 당사의 [사용 조건] 약관에 따라 해당 정보를 재사용 또는 재출판할 수 있습니다.

Logitech 웹사이트를 포함한 Logitech의 모든 권리 또는 자산을 보호하려는 경우.

또한 당사는 법 집행 기관의 요청, 법원의 명령 또는 기타 법적 절차에 따르는 경우, 불법 활동, 사기,사용자 및 타인에 대한 물리적 위협, 국가 보안 위협을 수사, 방지 또는 응대하기 위해 필요한 경우, 또는 적용 법률 또는 규정이 요구하는 경우에 사용자의 개인 식별 정보를 공개할 수 있습니다.

위 조항에 의거하여 사용자의 개인 식별 정보를 공개하는 경우, 본 선언문의 조항 및 조건에 따라 사용자의 개인 식별 정보를 보호 및 관리하기 위하여 타사 조직에 사용자의 개인 식별 정보에 대한 접근을 허용할 수 있습니다.

금지된 공개

Logitech은 위에 설명된 경우 외에는 사용자의 개인 식별 정보를 사용자의 명시적 동의 없이 광고업체를 포함한 어떤 타사 업체에게도 공개하지 않습니다. 또한, Logitech은 사용자의 개인 정보 및 Logitech의 전자 메일 목록 또는 주소록을 홍보 목적으로 타사 업체에 공유, 거래, 대여 또는 기타 방식으로 공개하지 않습니다.

사용자 개인 정보의 관리 및 검토

사용자가 등록을 할 때 Logitech은 개인 정보 수집, 사용 및 공유에 대한 선택권을 제공합니다. 또한, 사용자는 언제든지 구독을 취소하여 Logitech이 제공하는 뉴스레터, 특별 행사 및 업데이트 등에 대한 연락을 받지 않을 수 있습니다. 예를 들어, 사용자가 수신하는 모든 전자 메일에는 해당 전자 메일을 더 이상 받지 않는 방법을 설명하는 지침이 포함되어 있습니다. 또한 아래에 있는 여러 방법 중 하나를 사용하여 당사에 연락하면 언제든지 구독을 취소할 수 있습니다.

전화: +1 510-795-8500
전자 메일: privacy@logitech.com
우편 주소: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
웹 사이트: www.logitech.com/subscribe

우편 번호, 전화, 전자 메일 주소 등의 사용자 개인 정보가 변경되었거나 더 이상 당사의 제품 또는 서비스를 원하지 않는 경우 당사는 해당 정보를 변경 또는 삭제/비활성화하는 방법을 제공합니다. 이렇게 하려면 당사의 웹사이트에 있는 구독 관리 페이지를 방문하거나 privacy@logitech.com으로 전자 메일을 보내면 됩니다. Logitech은 당사의 보유 정보에 대한 검토 요청을 수신한 날로부터 30일 이내에 해당 요청에 응답할 것입니다.

당사는 개인 식별 정보를 사용자에게 요구할 때 해당 정보에 대한 특정 용도에 대한 사용을 거부할 수 있는 기회를 사용자에게 제공합니다. 예를 들어, 제품 또는 서비스를 구매하지만 당사로부터 추가 홍보 자료를 수신하지 않으려면 주문 양식에 선호 사항을 입력할 수 있습니다.

세이프하버

이 사이트에서 수집된 개인 정보는 미국에서 또는 Logitech 및 Logitech의 협력업체, 계열사, 또는 대행업체가 운영하는 시설이 있는 기타 국가에서 저장 및 처리될 수 있습니다. 이 사이트를 사용하는 것은 사용자가 국가 밖으로 정보가 전송되는 것에 동의하는 것을 의미합니다. Logitech은 유럽연합에서 데이터를 수집, 사용 및 보관하는 것에 대해 미 상무부가 설정한 EU Safe Harbor 프레임워크를 준수합니다. 세이프하버에 대한 자세한 정보는 유럽 연합에서 데이터 수집, 사용 및 보관에 대한 미국 상무부의 Safe Harbor 웹사이트를 참조하십시오.

정보 보호

Logitech은 사용자의 개인 정보 보안을 보호하는 데 최선을 다하고 있습니다. 당사는 사용자의 개인 정보를 무단 액세스, 사용 또는 공개 행위로부터 보호하기 위하여 다양한 보안 기술 및 절차를 사용합니다. 예를 들어 사용자가 제공한 개인 정보는 접근이 제한된 컴퓨터 시스템에 저장됩니다. 이러한 시스템은 통제된 시설 내에 위치하고 있습니다. 신용 카드 번호와 같이 신중한 보안이 요구되는 정보를 인터넷으로 전송할 때에는 SSL 프로토콜과 같은 암호화를 사용하여 내용을 보호합니다.

Logitech, Inc.는 TRUSTe 개인 정보 보호 프로그램을 라이센스를 통해 사용하고 있습니다. TRUSTe는 독립 비영리 조직으로서 공정한 정보 처리 절차의 홍보를 통해 개인 신원과 정보에 대한 존중을 기반으로 개인 및 단체가 서로 신뢰하는 관계를 설립할 수 있도록 하는 것을 목표로 하고 있습니다. 본 선언문은 www.logitech.com 사이트에 적용됩니다. 사용자의 개인 정보 보호에 대한 당사의 의지를 보여주기 위하여 당사는 내부의 개인 정보 보호 절차를 공개하고 TRUSTe의 준수 여부를 심사받는 것에 동의했습니다.

본 선언문에 대한 질문이나 불만이 있을 경우, 먼저 privacy@logitech.com으로 연락해 주십시오. 모든 고객 불만 접수 건은 Logitech에 의해 공식적으로 검토됩니다. 귀하의 문의에 대한 수신 확인을 받지 못했거나 만족스러운 조치가 취해지지 않은 경우에는 미국의 TRUSTe(http://www.truste.org/consumers/watchdog_complaint.php)로 연락하십시오. TrUSTe가 연락책이 되어 Logitech과의 문제를 해결해 줄 것입니다. 그러나 TRUSTe 프로그램은 이 웹사이트(www.logitech.com)을 통해 수집된 정보에만 해당하며 이 사이트에서 다운로드한 소프트웨어를 통해 수집된 정보는 해당하지 않음을 참고하십시오.

본 선언문의 변경

Logitech은 수시로 본 선언문을 업데이트합니다. Logitech이 본 선언문의 변경 사항을 게시할 때에는 www.logitech.com의 첫 페이지에 있는 선언문 링크 옆에 "업데이트"라는 단어가 표시됩니다. 본 선언문 또는 Logitech이 사용자의 개인 정보를 사용하는 방식에 대한 중대한 변경 사항이 있으면 Logitech은 변경 사항을 적용하기 전에 눈에 잘 띄는 위치에 이 사실을 게시할 것입니다. 어떤 경우에도 사용자의 동의 없이는 과거에 수집된 개인 정보에 대한 보안 수준이 낮아지는 방향으로 변경이 이루어지지는 않을 것입니다.

사용자는 본 선언문을 주기적으로 검토하여 Logitech이 사용자의 정보를 어떻게 보호하는 지를 잘 알고 있을 것이 권장됩니다.

Logitech과 Logitech 제품에 대한 관심에 감사드립니다.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

2008년 9월 9일 개정


Logitech 소프트웨어 사용권 및 사용자 계약서

본 최종 사용자 사용권 계약서는 Logitech Vid™ HD를 설치하고자 할 때에만 적용됩니다.

Logitech Vid HD에 오신 것을 환영합니다.

본 Logitech 소프트웨어 사용권 및 사용자 계약서 ("사용자 계약서")에서 당사의 화상 통화 서비스는 Logitech Vid HD"라고 칭합니다.

Logitech Vid HD를 사용하려면 본 사용자 계약서의 조항에 동의한 다음 컴퓨터에 특정 소프트웨어를 설치하고 웹캠을 연결하며 Logitech Vid HD 사용자로 등록해야 합니다.

미성년자는 해당 미성년자의 부모 또는 법적 보호자가 Logitech Vid HD 사용에 명시적으로 동의하고 본 사용자 계약서에 동의해야 Logitech Vid HD를 사용할 수 있습니다. Logitech은 등록자가 성인임을 확인하기 위한 충분한 정보를 등록자로부터 요청할 수 있습니다.

"사용권 조건 및 조항에 동의합니다" 확인란을 선택하고 "다음" 단추를 클릭하면 사용자는 본 사용자 계약서의 모든 조건 및 조항에 동의하는 것입니다. 본 사용자 계약서의 조건 및 조항에 동의하지 않는 경우, 신속히 본 제품 구입 시 제공된 소프트웨어 및 기타 모든 품목을 원래의 포장에 넣어 구입 영수증과 함께 반환하시면 전액을 환불해 드립니다. Logitech 웹 사이트에서 본 소프트웨어를 다운로드한 경우에는 소프트웨어 사용을 중단하고 보유 또는 사용 중인 모든 소프트웨어 사본을 폐기해야 합니다.

다음은 Logitech Vid HD 및 기타 관련 소프트웨어의 사용에 대한 조건 및 조항입니다. 자세히 읽어보시기 바랍니다. 본 사용자 계약서에서 "사용자"라는 용어는 Logitech Vid HD를 사용하는 사람 또는 주체를 의미합니다.

1. 계정 정보

1.1 등록. 사용자는 Logitech에 지속적이며 정확하고 완전하며 갱신된 등록 정보를 제공할 것에 동의합니다.

1.2 사용자 계정. Logitech Vid HD를 사용하기 위해 온라인으로 등록할 때 사용자는 자신의 전자 메일 주소를 사용하여 "사용자 계정"을 만들게 됩니다. 사용자는 자신의 사용자 계정으로 수행하는 모든 동작에 대해 전반적인 책임이 있습니다. 사용자는 자신의 암호 또는 사용자 계정의 어떤 부분이라도 무단으로 사용되거나 보안을 침해하는 경우가 있으면 즉시 Logitech에 통보할 것에 동의합니다.

1.3 암호. 사용자 계정을 만들 때 사용자는 암호를 선택하게 됩니다. 사용자는 자신의 암호에 대한 비밀을 유지할 책임이 있으며 자신의 암호를 공개함으로써 발생하는 모든 결과에 대해 책임을 질 것에 동의합니다. 그러므로, Logitech은 사용자가 보안을 위해 암호를 자주 교체할 것을 권장합니다. 사용자는 Logitech 클라이언트 소프트웨어에 암호 입력 메시지가 뜨거나 특별 Logitech 홍보 프로그램에 대한 경우를 제외하고는 어떠한 경우에도 온라인 상의 암호 요청에 응답하지 말아야 합니다. Logitech 직원은 절대 온라인으로 암호를 물어보지 않습니다.

1.4 Logitech ID 및 그림. Logitech Vid HD 사용자로 등록하면 다른 사용자 및 Logitech 직원에게 자신을 나타날 때 사용하는 하나 이상의 Logitech ID를 선택해야 합니다. 또한, 자신의 사용자 계정에 그림을 포함시킬 수도 있습니다. 사용자는 다른 사람의 ID를 선택하거나 사용할 수 없으며(이미 자신의 이름인 경우 제외), 제3자의 상표, 저작권 또는 기타 소유권을 침해하거나, 불법 또는 불법일 수 있거나, 혼돈을 유발할 수 있거나, Logitech의 판단에 따라 저속하거나 모욕적이라고 여겨지는 이름 또는 사진을 사용할 수 없습니다. Logitech은 저속하거나 기타 모욕적인 Logitech ID 또는 그림을 삭제하거나 삭제를 요구할 권한이 있습니다.

1.5 이전 사용자. Logitech에 의해 계정이 폐쇄된 사용자는 Logitech의 명시적 서면 승인 없이는 어떠한 방식 또는 이유로도 Logitech Vid HD를 액세스할 수 없습니다. 활성 사용자는 폐쇄된 이전 사용자에게 활성 사용자 계정의 사용을 의도적으로 허용하지 않아야 합니다.

2. Logitech Vid HD의 사용에 대한 소프트웨어 사용권 및 사용료

2.1 본 계약서가 적용되는 소프트웨어. 본 사용자 계약서는 Logitech Vid HD 및 기타 보조 소프트웨어(개별 또는 집합적으로 "소프트웨어"라고 칭함)를 사용하기 위하여 사용자가 컴퓨터에 다운로드하는 Logitech 소프트웨어에 적용됩니다.

2.2 사용권. 본 사용자 계약서의 조건 및 조항 아래에서 Logitech은 사용자에게 Logitech이 운영하는 Logitech Vid HD를 통해 화상 통화를 하기 위하여 사용자 컴퓨터에 소프트웨어를 설치하고 Logitech Vid HD를 사용할 수 있는 비독점적 사용권을 허용합니다. 소프트웨어를 Logitech 웹캠과 함께 사용하는 경우에는 본 사용자 계약서의 조건 및 조항 아래에서 Logitech은 구매한 Logitech 제품과 함께 소프트웨어를 사용할 수 있는 비독점적 사용권을 사용자에게 허용합니다.

2.3 소프트웨어 제약 조건. 본 소프트웨어는 Logitech과 Logitech 라이센서의 저작권이 설정된 제품, 영업 비밀 및 기타 소유물을 포함합니다. 적용법에 의해 명시적으로 허용된 경우를 제외하고 사용자는 이러한 소유 제품을 보호하기 위해 사용자 또는 사용자 대리인이 다음과 같은 행위를 하지 않을 것에 동의합니다. (i) 소프트웨어 디컴파일, 역어셈블 또는 역엔지니어링, (ii) 소프트웨어 수정 및 변조 작업, (iii) 제3자에 대한 서비스 제공, 상업적 대여 또는 기타 컴퓨터 서비스를 제공할 목적으로 소프트웨어 사용, (iv) 위에서 명시적으로 승인된 경우를 제외하고 인터넷이나 다른 네트워크를 통해 소프트웨어 전체 또는 부분을 전송하거나 기능 제공, (v) 본 소프트웨어를 제3자에게 판매, 배포, 대여, 임대, 부분 임대 또는 양도하는 행위. 단 다음 조건으로 Logitech 장치와 함께 소프트웨어 사용권을 영구적으로 양도하는 것은 허용됩니다. (a) 양도 시 모든 소프트웨어 업데이트를 포함합니다. (b) 양도인은 소프트웨어의 사본을 소유할 수 없습니다. (c) 양수인은 본 사용자 계약서의 조건 및 조항에 동의해야 합니다.

2.4 소프트웨어의 지적 재산권. 사용자는 소프트웨어에 포함된 모든 저작권, 저작인격권 및 기타 지적 재산권이 Logitech 소유임을 인정하고 동의합니다. 사용자는 소프트웨어에 포함 또는 표시되거나 소프트웨어와 연관된 문서에 포함된 저작권 또는 기타 고유 또는 제품 식별 고지 사항을 제거할 수 없습니다. 또한 사용자는 소프트웨어의 일부가 타사 사용권 제공업체에 의해 개발되었으며 해당 업체가 사용권을 제공하는 소프트웨어를 포함할 수 있음을 인정하고 동의합니다. 사용자가 본 사용자 계약서를 위반할 경우 Logitech 또는 타사 사용권 제공업체에 대한 법적 책임을 져야 할 수 있습니다.

2.5 사용료. Logitech Vid HD 사용자에게는 사용자가 구독하는 서비스 플랜 수준에 따라 서비스 사용료가 청구됩니다.

3. 사용자 개인 정보 보호

Logitech의 정책은 사용자의 개인 정보 보호를 존중하는 것입니다. 자세한 내용은 Logitech의 개인 정보 보호 정책 페이지(www.logitech.com/company/legalprivacy)를 참조하십시오. 사용자는 개인 정보 보호 정책에 명시된 바에 따라 Logitech이 사용자에 대한 정보 또는 사용자 계정을 액세스 및 공개할 수 있음에 동의합니다. Logitech은 수시로 개인 정보 보호 정책을 수정할 수 있으며 사용자가 Logitech Vid HD를 계속 사용하는 것은 개인 정보 보호 정책과 이 후의 개정 내용에 동의하는 것을 의미합니다. 그러나, Logitech은 사용자가 제공한 개인 정보를 당사가 사용 또는 공개함에 있어 제한 수준을 상당히 느슨하게 만드는 개정 내용의 경우 이을 적용하기 전에 사용자에게 통지하고 사용자의 동의를 얻으려는 적절한 노력을 취할 것입니다. 유럽 연합 또는 데이터 수집 및 사용에 적용되는 법이 미국 법과 다른 지역에서 Logitech Vid HD를 사용하려는 경우, 사용자가 제공한 개인 정보를 Logitech 및 해당 계열사가 본 개인 정보 보호 정책에 언급된 용도로 사용할 수 있도록 해당 정보가 미국으로 전송될 것임을 참고하십시오. LOGITECH VID HD를 사용하고 사용자의 개인 정보를 당사에 제공하는 것은 사용자가 자신의 개인 정보가 전송 및 사용되는 것에 동의하는 것입니다.

4. 전송 내용의 제한

"컨텐츠"라는 용어는 모든 통신, 텍스트, 오디오, 비디오, 그래픽, 사운드 및 기타 내용을 포함합니다. 사용자는 Logitech Vid HD 또는 소프트웨어를 사용하여 다음과 같은 내용을 포함하는 컨텐츠를 전송할 수 없습니다.

· 타인을 괴롭히거나 위협하거나 수모를 주거나 고통을 유발하거나 원하지 않는 주의를 끌게 하거나 불편을 초래하는 컨텐츠
· 적나라한 성적 이미지 또는 기타 미성년자에게 불쾌감을 주거나 위해가 되는 컨텐츠
· 사람의 인종, 국적, 종족, 종교, 성별, 성적 취향, 장애 또는 기타 연관성에 기반한 내용을 포함한 모든 불법, 위해, 위협, 독설, 추행, 기형, 외설 또는 증오적인 내용의 컨텐츠
· 가짜 이름 또는 ID, 또는 사용할 권한이 없거나 승인을 받지 않은 이름 또는 ID를 사용하는 컨텐츠
· 승인 받지 않은 광고, 홍보물 또는 기타 유인 방식을 포함하는 컨텐츠
· 바이러스, 웜, 트로이 목마, 시한 폭탄 바이러스, 캔슬봇 바이러스 또는 기타 파괴적 성향의 프로그램을 포함하는 컨텐츠
· 적용 법률 또는 정부 규제를 위반하는 컨텐츠
· Logitech 웹 사이트에 수시로 게시되는 Logitech Vid HD 운영 규칙, 규정, 절차, 정책 또는 지침에 위배되는 컨텐츠
· 상표, 저작권, 산업 기밀, 특허, 퍼블리시티권 또는 사생활 보호권 등 제3자의 지적 재산권 또는 기타 권리를 침해할 수 있는 컨텐츠
· 특정 사용권 계약에 위배되게 소프트웨어 또는 기타 컨텐츠를 배포하는 컨텐츠
· Logitech Vid HD를 깎아내리는 컨텐츠

또한, 사용자가 Logitech Vid HD를 사용하여 이 외에 Logitech이 부적절하다고 판단하는 컨텐츠를 전송하는 것이 발견되면 Logitech은 사용자에게 Logitech Vid HD를 통해 그러한 컨텐츠를 전송하는 것이 금지되어 있음을 통보할 수 있습니다. 본 항목에 설명된 금지 조항은 그러한 통보를 한 즉시 해당 컨텐츠에 적용됩니다. Logitech은 사용자의 Logitech Vid HD 사용을 차단할 권리도 있습니다. 그러한 동작은 즉각적이며 통보 없이 수행될 수 있습니다.

다른 사람이 금지된 컨텐츠를 전송하는 것을 발견한 경우에는 Logitech 고객 센터(support@logitech.com)로 연락해 주시기 바랍니다.

5. 사용에 대한 기타 제한

사용자는 Logitech Vid HD를 다음과 같은 용도로 사용할 수 없습니다.

(i) 전자 메일 주소 등 타인의 정보를 그 사람의 동의 없이 하비스트 또는 수집하려는 용도, 또는

(ii) 암호 마이닝 또는 기타 방식을 통해 Logitech Vid HD, 기타 사용자 계정 및 Logitech Vid HD에 연결된 컴퓨터 시스템 또는 네트워크에 대한 무단 접근을 시도하려는 용도.

Logitech은 Logitech Vid HD에 대한 무단 접근을 방지하기 위해 필요하다고 생각하는 기술 장벽, IP 매핑, ISP(인터넷 서비스 제공업체)와의 직접적인 연락 등의 모든 방식을 사용할 권리가 있습니다.

6. 면책

사용자는 사용자가 Logitech Vid HD를 통해 제출, 게시 또는 전송한 컨텐츠, 사용자의 소프트웨어 사용, Logitech Vid HD에 대한 사용자의 연결, 사용자의 사용자 계약서 또는 개인 정보 보호 정책 위반, 또는 저작권, 재산권 또는 사생활 보호권을 포함한 타인의 모든 권리에 대한 침해로 인해 발생하는 적절한 변호 비용을 포함한 모든 클레임 또는 요구로부터 Logitech, Logitech 지사, 계열사, 임원, 대리인, 직원, 공동브랜딩 업체 또는 기타 협력업체를 보호하고 책임을 면제하며 위해가 되지 않게 할 것에 동의합니다. Logitech은 Logitech이 선택한 변호사를 통해 그러한 클레임, 결정 또는 소송에 대한 변호, 합의, 조정 또는 화해를 통제할 권리가 있습니다. Logitech은 그러한 클레임, 결정 또는 소송이 발생하면 사용자에게 해당 사항을 통지하기 위한 적절한 노력을 취할 것입니다.

7. 보증의 부인

사용자는 다음 사항을 명시적으로 이해하고 동의합니다.

a. LOGITECH VID HD를 사용하는 것은 전적으로 사용자 각자의 책임입니다. LOGITECH VID HD 및 모든 소프트웨어는 "있는 그대로" 및 "가용한 범위 내에서" 제공됩니다. LOGITECH은 상업성, 특정 목적에의 적합성 및 불침해의 보장을 포함하여 명시적이거나 묵시적인 어떤 종류의 보장도 명시적으로 부인합니다.

b. LOGITECH은 다음과 같은 보증 즉, (1) LOGITECH VID HD 및 소프트웨어가 사용자의 요구 조건을 충족하고 (2) LOGITECH VID HD 및 소프트웨어가 장애 없이 적시에 작동하면 보안이 확실하며 오류가 없고 (3) LOGITECH VID HD 및 소프트웨어를 사용하여 얻은 결과가 정확하며 신뢰적이고 (4) LOGITECH VID HD를 통해 사용자가 구매하거나 얻은 제품, 서비스, 정보 또는 기타 내용물의 품질이 사용자의 기대에 부합하며 (5) 소프트웨어의 모든 오류가 수정될 것이라는 보증을 절대 하지 않습니다.

c. LOGITECH VID HD 및 소프트웨어의 사용에 따른 모든 위험 및 책임은 사용자 자신이 감수하며 해당 내용물의 다운로드를 통해 발생하는 컴퓨터 시스템 손상 또는 데이트 유실은 사용자 자신이 전적으로 책임져야 합니다.

d. 사용자가 LOGITECH 또는 LOGITECH VID HD 또는 소프트웨어로부터 구두 또는 서면으로 제공받은 조언 및 정보는 본 사용자 계약서에 명시된 내용 외의 어떤 보증도 구성하지 않습니다.

e. LOGITECH은 사용자가 LOGITECH VID HD를 통해 타인에게서 수신하는 컨텐츠를 감시하거나 편집하지 않으며 해당 컨텐츠가 본 사용자 계약서를 위반하면서 사용자에게 전송되었는 지의 여부에 상관 없이 해당 컨텐츠에 대한 어떤 책임도 지지 않습니다. LOGITECH은 사용자가 LOGITECH VID HD를 통해 수신하는 컨텐츠에 대한 어떤 보증도 하지 않습니다.

8. 책임의 한계

LOGITECH이 손해의 가능성을 통보받은 경우라도, 어떤 경우에도 LOGITECH 또는 LOGITECH 공급업체는 LOGITECH 제품 또는 서비스(소프트웨어 및 LOGITECH VID HD 포함)의 판매, 사용 또는 사용 불능에서 야기된 대체 제품 또는 서비스 구입, 이익 손실, 정보 손실, 데이터 손실 또는 기타 특정 간접적, 필연적 또는 부수적 손해에 대해 책임을 지지 않습니다.

LOGITECH VID HD 및 LOGITECH이 배포하는 모든 소프트웨어의 사용과 관련된 LOGITECH의 전반적인 책임과 사용자의 독점적인 구제 수단은 LOGITECH에 의해 그리고 LOGITECH을 위해 개발된 해당 불량 소프트웨어를 LOGITECH이 선택한 미디어를 사용하여 교환하는 것입니다. LOGITECH은 사용자의 LOGITECH VID HD 및 소프트웨어의 사용과 관련하여 어떤 이유로든지 금전적 책임을 지지 않습니다. 사용자는 LOGITECH이라는 용어는 본 8절에 사용된 것처럼 LOGITECH의 임원, 이사, 직원, 주주, 대리인, 사용권 제공업체 및 하청업체를 포함한다는 것을 명시적으로 인정합니다.

LOGITECH과 협력업체는 어떠한 경우에도 해당 제품의 실제 구입 가격을 초과하거나 책임져야 할 서비스를 초과하여 책임을 지지 않습니다. 일부 관할권에서는 부수적 또는 필연적 손해에 대한 예외 또는 제한을 허용하지 않으므로 위에 언급된 제한 또는 예외가 적용되지 않을 수도 있습니다. 위의 제한은 적용법이 지정하는 범위 및 정도에 따라 개인적인 상해의 경우에는 적용되지 않습니다.

9. 컨텐츠 소유권

사용자는 (a) Logitech Vid HD가 저작권, 상표, 서비스표, 특허, 퍼블리시티권 또는 기타 Logitech 또는 제3자의 소유권("권리"로 총칭)으로 보호된 컨텐츠에 대한 액세스를 허용할 수 있으며 (b) 이러한 권리는 현재 존재하거나 나중에 개발된 모든 미디어에서 유효하며 보호되어야 하고 (c) 명시적으로 다르게 제공된 경우 외에는 컨텐츠를 사용자가 사용하는 행위가 일반적으로 적용된는 저작권 및 기타 지적 재산권 법의 적용을 받는다는 점을 인정합니다. 적용 법률은 비디오의 대화 상대 또는 참가자 전원의 승인 없이는 Logitech Vid HD를 통해 전송된 오디오 또는 비디오 컨텐츠의 사본을 만드는 행위를 금지하고 있을 수 있습니다. 위에 지정한 경우 외에는 Logitech Vid HD를 통해 전송된 코드 및 소프트웨어를 포함한 어떤 컨텐츠라도 명시적인 사전 서면 동의 없이 수정, 복사, 재상산, 재출판, 업로드, 게시, 전송, 판매, 출판, 방송, 파생 결과물 작성 또는 배포할 수 없습니다.

10. 사용권 해지

본 계약서는 사용권이 해지될 때까지 유효합니다. 언제든지 사용자 또는 Logitech 중 하나가 사용자의 사용자 계정 및 본 사용자 계약서를 이유를 불문하고 해지할 수 있습니다. (i) Logitech Vid HD 또는 소프트웨어, (ii) 사용자 계약 조항, (iii) Logitech Vid HD 사용과 관련된 Logitech의 정책 또는 절차 또는 (iv) Logitech Vid HD를 통해 전송된 컨텐츠와 관련된 모든 불만에 대한 사용자의 유일한 구제 수단은 자신의 사용자 계정을 해지하는 것입니다. 본 사용자 계약서의 조항을 위반한 경우, 소프트웨어 및 Logitech Vid HD의 사용권은 자동으로 해지되며 사용자는 자신이 보유하거나 관리하는 소프트웨어의 모든 사본을 폐기해야 합니다. Logitech이 공식적인 발표 또는 언론을 통해 본 소프트웨어 사본 사용 중단을 요청하는 경우, 사용자는 즉시 해당 요청에 응해야 합니다. 2.4, 7, 8, 6, 11절의 조항은 본 사용자 계약서가 해지된 경우에도 유효합니다.

11. 일반 조건

본 사용자 계약서는 법률 또는 법칙 선택 규정 적용에 관계없이 미국 법률과 캘리포니아주 법의 적용을 받으며 이에 따라 해석됩니다. 어떤 이유에서든 관할 법정이 본 사용자 계약서의 조항 또는 일부에 대해 시행 불능 사항을 발견한 경우, 본 사용자 계약서의 해당 조항은 분리 조항의 적용 없이, 관계자의 의도를 반영하도록 허용 가능한 최대 수준까지 적용되며 본 사용자 계약서의 나머지 조항은 계속 완전히 유효합니다. 본 계약서 및 개인 정보 보호 정책은 Logitech Vid HD 및 본 소프트웨어 사용과 관련된 당사자 간의 전체적인 계약을 구성하며 이에 대한 서면상 또는 구두상의 모든 이전 또는 현재의 이해, 통신 또는 계약을 대체합니다. 사용자는 수출법 또는 기타 적용 법률에 위배되게 본 소프트웨어를 수출할 수 없습니다. Logitech은 언제든지 단독으로 본 사용자 계약서를 부분적으로 수정할 수 있습니다. Logitech은 이와 같은 수정 사항을 Logitech 웹 사이트에 게시하거나 전자 메일, 우편 또는 기타 방법으로 사용자에게 알립니다. 수정 통지 이후에도 Logitech Vid HD 및 소프트웨어를 계속 사용하는 것은 사용자 계약서의 수정에 동의하는 것으로 간주됩니다. 이와 같은 수정 사항에 동의하지 않는 경우 Logitech Vid HD 및 소프트웨어 사용을 즉시 중단하고 보유 또는 사용 중인 모든 소프트웨어 사본을 폐기해야 합니다.

본 소프트웨어는 미국 저작권법 및 국제 협약에 의해 보호됩니다. 허가받지 않은 소프트웨어 재생산 또는 배포는 민형사상 책임을 지게 됩니다.

www.logitech.com/vid_eula

최종 수정일: 2009년 1월 30일


Logitech Vid™ HD 개인 정보 보호 정책

본 개인 정보 보호 정책은 Logitech Vid™ HD를 설치하고자 할 때에만 적용됩니다.

Logitech Vid HD에 오신 것을 환영합니다. 본 Logitech Vid HD 개인 정보 보호 정책("개인 정보 보호 정책")에서 당사의 화상 통화 서비스는 "Logitech Vid HD"라고 칭합니다. 이 사용자 계약서에서 "사용자"라는 용어는 귀하의 사용자 계정을 통해 Logitech Vid HD를 사용하는 귀하를 포함한 모든 사람을 의미합니다.

사용자의 개인 정보 보호

Logitech은 사용자가 당사에 정보를 제공하기로 결정했다는 것은 당사가 책임감 있는 자세로 행동할 것이라는 것을 믿기 때문이라는 것을 잘 인식하고 있습니다. 그렇기 때문에 당사는 귀하의 개인 정보가 수집, 사용 및 보호되는 방식을공개하기 위한 정책을 도입했습니다. 본 개인 정보 보호 정책은 Logitech Vid HD에만 적용됩니다.

어린이 및 부모에 대한 공지

Logitech Vid HD는 성인용으로 제공되고 있습니다. 어린이는 당사 서비스를 사용할 자격이 없으며 13세 이하의 미성년자는 당사에 개인 정보를 제출하지 않도록 해 주십시오. 귀하가 미성년자인 경우 부모 또는 보호자의 통제 아래에서만 Logitech Vid HD를 사용할 수 있습니다.

사용자 동의

Logitech Vid HD를 사용하는 것은 사용자가 본 개인 정보 보호 정책에 설명된 정보 처리 절차에 명시적으로 동의함을 의미합니다. 본 개인 정보 보호 정책은 Logitech Vid HD 소프트웨어 사용권 및 사용자 계약서(www.logitech.com/company/legalprivacy)에 포함되며 해당 계약의 적용을 받습니다. Logitech Vid HD의 사용과 Logitech Vid HD를 통해 사용자가 제공하는 모든 개인 정보는 본 개인 정보 보호 정책 및 SUA (소프트웨어 사용권 및 사용자 계약서)의 적용을 받으며 이는 www.logitech.com/company/legalprivacy에서 찾아볼 수 있습니다.

국제 사용자 참고

일부 Logitech Vid HD 서버는 미국에 위치하고 있습니다. 유럽 연합 또는 데이터 수집 및 사용에 적용되는 법이 미국 법과 다른 지역에서 Logitech Vid HD를 사용하는 경우, 사용자가 제공한 개인 정보를 Logitech 및 해당 계열사가 이 개인 정보 보호 정책에 언급된 용도로 사용할 수 있도록 해당 정보가 미국으로 전송될 것임을 참고하십시오. Logitech Vid HD를 사용하고 사용자의 개인 정보를 당사에 제공한다는 것은 사용자가 사용자의 개인 정보 전송 및 사용에 동의하는 것입니다.

Logitech이 수집하는 정보

· 사용자가 제공하는 정보: 사용자는 Logitech Vid HD를 사용하거나 Logitech에 프리미엄 서비스를 주문하는 경우에는 이름, 이메일 주소, 신용 카드 번호, 우편 주소, 전화 번호와 같이 "개인 식별 가능" 정보를 Logitech에 제공하게 될 수 있습니다.
· "자동 수집"된 정보: Logitech Vid HD를 사용하면 당사는 여러 유형의 추적 기술을 사용하여 사용자의 시스템에서 특정 정보를 기록합니다. 이 '자동 수집' 정보에는 IP(인터넷 프로토콜) 주소, 고유한 사용자 ID, 설치된 소프트웨어 버전, 시스템 유형 및 성능, 그리고 통화 상대, 통화 시간, 비디오 메일 메시지 등의 통화 로그 정보가 포함될 수 있습니다.

Logitech의 정보 사용 방식

Logitech은 사용자가 제공하거나 당사가 자동으로 수집한 정보를 다음 용도로 사용할 수 있습니다.

· Logitech Vid HD의 다양한 기능을 사용, 관리, 향상 및 제공합니다.
· 기술 지원을 제공합니다.
· 사용자와 당사 및 타사 사이의 거래에 대한 신용 사기 검사 서비스를 수행합니다.
· 주요 Logitech Vid HD 업데이트에 대한 통지, 고객 서비스 용도 및 개인 정보 보호 또는 보안 관련 통지를 위해 관리 통신 메시지를 보냅니다.

Logitech의 정보 공유 방식

· 서비스 제공업체, 벤더 및 협력 업체: Logitech은 당사의 적절한 판단에 따라 개인 식별 및/또는 익명 정보를 정보 처리의 목적으로 당사의 지사, 협력업체 및 기타 회사 및 개인에게 공개할 수 있습니다. 당사는 해당 정보를 처리함에 있어 이러한 관련 조직이 당사의 개인 정보 보호 정책에 동의할 것을 요구하고 있으며, 해당 조직이 그러한 정보를 사용하는 것을 제한하고 기타 적절한 비밀 및 보안 조치를 취하는 데에 있어 적절한 상업적 노력을 기울입니다.
· 법 집행기관: Logitech은 법이 요구하는 경우 또는 주/연방/외국법을 준수하기 위해 필요하다고 믿어지는 경우 또는 법원의 명령, 소환 또는 수색 영장에 응하는 경우에는 개인 식별 가능 정보 및/또는 익명 정보를 공개할 수 있습니다.
· 자신과 타인의 보호 용도: Logitech은 Logitech이 당사의소프트웨어 사용권 및 사용자 계약서를 적용하고, 사기, 남용 또는 불법 사용으로부터 Logitech을 보호하고, Logitech이 미수금에 대해 권리를 행사, 적용, 청구 및 회수하고, 제 3자의 클레임 또는 주장에 대해 조사 및 변호하고, 정부 법집행 기관을 보조하고, 당사 웹사이트의 보안 및 무결성을 보호하고, Logitech과 사용자 및 기타의 권리, 자산 및 개인 안전을 보호하는 데 적절하고 필요하다고 판단되는 경우에는 개인 식별 정보 및/또는 익명 정보를 공개할 권리가 있습니다.
· 광고업체: Logitech은 사용자의 동의가 있는 경우 또는 사용자가 선택 여부를 결정할 수 있는 특정 프로그램 또는 기능의 일부로서 사용되는 경우 외에는 개인 식별 가능 정보를 다른 조직과 홍보 또는 마케팅 용도로 공유하지 않습니다.

사용자의 본인 정보 액세스

자신의 계정으로 로그인하여 내 계정을 클릭하면 언제든지 사용자 자신의 개인 정보를 액세스하거나 편집 또는 업데이트할 수 있습니다.

보안

당사는 개인 식별 가능 정보 및 수집 정보를 미승인 액세스, 공개, 수정 및 파괴 행위로부터 보호하기 위한 적절한 상업적 조치를 취합니다. 기존의 규제 환경에 따라, 당사는 귀하의 개인 통신 및 기타 개인 식별 가능 정보가 이 개인 정보 보호 정책에 설명된 내용 이외의 방식으로 절대 사용되지 않을 것을 보장할 수 없습니다. 전술한 내용을 제한하지 않는 범위에서 예를 들자면, 당사는 특정 상황에서 해당 정보를 정부 또는 제 3자에게 공개할 수 있으며, 제 3자가 불법적으로 전송 내용 또는 사적인 통화 내용을 도청 또는 액세스하는 경우가 발생할 수도 있으며 다른 사용자가 당사의 사이트에서 수집한 귀하의 정보를 남용 또는 오용하는 경우도 발생할 수 있습니다. 그렇기 때문에 당사가 업계 표준 방식을 사용하여 귀하의 개인 정보를 보호하지만 귀하의 개인 식별 정보 또는 개인 통화 내역의 프라이버시가 항상 보호될 것이라고 당사는 약속드릴 수 없으며 사용자도 그러한 기대를 하지 말아야 합니다.

보안 시스템에 대한 침해가 발생했을 경우 Logitech은 사용자가 적절한 보호 조치를 취할 수 있도록 전자적으로 통지하려고 시도할 것입니다. 보안 침해가 발생하면 Logitech은 당사의 웹사이트에 통지 내용을 게시할 수 있습니다. 이러한 경우에는 웹 브라우저를 사용할 수 있어야 해당 웹 사이트를 볼 수 있을 것입니다. 또한 이러한 경우 Logitech은 귀하가 제공한 전자 메일 주소로 전자 메일을 발송할 수도 있습니다. 귀하의 거주 지역에 따라, 귀하에게는 보안 위반 통지를 서면으로 수신할 법적 권한이 있을 수 있습니다. 보안 위반에 대한 무료 서면 통지를 받거나 기존의 전자 통지 수신을 취소하려면privacy@logitech.com으로 알려주십시오.

특정 비즈니스 전송의 경우

개인 식별 가능 정보를 포함한 사용자 정보는 회사가 파산, 부도 또는 법정 관리 상태가 되거나, 합병, 인수, 채무 정리, 회사 자산의 매각 또는 기타 영업 거래의 일환으로 개인 식별 가능한 정보를 포함한 Logitech 자산의 일부가 제 3자에게 이전되는 경우에는 공개될 수 있습니다.

본 정책의 변경 및 업데이트

이 개인 정보 보호 정책은 주기적으로 개정될 수 있습니다. Logitech Vid HD를 계속 사용하는 것은 이 개인 정보 보호 정책 및 추후 개정 내용에 동의하는 것을 의미합니다. 본개인 정보 보호 정책의 가장 최신 버전은 항상 www.logitech.com/company/legalprivacy에서 찾을 수 있습니다. 귀하가 제공한 개인 정보의 사용 및 공개에 있어 이 개인 정보 보호 정책이 지금보다 덜 엄격하게 적용되는 방향으로 개정될 경우 당사는 개정된 정책을 적용하기 전에 귀하에게 통지하고 동의를 얻기 위한 적절한 노력을 기울일 것입니다.

www.logitech.com/vid_privacy

연락처

이 개인 정보 보호 정책에 대해 질문 또는 의견이 있으면 언제든지 이메일로 문의하십시오.

Logitech Inc.
6505 Kaiser Drive
Fremont
CA 94555 USA


Logitech 하드웨어 제품 제한 보증

Logitech 하드웨어 제한 보증

Logitech은 Logitech 하드웨어 제품이 구입 날짜로부터 제품 포장 및/또는 사용자 문서에 기재된 기간 동안 자재상 또는 공정상 결함이 없음을 최초 구매자에게 보증합니다.

Logitech 제한 하드웨어 보증의 전체 내용은 www.logitech.com/warranty에서 볼 수 있습니다.


Youku에 업로드

비디오를 YouKu에 업로드하려면:

1. 갤러리로 이동하십시오.
2. 갤러리에 액세스하려면 Logitech Webcam Software 홈 페이지에서 [image] 을 클릭하십시오. (갤러리는 빠른 캡처 또는 모션 감지를 사용할 때 화면 맨 아래에서 액세스할 수도 있습니다.)
3. YouKu에 업로드할 비디오를 표시하는 탭을 선택하십시오.
4. 업로드할 비디오를 선택하십시오. (한 번에 하나의 비디오만 YouKu에 업로드됩니다.)
5. YouKu를 클릭하십시오.
6. YouKu 업로드 마법사가 실행됩니다.
7. 마법사가 제공하는 화면의 지침을 따라 YouKu에 비디오를 게시하십시오. 마법사는 과정을 한 단계씩 안내해 줍니다. 각 단계를 완료하면 다음을 클릭하여 다음 단계로 이동하십시오. 다음 단계를 거치게 됩니다.
· 선택한 비디오를 검토하십시오. 위 단계에서 선택한 비디오의 축소판 그림이 표시됩니다. 업로드하지 않을 비디오가 있으면 해당 비디오를 클릭하고 제거를 선택하십시오. 다른 비디오를 추가하려면 갤러리에서 해당 비디오를 끌어 축소판 그림이 표시된 중앙 영역에 놓으십시오.
· 설명, 제목 및 카테고리등 YouKu에서 해당 비디오와 연결할 정보를 입력하십시오.
· 마지막 단계 후 사용자 이름 및 암호를 입력하고 로그인을 선택하는 위치에서 YouKu 비디오 업로드 응용 프로그램이 실행됩니다.
8. 비디오가 YouKu에 업로드됩니다.