Logicool ウェブカメラ ヘルプ センター

Logicool ホーム ページ

Logicool® ウェブカメラ ソフトウェア
ヘルプ センター

アクティビティ...

smllarrw3 写真を撮影するか、ビデオを録画する

smllarrw3 テレビ電話を行う

smllarrw3 写真とビデオを表示する

smllarrw3 エフェクトをビデオに適用する

さらに詳しい情報

smllarrw3 Logicool ウェブカメラ ソフトウェアの機能

smllarrw3 ウェブカメラの設定

smllarrw3 ソフトウェア設定の調整

smllarrw3 Logicool のサポート Web サイト

このヘルプ センターには、Logicool ウェブカメラおよび Logicool ウェブカメラ ソフトウェアについての情報が解説されています。ご使用のデバイスによっては、このヘルプ センターに記載されている機能のいくつかが使用できない場合があります。

© 2011 Logicool. 無断複写・転載を禁じます。Logicool、Logicool ロゴ、Logicool ウェブカメラ、その他の Logicool マークは Logicool が所有する商標または登録商標です。その他の商標は各社の商標または登録商標です。


Logicool へようこそ

Logicool ウェブカメラをお買い上げいただき、ありがとうございます。

Logicool が設計・製造したパーソナル インターフェイス製品を使用することによって、デジタル化社会での作業を効果的に進め、円滑なコミュニケーションを図ることができます。Logicool の製品は、人とコンピューターの橋渡しをするインターフェイスを目的としています。ユーザーが自然な感覚でデジタルの世界を捉えることができるように、直感的に使用できるインターフェイスを提供し、コンピューターの世界を身近に感じることができるような製品を目指しています。デバイスには、直感的で、時間の節約やカスタマイズが可能な機能が満載されているため、これまでこれらのデバイスを使わずに作業を進めてこられたのが不思議に思えてしまうほどです。

Logicool ウェブカメラには、最高級のビデオ体験を提供するため、最も高度なビデオ テクノロジーが用意されています。他のウェブカメラでは提供されていない Logicool 専用のテクノロジーを使用することで、鮮明な画像を作成し、エコーのない通話を提供して、よりパーソナルなインタラクションを実現できるため、家族や友人とのつながりを強めることができます。


ヘルプの概要

ヘルプ センターの概要

このヘルプ センターのナビゲーション ペインには、総合目次、索引、および語句検索が用意されているので、必要な情報が素早く簡単に見つかります。また、頻繁に使用する項目をブックマークに追加することもできます。

ナビゲーション ペインには次の 4 つのタブがあります。

· 目次

ブック アイコンをクリックするとそれが開き、トピックやサブ ブックが表示されます。ヘルプの中を移動中は、[目次] タブを見ることで自分が今ヘルプ システム内のどこにいるかが分かります。また、その他の関連項目も一目で見ることができます。

· キーワード

索引項目が表示されます。キーワードを検索するには、単語を入力するか、またはエントリの一覧をスクロールします。単語を入力していくと、その語句を含むキーワードが自動的に表示されます。関連ヘルプ トピックを表示するには、エントリをダブルクリックします。

· 検索

このタブは、ヘルプ センター内で語句を一つ一つ検索するのに使用します。

· お気に入り

トピックにしおりを付けることができるので、後でそこに簡単に戻れます。


Logicool ウェブカメラ ソフトウェア

Logicool ウェブカメラ ソフトウェアには、Logicool ウェブカメラを操作するために必要なすべての機能が用意されています。ウェブカメラで実行できるタスクや選択できる詳細機能は、すべてソフトウェアからアクセスできます。

Logicool ウェブカメラ ソフトウェアを起動すると、ホームページが表示されます。

ページ中央のボタンには次の機能があります。

ボタン | 操作
QuickCaptureShare | 写真の撮影やビデオ録画を簡単に行い、ビデオのカスタマイズに使用できるビデオ エフェクトなどのすばらしい機能が揃っているクイック キャプチャを起動します。クイック キャプチャ を参照してください。
WebcamGallery | 写真またはビデオを表示する。友人や家族に電子メールで送信したり、ソーシャル ネットワーキング サイト (Facebook® や YouTube)®にアップロードすることでそれらを共有するギャラリーを参照してください。
ウェブカメラの変更 | ウェブカメラを変更するオプションは、複数のロジクール ウェブカメラを持っている場合に利用できます。使用するものを選択してください。ウェブカメラの選択を参照してください。

画面の最下部には次のボタンがあります。

ボタン | 操作
 | テレビ電話を行い (テレビ電話を行うを参照)、写真やビデオで Logicool ウェブカメラと一緒に使用するアプリケーションへのショートカット。
モーション検出 | モーションが感知されたときに自動ビデオ録画をトリガーして、不在時に何が起きていたかを確認することができます。モーション検出を参照してください。
Video Mask Maker | Logicool ビデオ マスク メーカー アプリケーションを使用して、自身の写真や画像から新しいマスクを作成できます。テレビ電話をしているときやムービーを録画しているときにこのマスクで別の人格になることができます。ビデオ マスク メーカーを参照してください。
ウェブカメラ コントローラー | Logicool Vid™ HD、Skype™ またはその他のテレビ電話クライアントなどのアプリケーションまたはサービスでウェブカメラを使用しているときに、ビデオをカスタマイズするウェブカメラ コントロールおよびエフェクトを提供します。ウェブカメラ コントローラーを参照してください。
ムービー メーカー | ホーム ビデオを編集するときは Windows ムービー メーカーを使用します。
他のアプリケーションを入手 | Logicool ウェブカメラ ソフトウェアのホームページから提供されているアプリケーション以外に、ウェブカメラで使用できる他のアプリケーションを入手します。追加アプリケーションの取得を参照してください。

画面最上部のリンクには次のオプションがあります。

リンク | 操作
環境設定 | ソフトウェアが思いのままに機能するように、Logicool ウェブカメラ ソフトウェア設定を調整します。設定を参照してください。
ヘルプ | このヘルプ センター、FAQ、セットアップ ウィザードなど、さまざまなヘルプ ソースへのリンクが揃っています。


システム トレイのアイコン

Logicool ウェブカメラ ソフトウェアのシステム トレイ アイコン、 [image] は Windows® タスクバーに表示されます。アイコンを右クリックすると、ポップアップ メニューに次のオプションが表示されます。

オプション

説明

Logicool® ウェブカメラ ソフトウェア

Logicool ウェブカメラ ソフトウェアを起動するか、または開いている場合はソフトウェアを前面に表示します。

Logicool® ウェブカメラ コントローラー

ウェブカメラ コントローラーの表示と非表示を切り替えます。

ウェブカメラのコントローラーは、Skype、Logicool Vid™ HD またはその他のテレビ電話クライアントと一緒にウェブカメラを使用した場合に使用できます。次の機能があります。

· コントロール: パンニング、チルト、ズーム、RightSound™ および RightLight™ 設定の調整、および使用環境で最適な結果を得るためのその他の変更を行うことができます。
· ビデオ エフェクト: アバター、フェース アクセサリ、ファン フィルタ、ビデオ マスクを (デバイスでサポートされている場合) 使用して、ビデオをカスタマイズします。

詳細については、ウェブカメラ コントローラーを参照してください。

ヘルプ

このヘルプ センター、FAQ、セットアップ ウィザードなど、さまざまなヘルプ ソースへのリンクが揃っています。

バージョン情報

使用中のアプリケーションのバージョンやライセンス情報など Logicool ウェブカメラ ソフトウェアに関する情報を表示します。

アップデートをチェック

Logicool ウェブカメラ ソフトウェアのアップデートをチェックします。詳細については、アップデート設定を参照してください。

Logicool® ウェブカメラ診断ツール

Logicool テクニカル サポートが問題を診断する際に使用するツールです。このツールは Logicool テクニカル サポートに指示された場合にのみ使用してください。

システム トレイのアイコンが水色で強調表示される場合、 [image] モーション検出が現在アクティブになっていることを示します。詳細については、モーション検出を参照してください。

note メモ

· Windows タスクバーにシステム トレイ アイコンを表示したくない場合は、表示をオフにすることができます。詳細については、全般設定を参照してください。


ウェブカメラの選択

複数の Logicool ウェブカメラがコンピューターに接続されている場合、写真撮影やビデオ録画に使用するカメラ、またはモーション検出によってトリガーされたビデオを録画するカメラを選択する必要があります。

Logicool ウェブカメラ ソフトウェアを使用する場合、既定のウェブカメラを選択する最も簡単な方法は、ホーム ページで選択する方法です。最初にホーム ページにアクセスすると、現在選択されているウェブカメラが表示されます。別のウェブカメラを選択するには、[ウェブカメラの変更] をクリックし、使用可能なリストから必要なウェブカメラを選択します。

Logicool Vid™ HD、Skype™ またはその他のテレビ電話クライアントなどのアプリケーションやサービスを使用している場合、通常はｓのアプリケーション内で別のウェブカメラを選択できます。

note メモ

· さまざまなウェブカメラでサポートされている機能は異なるため、選択した内容に応じて使用可能なアプリケーションも異なる場合があります。。
· Logicool ウェブカメラ ソフトウェアで使用するウェブカメラを クイック キャプチャ 内の [コントロール] パネル内で選択することもできます。詳細については、ウェブカメラ コントロールの設定を参照してください。
· ウェブカメラでは 1 度に 1 つの機能のみを実行できます。ビデオ録画をトリガーするモーション検出をアクティブにした場合 (詳細はモーション検出を参照)、同じウェブカメラを使用してテレビ電話や写真撮影、ビデオ録画を行うことはできません。ただし、別のウェブカメラを使用してこれらのタスクを実行することは可能です。このため、モーション検出によってトリガーされたビデオの録画に使用されるウェブカメラはモーション検出コントロールで別途設定されます。モーション検出コントロールを参照してください。


テレビ電話を行う

テレビ電話アプリケーションを使うと、お使いのデスクトップから世界中の友人や家族とリアルタイムで通話を行うことができます。

Logicool Vid™ HD では、高速で使いやすい無料のテレビ電話が使用できます。

テレビ電話に使用できる他のアプリケーションには、Skype™、Windows Live™ Messenger、Yahoo!™ Messenger および Gmail ボイス & ビデオ チャットがあります。

Logicool ウェブカメラでは、これらのツールを簡単に使用できます。最初の段階としては、まだアプリケーションがインストールされていない場合はアプリケーションをインストールし、Logicool ウェブカメラ ソフトウェア ホームページのアプリケーションのリストにアプリケーションを追加します。追加アプリケーションの取得を参照してください。

テレビ電話を行う

1. Logicool ウェブカメラ ソフトウェア ホームページ起動バーで、使用するアプリケーションをクリックします。
2. アプリケーションに表示される指示に従います。手順は選択したアプリケーションによって異なります。通常は次の手順で行います。
· サイン イン（アプリケーションを最初に使用したときに登録する必要があります。）
· テレビ電話の相手の連絡先の詳細の追加
· 接続

詳細については、アプリケーションに付属の指示書を参照してください。


追加アプリケーションの取得

Logicool ウェブカメラ ソフトウェア ホームページの最下部にある起動バーには、ウェブカメラでよく使用するアプリケーションおよび Web サイトへのショートカットが用意されています。使用したいアプリケーションが Logicool ウェブカメラ ソフトウェアのホームページにない場合は、起動バーに簡単に追加できます。

note メモ

· この機能を使用するには、インターネット接続が必要です。

ウェブカメラで使用する追加アプリケーションにアクセスしてダウンロードする

1. 起動バーの [image] [他のアプリケーションを入手] をクリックします。

ページが開き、ダウンロードしたり詳しいことを知るために現在選択できるさまざまなアプリケーションが表示されます。

2. 画面に表示される指示に従って必要なアプリケーションをダウンロードし、インストールします。
3. インストールした後に [image] をクリックするとページが閉じて、Logicool ウェブカメラ ソフトウェア ホームページに戻ります。このページの起動バーからアプリケーションを選択できます。


クイック キャプチャ

クイック キャプチャを使用すると、写真撮影とビデオ録画を簡単に行うことができます。

クイック キャプチャを起動するには、Logicool ウェブカメラ ソフトウェア ホームページの [image] をクリックします。[クイック キャプチャ] ページが表示され、現在ウェブカメラで受信中の映像のプレビューが表示されます。

ページの最下部の [ギャラリー] には既にキャプチャした写真やビデオが表示されます。詳細については、ギャラリーを参照してください。

写真/ビデオの切り替えボタン、 [image] を使用して、写真撮影とビデオ録画を切り替えます。

クイック キャプチャで実行できる操作の説明については、次を参照してください。

· 写真を撮る
· ビデオ録画
· ウェブカメラ コントロールの設定
· ビデオ エフェクトの使用


写真を撮る

写真を撮る

1. [Logicool ウェブカメラ ソフトウェア] ホームページで、 [image] をクリックします。[クイック キャプチャ] ペインが表示され、現在ウェブカメラで受信中の映像が表示されます。
2. 写真/ビデオの切り替えボタンを [image] (フォト) に設定します。
3. ウェブカメラのコントロール設定を確認します。[コントロール] パネルにアクセスするには、画像プレビューの最下部の [コントロール] ボタンをクリックします。詳細については、ウェブカメラ コントロールの設定を参照してください。

note メモ

· 最初にウェブカメラを使用し始めたときは、ほとんどの状況に適した既定の設定が割り当てられるため、写真を撮影するためにコントロールを調整する必要はありません。
· 設定を変更した場合は、変更が Logicool ウェブカメラ ソフトウェアに記憶されます。変更した設定は、次回に写真を撮るときに自動的に使用されます。
· 最適な写真画質を確保するため、写真を撮影する場合は、常にウェブカメラの後ろから明るい光源で照明し、光源がカメラの視野内に入らないようにしてください。
· また、フェース アクセサリやファン フィルタなど写真に含めるビデオ エフェクトを選択することもできます。写真を撮っているときや写真を SNS (ソーシャル ネットワーキング サイト) にアップロードするときにこのようなエフェクトを適用することもできます。詳細については、ビデオ エフェクトの使用を参照してください。
4. 画面上のシャッター ボタン、 [image] 、を押すか、ウェブカメラのスナップショット ボタン を押します。

写真が撮影されます。(設定によっては、この前に 3 秒のカウントダウンが表示される場合があります。)その後、ディスプレイが現在ウェブカメラで受信中の映像に戻ります。

写真は [写真] タブの ギャラリーに追加されます。写真の表示、および電子メールでの写真送信、編集、Facebook への写真のアップロードなど、写真を使用して実行できるその他の操作の詳細については、ギャラリーを参照してください。

写真ファイルは .jpg 形式でハード ディスクに保存されます。Windows のバージョンにより、録画したビデオ ファイルは Pictures\LWS フォルダ、またはマイ ドキュメント\マイ ピクチャ\LWS フォルダに保存されます。

note メモ

· 写真の保存先フォルダーを変更することができます。詳細については、ギャラリー設定 を参照してください。


ビデオ録画

ビデオを録画する

1. [Logicool ウェブカメラ ソフトウェア] ホームページで、 [image] をクリックします。[クイック キャプチャ] ペインが表示され、現在ウェブカメラで受信中の映像が表示されます。
2. 写真/ビデオの切り替えボタンを [image] (ビデオ) に設定します。
3. ウェブカメラのコントロール設定を確認します。[コントロール] パネルにアクセスするには、画像プレビューの最下部の [コントロール] ボタンをクリックします。詳細については、ウェブカメラ コントロールの設定を参照してください。

note メモ

· 最初にウェブカメラを使用し始めたときは、ほとんどの状況に適した既定の設定が割り当てられるため、ビデオを録画するためにコントロールを調整する必要はありません。
· 設定を変更した場合は、変更が Logicool ウェブカメラ ソフトウェアに記憶されます。変更した設定は、次回にビデオを録画するときに自動的に使用されます。
· 最適なビデオ品質を確保するため、ビデオを録画する場合は、常にウェブカメラの後ろから明るい光源で照明し、光源がカメラの視野内に入らないようにしてください。
4. アバター、フェース アクセサリ、ファン フィルタ、ビデオ マスクなど録画に含めるエフェクトがあれば、選択します。[エフェクト] パネルにアクセスするには、画像プレビューの最下部の [エフェクト] ボタンをクリックします。詳細については、ビデオ エフェクトの使用を参照してください。
5. 画面上のシャッター ボタン、 [image] をクリックして録画を開始します。

(設定によっては、録画が始まる前に 3 秒のカウントダウンが表示される場合があります。)

録画が行われている間、シャッター ボタンが [image] に変わり、録画の時間を表すタイマーが表示されます。

6. 録画を終了する場合は、 [image] をクリックします。

ビデオの最後のフレームが短時間表示されます。その後、ディスプレイが現在ウェブカメラで受信中の映像に戻ります。

ビデオは [ビデオ] タブの ギャラリーに追加されます。ビデオの表示、および電子メールでのビデオ送信、編集、YouTube や Facebook へのビデオのアップロードなど、ビデオを使用して実行できるその他の操作の詳細については、ギャラリーを参照してください。

ビデオ ファイルは .wmv 形式でハード ディスクに保存されます。 Windows のバージョンにより、録画したビデオ ファイルは Videos\LWS フォルダ、またはマイ ドキュメント\マイ ビデオ\LWS フォルダに保存されます。

note メモ

· ビデオの保存先フォルダーを変更することができます。詳細については、ギャラリー設定 を参照してください。


ウェブカメラ コントロールの設定

クイック キャプチャを使用して写真を撮影したりビデオを録画したりするとき、各種コントロールを設定して、ウェブカメラを思いのままに機能させ、使用環境で最高の写真やビデオを作成することができます。

クイック キャプチャ内の [コントロール] パネルにアクセスするには、画像プレビューの最下部にある [コントロール] ボタンをクリックします。

使用可能なコントロールについて、次の表で説明します。

コントロール

説明

ウェブカメラ

複数の Logicool ウェブカメラをコンピューターに接続している場合は、写真撮影やビデオ録画に使用するカメラを 1 つ選択します。詳細については、ウェブカメラの選択を参照してください。

接続しているウェブカメラが 1 台しかない場合は、その名前が表示されます。

マイク

ウェブカメラにはマイクが内蔵されています。コンピューターにも内蔵マイクがある場合や、コンピューターに外付けマイクが接続されている場合は、このフィールドを使って、ビデオ録画のときに使用するマイクを選択してください。

note メモ

· 使用可能なマイクが 1 つしかない場合は、その名前が表示されます。その場合、この選択を変更することはできません。
· マイクが内蔵されているウェブカメラを選択した場合、このマイクが自動的に選択されます (ただしヘッドセットを使用している場合は、ヘッドセットが選択されたままになります)。マイクのリストから別のマイクを選択して、この自動選択を上書きすることができます。
· ここでの選択によって他のアプリケーションで使用する既定のマイクが変更されるわけではありません。この変更は、Windows のコントロール パネルから [サウンドとオーディオ デバイス] を選択して行います。

マイクをミュートにする場合にクリックします。オーディオなしでビデオを録画するときは、このようにします。

ボタンと [image] ボタンを使用してコントロールのパンニング (ウェブカメラのフォーカス エリアを左右に調整) を行います。

ボタンと [image] ボタンを使用してコントロールのチルト (ウェブカメラのフォーカス エリアを上下に調整) を行います。

(ホーム) ボタンを使用して、フォーカス エリアを中央に揃えます。

note メモ

· パンとチルトを行うには、まず被写体を拡大する必要があります (下記を参照)。
· パンニングとチルトを手動で細かく行いたい場合、立て続けにパン ボタンとチルト ボタンをクリックしないでください。ウェブカメラを動かすことを選択した場合、ウェブカメラが動くまで待ってから次の移動を指示してください。
· これらのボタンは、パンおよびチルト機能を備えた Logicool ウェブカメラでのみ使用できます。

,

ズームは、被写体をズーム インまたはズーム アウトします。

note メモ

· これらのボタンは、ズーム機能を備えた Logicool ウェブカメラでのみ使用できます。

拡大または縮小した後、 [ズームをリセット] をクリックすることで、既定のズーム倍率に戻すことができます。

標準 / ワイドスクリーン

ビデオ録画に必要な縦横比を選択します。

解像度

写真やビデオ録画のサイズを変更します。

解像度を高くすると、より良い画質が得られます。ただし、ビデオ録画と写真撮影中に作成されるファイルのサイズは非常に大きくなり、使用するディスク領域が大幅に増加します。

note メモ

· 選択できる解像度は、ウェブカメラの機能、縦横比が標準かワイドスクリーンか、および写真を撮影しているかビデオを録画しているかによって異なります。

顔の追跡

ビデオを録画する際にウェブカメラで顔を自動追跡する場合は、このボックスをオンにします。ウェブカメラは頭の動きに合わせて自動的にパンニングとチルトを行い、常に顔がビデオ フレームの中央に来るようにするため、手動でパンニングやチルトを行うことなく、自由に動くことができるようになります。

複数の顔が検出された場合、Logicool ウェブカメラ ソフトウェアはすべての顔を追跡します。

RightSound

Logicool の RightSound テクノロジーでは、不要なバックグラウンド ノイズを抑制できます。このボックスをオンにしてクリアなオーディオを実現することで、自分の声を相手にはっきりと明確に聞かせることが可能になります。

RightLight

RightLight はウェブカメラの画像設定を自動調整して、あらゆる照明環境で最適な画像品質を実現します。これは必要に応じてフレーム レートと露出を調整して、不十分な照明を補正することによって行います。

このチェック ボックスをオンにして、RightLight を有効にすることをおすすめします。照明が不十分でフレーム レートや露出の調整が必要な場合にも、これらの調整が行われます。必要がない場合には、フレーム レートや露出は調整されません。

note ヒント

· 照明が少ない環境で RightLight チェックボックスを有効にすると、フレーム レートが下がり、ビデオが断続する可能性があります。この状況が発生したら、[RightLight] チェックボックスをオンにしたまま、背後と側面で使用できる照明の量を増やしてみてください。RightLight によってフレーム レートが自動的に増加し、ビデオのスムーズ性と品質が向上します。

照明の量を増やすことができない場合は、このチェックボックスをオフにして RightLight を無効にしてみて、問題が解決するかどうかを確認してください。

自動フォーカス、 [image] 、

手前のオブジェクトに自動的にフォーカスを合わせ、特にクローズアップ時の画像を明確にする場合に [自動フォーカス] をオンにします。

または、[自動フォーカス] をオフにして、スライダーを使用して手動でフォーカスを設定します。

ウェブカメラの近くの小さいオブジェクトにフォーカスを合わせるには [image] 方向にスライドし、より大きい写真にフォーカスを合わせるには [image] 方向にスライドします。

note メモ

· オブジェクトがどれほど遠くても、鮮明な画像を得るには 自動フォーカスを使用することをお勧めします。
· 手動でのフォーカス設定を指定する場合、極端な設定 (左右両端にスライダーを動かすなど) を使用すると、画像がぼやけることがあります。
· 一部の Logicool ウェブカメラでは自動フォーカスがサポートされていません。

詳細設定 >

調整できるウェブカメラの固有の詳細設定を表示します。詳細については、詳細設定を参照してください。

これらのウェブカメラ コントロールに加えて、Logicool ウェブカメラ ソフトウェアのさまざまな設定も指定できます。詳細については、設定を参照してください。


詳細設定

ウェブカメラに固有のさまざまな詳細設定を調整できます。

詳細設定にアクセスするには、[コントロール] パネルの下部にある ［詳細設定 >] をクリックします。(Logicool Vid™ HD、Skype™、またはその他のテレビ電話クライアントなど、アプリケーションまたはサービス内でウェブカメラ ドライバ設定を選択することで、詳細設定にアクセスできることもあります。これらの設定には通常、アプリケーションのウェブカメラ設定ページからアクセスできます。)

詳細設定は次の 3 つのタブに保存されます。

· [ウェブカメラ コントロール] タブ
· [詳細設定] タブ
· [デバイス情報] タブ


ウェブカメラ コントロール

[ウェブカメラ コントロール] タブ

コントロール

説明

pantilt

ボタンと [image] ボタンを使用してコントロールのパンニング (ウェブカメラのフォーカス エリアを左右に調整) を行います。

ボタンと [image] ボタンを使用してコントロールのチルト (ウェブカメラのフォーカス エリアを上下に調整) を行います。

(ホーム) ボタンを使用して、フォーカス エリアを中央に揃えます。

note メモ

· パンニングとチルトを手動で細かく行いたい場合、立て続けにパン ボタンとチルト ボタンをクリックしないでください。ウェブカメラを動かすことを選択した場合、ウェブカメラが動くまで待ってから次の移動を指示してください。
· これらのボタンは、パンおよびチルト機能を備えた Logicool ウェブカメラでのみ使用できます。

,

ズームは、被写体をズーム インまたはズーム アウトします。

note メモ

· これらのボタンは、ズーム機能を備えた Logicool ウェブカメラでのみ使用できます。

顔の追跡

ビデオを録画したりビデオ通話を行う際にウェブカメラで顔を自動追跡する場合は、このボックスをオンにします。ウェブカメラは頭の動きに合わせて自動的にパンニングとチルトを行い、常に顔がビデオ フレームの中央に来るようにするため、手動でパンニングやチルトを行うことなく、自由に動くことができるようになります。

複数の顔が検出された場合、Logicool ウェブカメラ ソフトウェアはすべての顔を追跡します。

RightSound

Logicool の RightSound テクノロジーでは、不要なバックグラウンド ノイズを抑制できます。このボックスをオンにしてクリアなオーディオを実現することで、自分の声を相手にはっきりと明確に聞かせることが可能になります。

ワイドスクリーン ビデオのための自分のフェースを見つける

ウェブカメラで 16:9 の縦横比を実現するため、Logicool ウェブカメラ ソフトウェアは視界全体から上下のピクセルを排除して 4:3 の画像を操作します。このため、ウェブカメラの場所と視界内の顔の位置によっては、顔の一部がトリミングされることもあります。

このボックスをオンにすると、この問題が解決します。このボックスをオンにすると、Logicol ウェブカメラ ソフトウェアによって顔が検出され、トリミングされないようにビデオの中心に映るようになります。

自動フォーカス、 [image] 、

手前のオブジェクトに自動的にフォーカスを合わせ、特にクローズアップ時の画像を明確にする場合に [自動フォーカス] をオンにします。

または、[自動フォーカス] をオフにして、スライダーを使用して手動でフォーカスを設定します。

ウェブカメラの近くの小さいオブジェクトにフォーカスを合わせるには [image] 方向にスライドし、より大きい写真にフォーカスを合わせるには [image] 方向にスライドします。

note メモ

· オブジェクトがどれほど遠くても、鮮明な画像を得るには 自動フォーカスを使用することをお勧めします。
· 手動でのフォーカス設定を指定する場合、極端な設定 (左右両端にスライダーを動かすなど) を使用すると、画像がぼやけることがあります。
· 一部の Logicool ウェブカメラでは自動フォーカスがサポートされていません。

設定が思い通りに完了したら、 [保存] をクリックして適用し、ウィンドウを閉じます。

[既定の設定に戻す] をクリックすると、設定に加えた変更をすべてキャンセルし、最初にウェブカメラを使用し始めたときと同じ元の状態に設定を戻すことができます。


詳細設定

[詳細設定] タブ

コントロール

説明

RightLight

RightLight はウェブカメラの画像設定を自動調整して、あらゆる照明環境で最適な画像品質を実現します。必要に応じてフレーム レートと露出を調整して、不十分な照明も補正されます。

このチェック ボックスをオンにして、RightLight を有効にすることをおすすめします。照明が不十分でフレーム レートや露出の調整が必要な場合にも、これらの調整が行われます。必要がない場合には、フレーム レートや露出は調整されません。

note ヒント

· 照明が少ない環境で RightLight チェックボックスを有効にすると、フレーム レートが下がり、ビデオが断続する可能性があります。この状況が発生したら、[RightLight] チェックボックスをオンにしたまま、背後と側面で使用できる照明の量を増やしてみてください。RightLight によってフレーム レートが自動的に増加し、ビデオがスムーズになり品質が向上します。

照明の量を増加できない場合は、このチェックボックスをオフにして RightLight を無効にしてみて、問題が解決するかどうかを確認してください。

画像品質

RightLight を無効にしている場合は、スライダを使用して画像設定を手動で調整してください。

· 露出。ウェブカメラのレンズで使用可能な光の量を決定します。露出が低いと、レンズのシャッター速度が速く（最短 1/10000 秒まで）なり、露出が高いとレンズのシャッター速度が遅く（最長 1/5 秒まで、フレームレートに依存）なります。高露出は、暗い部屋など照明が十分でない環境に有効です。低露出は、周囲が明るい場合に有効です。
· ゲイン。画像信号の強度を決定します。低ゲインは周囲が明るい場合、また高ゲインは照明が少ない環境に有効です。ほとんどの状況に適したゲイン設定を割り当てたい場合には、 [自動] チェックボックスをオンにします。または、チェックボックスをオフにしてスライダを使用して手動で調整してください。
· 明るさ。画像の明暗のバランスを決定します。明るさを高くすると画像が明るくなり、低くすると暗くなります。
· コントラスト。画像の最も明るい部分と最も暗い部分の範囲を決定します。コントラストが高い画像は明暗の差が大きく、コントラストが低い画像は中間トーンが多く、灰色または不透明な感じになります。
· 色の強さ。彩度を決定します。強さが低いとぼんやりした灰色になり、強さが高いと鮮明な色になります。
· ホワイトバランス。 照明条件に関係なく、写真やビデオで実際に白く見えるべきものを白く表します。これは、ビデオの赤と青のレベルのバランスを再調整して達成します。または次のようにします。
o Logicool ウェブカメラで自動調整する場合は、[自動]ボックスをオンにします。

または

o ホワイトバランスを手動で設定します。[自動] ボックスをオフのままにして、壁などの白い物体にカメラを向け、壁が画面に白く表示されるまでスライダを動かします。

アンチフリッカー

蛍光灯照明で撮影するときのチラツキを低減できます。次のいずれかが選択できます。

· オフ ： Logicool ウェブカメラを蛍光灯照明の部屋で使用しない場合。
· NTSC - 60Hz：西日本で蛍光灯照明の部屋で使用する場合。西日本では、商用電源の周波数が 60Hz です。
· PAL - 50Hz ：東日本で蛍光灯照明の部屋で使用する場合。東日本では、商用電源の周波数が 50Hz です。

画像の向き

記録される画像の方向を選択します。

· 通常。画像は通常どおりに記録されます。
· ミラー。画像の左右を反転します. (鏡で自分を見ているときのように反転します。)

設定が思い通りに完了したら、 [保存] をクリックして適用し、ウィンドウを閉じます。

[既定の設定に戻す] をクリックすると、設定に加えた変更をすべてキャンセルし、最初にウェブカメラを使用し始めたときと同じ元の状態に設定を戻すことができます。


デバイス情報

[デバイス情報] タブ

ウェブカメラに関する各種技術情報を表示します。

[デバイス情報] タブでは次のことができます。

· ウェブカメラに表示されるデバイスおよびドライバーの情報を Windows クリップボードにコピーします。コピーするには、[クリップボードにコピー] をクリックします。この情報はテクニカル サポートを要求する時などに電子メールまたは Web ページに貼り付けることができます。
· Logicool 診断ツールを起動します。これは Logicool テクニカル サポートが問題を診断する際に使用するツールです。このツールは Logicool テクニカル サポートに指示された場合にのみ使用してください。


ビデオ エフェクトの使用

Logicool ビデオ エフェクトを使用して、ビデオをカスタマイズすることができます。エフェクトはクイック キャプチャを使用してビデオを録画しているとき、または Logicool Vid™ HD、Skype™、その他のテレビ電話クライアントなどのアプリケーションまたはサービスを使用しているときに選択することができます。使用できるエフェクトを次に示します。

· アバター - 自分の動きや顔の表情をまねるアニメ キャラクターです。自分が動くと、アバターも動き、微笑むとアバターも微笑みます。顔をしかめると、アバターも顔をしかめます。さまざまなアバターから選択することができます。

· フェース アクセサリ - かつら、口ひげ、太い眉毛などを自分の顔の上に重ね合わせて表示し、顔の動きといっしょに動きます。フェース アクセサリはアバターと同じように機能しますが、アバターと異なるのは、ビデオが変形されず、アニメーション アクセサリが画像の上に重ねられる点です。

· ファン フィルタ — ライブ ビデオ ストリーム内のビデオ エフェクト。自分はビデオの中に残ったままですが、その色を変更したり、その外観を拡大したりなどの操作を行うことができます。自分が幽霊のように動いているように見せることができるものもあります。ファン フィルタは、ムービーの録画、写真の撮影、テレビ電話などの際にも利用できます。

· ビデオ マスク — 目と口を通常の写真に重ねて、生きた写真を作ります。そして、モナリザに話をさせたり、赤ちゃんが思っていることを聞いたりすることができます。

アバター、フェース アクセサリ、ファン フィルタ、ビデオ マスクの使用方法については、ビデオ エフェクトの適用を参照してください。

必要なエフェクトを Logicool ウェブカメラ ソフトウェアで選択できない場合、ほとんどのエフェクトは Logicool ビデオ エフェクト Web サイトからダウンロードできます。他のビデオ エフェクトのダウンロードを参照してください。独自のビデオ マスクを写真や画像から作成できます。ビデオ マスク メーカーを参照してください。


ビデオ エフェクトの適用

クイック キャプチャを使用したビデオの録画時にエフェクトを適用する

1. 画像プレビューの最下部にある [エフェクト] ボタンをクリックして、[エフェクト] パネルを表示します。
2. 使用するエフェクトのタイプを表すバーをクリックします。アバター、フェース アクセサリ、ファン フィルタ または ビデオ マスクがあります。
3. 必要なエフェクトをクリックします。

note メモ

· 複数のエフェクトが使用できる場合は、サムネイルの下の三角形マーク、>、および< を使用して他のページにアクセスします。

選択したものはすぐに適用され、メイン ウィンドウのプレビュー ペインに表示されるので、どのように見えるかが確認できます。

エフェクトが適用されている間は、左上のサムネイルに中止ボタンが表示されます。 エフェクトの使用を中止してライブ ビデオの録画に戻るときは、このボタンをクリックします。

をクリックするとエフェクトが再度適用されます。

note メモ

· 初めてアバターまたはビデオ マスクを選択すると、[ビデオ エフェクトのキャリブレート] ダイアログ ボックスが表示されます。キャリブレーションを行うと、顔の画像上の数箇所をハイライトし記憶することにより、アバターやビデオ マスクのパフォーマンスを向上させることができます。詳細については、アバターのキャリブレーションを参照してください。
· アバターまたはビデオ マスクが思うように機能しない場合は、キャリブレーション プロセスを繰り返してください。サムネイルの下の [キャリブレート >] リンクをクリックして、いつでもキャリブレーションをやり直すことができます。
· 追加のビデオ エフェクトをオンラインでダウンロードすることができます。他のビデオ エフェクトのダウンロードを参照してください。
· 独自のビデオ マスクを写真や画像から作成できます。ビデオ マスク メーカーを参照してください。


アバターのキャリブレーション

キャリブレーションを行うと、口、目、眉など顔の画像上の数箇所をハイライトし記憶することにより、アバターやビデオ マスクのパフォーマンスを向上させることができます。

初めてアバターを選択すると、[ビデオ エフェクトのキャリブレート] ダイアログ ボックスが自動的に表示されるので、これに従ってキャリブレーション プロセスを完了できます。アバターが思い通りに機能しない場合は、アバターのサムネイルの下にある [キャリブレート] リンクをクリックするか、Ctrl + C をクリックしてキャリブレーション プロセスを繰り返します。

キャリブレーション プロセスを実行する

1. 表示されるボックス内に顔の位置を合わせ、Logicool ウェブカメラ ソフトウェアが目、口、眉を認識する間、ウェブカメラをまっすぐに見ます。

2. 赤い点が正しい位置にあることを確認し、[キャリブレート] をクリックします。
3. キャリブレーション プロセスが行われている間、動かずにウェブカメラを見続けます。

キャリブレーション プロセスが完了したら、[クイック キャプチャ] ウィンドウに戻ります。

note メモ

· 最適なキャリブレーション結果を得るため、照明を十分に確保し、ウェブカメラから離れすぎないようにしてください。


他のビデオ エフェクトのダウンロード

Logicool ウェブカメラ ソフトウェアではさまざまなビデオ エフェクトを選択できますが、Logicool にはこの他にも無料でダウンロードできるエフェクトが多数用意されています。

他のビデオ エフェクトをダウンロードする

1. 画像プレビューの最下部にある [エフェクト] ボタンをクリックして、[エフェクト] パネルを表示します。
2. [エフェクト] パネルの最下部にある [他のエフェクトを入手...] をクリックします。

ウェブ ブラウザーが起動し、ビデオ エフェクトをダウンロードできるページが表示されます。

3. 画面の指示に従ってください。

note メモ

· ダウンロードした新しいエフェクトは、左上のスロットに表示されるサムネイルに追加されます。
· 新しいビデオ エフェクトが定期的に開発されますので、新しいエフェクトが入手できるかどうか定期的にチェックしてみてください。


モーション検出

不在時の監視ができます。

モーション検出は、ウェブカメラの視野内の動きを感知します。モーションが検出されると、自動的に録画がトリガーされます。録画は動きが停止したとき、または選択した期間が終了すると停止します。ビデオには日時が記録されるので、いつ何が起こったかを記録するのに便利です。

詳細については、次を参照してください。

· モーション検出の有効化
· モーション検出でキャプチャしたビデオの表示
· モーション検出コントロールおよびオプション
· モーション検出のスケジュール設定


モーション検出の有効化

モーション検出を有効にする

1. [Logicool ウェブカメラ ソフトウェア] ホームページで、 [image] をクリックします。[モーション検出] ペインが表示され、現在ウェブカメラで受信中の映像が表示されます。
2. モーション検出設定を確認します。詳細については、モーション検出コントロールおよびオプション を参照してください。

note メモ

· 最初にウェブカメラを使用し始めたときは、ほとんどの状況に適した既定の設定が割り当てられるため、モーション検出を使用するためにコントロールを調整する必要はありません。
· 設定を変更した場合は、変更が Logicool ウェブカメラ ソフトウェアに記憶されます。変更した設定は、次回にモーション検出を有効にしたときに自動的に使用されます。
3. [アクティブ化] ボタンをクリックします。

モーション検出がアクティブになり、ウェブカメラがモーションの感知を開始します。

note メモ

· ウェブカメラは一度に 1 箇所でしか使用できません。いったんモーション検出がアクティブになったら、テレビ電話をしたり写真を撮影したり、ビデオを録画したりすることはできません。

モーション検出がアクティブになると、表示が次のように変化します。

· [モーション検出] ペインの左下隅に [アクティブ] ラベルが表示されます。
· [アクティブ化] ボタンの色が変わります [image].
· システム トレイのアイコンは水色で強調表示されます [image] .
· [モーション オプション] ダイアログ ボックスの [モーション感度] メーターに、検出されたすべてのモーションが表示されます。記録を開始するしきい値を下回るモーションは白いバーで表示されます。記録を開始するのに十分なモーションは赤いバーで表示されます。

選択したしきい値に到達したモーションが検出されると、記録が開始されます。記録中の動作は次のようになります。

· [モーション検出] ペインの左下隅のラベルに [記録中] と表示されます。
· 記録中の画像を示すビデオ ウィンドウの周囲は赤く縁取り表示されます。
· ビデオ ウィンドウにはタイムスタンプが表示されます。

記録は動きが停止したとき、または指定した最大記録期間に達したときに停止します (モーション検出オプションを参照)。

モーション検出を終了するには、 [image] をクリックします。モーション検出を終了するまでは、[モーション検出] ダイアログ ボックスを閉じたり、コンピュータがロックされても、モーションが記録されます。コンピュータのモーション検出が有効のままになっている場合は、モーションによって録画がトリガーされます。コンピューターにログインし直すと、記録内容を確認できます。

録画したビデオ ファイルは .wmv 形式でハード ディスクに保存されます。Windows のバージョンに応じて、Videos\LWS\Motion フォルダ、またはマイ ドキュメント\My Videos\LWS\Motion フォルダに保存されます。

note メモ

· モーション検出によってトリガーされたビデオの保存先フォルダーを変更できます。詳細については、ギャラリー設定を参照してください。

録画されたビデオは、ギャラリーで表示することができます。モーション検出でキャプチャしたビデオの表示を参照してください。


モーション検出でキャプチャしたビデオの表示

モーション検出によって録画されたビデオはギャラリーに保存され、Logicool ウェブカメラ ソフトウェア ウィンドウの最下部に表示されます。新しいビデオは [動画] タブの右端に表示されます。

ビデオの表示、およびビデオの電子メール送信や編集など、その他の操作の詳細については、ギャラリーを参照してください。


モーション検出コントロールおよびオプション

モーション検出によってトリガーされるビデオに対して、以下に示すようなさまざまなコントロールやオプションを設定できます。

· ウェブカメラのコントロールを設定して、モーション検出でモニタリングされる環境で最適なビデオ画質を得ることができます。モーション検出コントロールを参照してください。
· 自動録画のトリガーに必要な動きのレベルなどのモーション オプション。モーション検出オプションを参照してください。

また、モーション検出を自動的にトリガーする際のスケジュールの日時も指定できます。モーション検出のスケジュール設定を参照してください。


モーション検出コントロール

ウェブカメラの各種コントロールを設定して、ウェブカメラを思いのままに機能させ、モーション検出でモニタリングされる環境で最適なビデオ画質を得ることができます。クイック キャプチャで使用するのと似たコントロール パネルを使用して、ビデオ録画と写真撮影の設定を指定します。

note メモ

· 使用するウェブカメラのコントロール パネルは クイック キャプチャと同じですが、モーション コントロールとクイック キャプチャ のコントロール設定は別々に設定されます。コントロール設定を一方で変更しても、もう一方に影響はありません。

モーション検出コントロールを設定する

1. [Logicool ウェブカメラ ソフトウェア] ホームページで、 [image] をクリックします。[モーション検出] ペインが表示され、現在ウェブカメラで受信中の映像が表示されます。
2. [コントロール] をクリックします。ウェブカメラのコントロール パネルが表示されます。
3. 次の表を参考にしてコントロール設定を変更します。

コントロール

説明

ウェブカメラ

複数の Logicool ウェブカメラがコンピューターに接続されている場合は、モーション検出に使用するカメラを選択します。

note メモ

· ウェブカメラでは 1 度に 1 つの機能のみを実行できます。モーション検出がアクティブになった場合、ここで選択したウェブカメラを使用してテレビ電話を行ったり、写真を撮影したりビデオを録画したりすることはできません。これを回避するには、モーション検出用のウェブカメラをここで選択し、他のすべてのタスクには別のウェブカメラを選択します。

接続しているウェブカメラが 1 台しかない場合は、その名前が表示されます。

マイク

ほとんどのウェブカメラにはマイクが内蔵されています。コンピューターにも内蔵マイクがある場合や、コンピューターに外付けマイクが接続されている場合は、このフィールドを使って、モーション検出でトリガーされたビデオを録画するときに使用するマイクを選択してください。

note メモ

· 使用可能なマイクが 1 つしかない場合は、その名前が表示されます。その場合、この選択を変更することはできません。
· マイクが内蔵されているウェブカメラを選択した場合、このマイクが自動的に選択されます (ただしヘッドセットを使用している場合は、ヘッドセットが選択されたままになります)。マイクのリストから別のマイクを選択して、この自動選択を上書きすることができます。
· ここでの選択によって他のアプリケーションで使用する既定のマイクが変更されるわけではありません。この変更は、Windows のコントロール パネルから [サウンドとオーディオ デバイス] を選択して行います。

マイクをミュートにする場合にクリックします。モーションでトリガーされたビデオをオーディオなしで録画するときは、このようにします。このトピックの最後にあるメモも参照してください。

ボタンと [image] ボタンを使用してコントロールのパンニング (ウェブカメラのフォーカス エリアを左右に調整) を行います。

ボタンと [image] ボタンを使用してコントロールのチルト (ウェブカメラのフォーカス エリアを上下に調整) を行います。

(ホーム) ボタンを使用して、フォーカス エリアを中央に揃えます。

note メモ

· パンとチルトを行うには、まず被写体を拡大する必要があります (下記を参照)。
· パンニングとチルトを手動で細かく行いたい場合、立て続けにパン ボタンとチルト ボタンをクリックしないでください。ウェブカメラを動かすことを選択した場合、ウェブカメラが動くまで待ってから次の移動を指示してください。
· これらのボタンは、パンおよびチルト機能を備えた Logicool ウェブカメラでのみ使用できます。

,

ズームは、被写体をズーム インまたはズーム アウトします。

note メモ

· これらのボタンは、ズーム機能を備えた Logicool ウェブカメラでのみ使用できます。

拡大または縮小した後、 [ズームをリセット] をクリックすることで、既定のズーム倍率に戻すことができます。

標準 / ワイドスクリーン

モーション検出ビデオ録画の縦横比を選択します。

解像度

モーションでトリガーされるビデオのサイズを変更します。

解像度を高くすると、より良い画質が得られます。ただし作成されるファイルは大きくなり、使用するディスク領域も大幅に増えます。これはモーション検出を頻繁に、または長期間設定する場合に考慮すべき事項です。

note メモ

· 選択できる解像度は、ウェブカメラの機能、および標準かワイドスクリーンの縦横比を選択するかによって異なります。

顔の追跡

モーション検出でトリガーされたビデオを録画する際にウェブカメラで顔を自動追跡する場合は、このボックスをオンにします。すると、頭の動きに合わせて自動的にパンニングとチルトが行われ、常に顔がビデオ フレームの中央に映るようになります。

RightSound

Logicool の RightSound テクノロジーでは、不要なバックグラウンド ノイズを抑制できます。このボックスをオンにしてクリアなオーディオを実現することで、モーション検出中に録音したサウンドを相手にはっきりと明確に聞かせることが可能になります。

RightLight

RightLight はウェブカメラの画像設定を自動調整して、あらゆる照明環境で最適な画像品質を実現します。これは必要に応じてフレーム レートと露出を調整して、不十分な照明を補正することによって行います。

このチェック ボックスをオンにして、RightLight を有効にすることをおすすめします。照明が不十分でフレーム レートや露出の調整が必要な場合にも、これらの調整が行われます。必要がない場合には、フレーム レートや露出は調整されません。

note ヒント

· 照明が少ない環境で RightLight チェックボックスを有効にすると、フレーム レートが下がり、ビデオが断続する可能性があります。この状況が発生したら、[RightLight] チェックボックスをオンにしたまま、背後と側面で使用できる照明の量を増やしてみてください。RightLight によってフレーム レートが自動的に増加し、ビデオのスムーズ性と品質が向上します。

照明の量を増やすことができない場合は、このチェックボックスをオフにして RightLight を無効にしてみて、問題が解決するかどうかを確認してください。

自動フォーカス

手前のオブジェクトに自動的にフォーカスを合わせ、特にクローズアップ時のモーション検出録画を明確にする場合に [自動フォーカス] をオンにします。

または、[自動フォーカス] をオフにして、スライダーを使用して手動でフォーカスを設定します。

ウェブカメラの近くの小さいオブジェクトにフォーカスを合わせるには [image] 方向にスライドし、より大きい写真にフォーカスを合わせるには [image] 方向にスライドします。

note メモ

· オブジェクトがどれほど遠くても、鮮明な画像を得るには 自動フォーカスを使用することをお勧めします。
· 手動でのフォーカス設定を指定する場合、極端な設定 (左右両端にスライダーを動かすなど) を使用すると、画像がぼやけることがあります。
· 一部の Logicool ウェブカメラでは自動フォーカスがサポートされていません。

詳細設定 >

モーション検出の録画を調整できるウェブカメラの固有の詳細設定を表示します。詳細については、詳細設定を参照してください。

上記の設定以外にも、モーション検出でトリガーされたビデオ録画のオーディオを録音するかどうかを指定することができます。この設定は、Logicool ウェブカメラ ソフトウェア設定の[クイック キャプチャ] タブで指定します。詳細については、設定を参照してください。また、モーション検出アプリケーションのミュート ボタンを押して、モーションによってトリガーされたビデオ録画のオーディオをミュートにすることができます。


モーション検出オプション

自動録画のトリガーに必要な動きのレベルなど、モーション検出に関連したさまざまなオプションを設定できます。モーション検出オプションを設定する

1. [Logicool ウェブカメラ ソフトウェア] ホームページで、 [image] をクリックします。[モーション検出] ペインが表示され、現在ウェブカメラで受信中の映像が表示されます。
2. [モーション オプション] をクリックします。オプション パネルが表示されます。
3. 次の表を参考にしてオプションを変更します。
オプション | 説明
モーション感度 | 録画のトリガーに必要な動作量を決定します。低レベルの動きで録画をトリガーする場合はスライダーを左にドラッグし、大きい動きがなければ録画がトリガーされないようにする場合はスライダーを右にドラッグします。
タイム スタンプ ビデオ | ビデオの録画日時を示すタイムスタンプをビデオ録画に追加するには、このボックスをオンにします。たとえば、次のようなショートカットがあります。
録画ランプ インジケータ | モーション検出によってトリガーされた録画を行っているときにウェブカメラの LED を点灯する場合はこのボックスをオンにします。録画中に LED を点灯しない場合はオフにします。
最大期間 | 動きが終わると、モーション検出によってトリガーされた録画が自動的に停止します。動きが長時間続く場合、コンピューターのハード ディスクを大量に使用する長いビデオができます。これを予防するため、録画の持続最大期間を設定できます。10 秒から 15 分までさまざまな設定を使用できます。
オーディオに録画 | モーション検出によってトリガーされたビデオ録画のサウンドを録音したい場合は、このボックスをオンにします。

これらの設定の下にはコントロールがあり、モーション検出を自動的にトリガーするスケジュール日時を設定できます。詳細については、モーション検出のスケジュール設定を参照してください。


モーション検出のスケジュール設定

モーション検出を自動的にトリガーする際のスケジュールの日時を指定できます。セキュリティ上の目的で、不在時にウェブカメラでモーション検出を自動的に開始したいような場合に使用することができます。

モーション検出スケジュールを設定する

1. [Logicool ウェブカメラ ソフトウェア] ホームページで、 [image] をクリックします。[モーション検出] ペインが表示され、現在ウェブカメラで受信中の映像が表示されます。
2. [モーション オプション] をクリックします。[モーション オプション] コントロール パネルが表示されます。
3. [スケジュールの編集] をクリックします。
4. モーション検出を開始する [開始] 時刻と終了する [停止] 時刻を指定します。
5. モーション検出が必要な [日] のボックスをオンにします。
6. [保存] をクリックします。[モーション オプション] ダイアログ ボックスに戻ります。
7. 指定したスケジュールで自動的にモーション検出をアクティブにする場合は、[有効] ボックスをオンにします。有効にせずにこのスケジュールだけを設定する場合は、このボックスをオフにします。

note メモ

· ウェブカメラを 1 度に複数の用途に使用することはできません。テレビ電話を行ったり、写真を撮影したりビデオを録画する場合は、モーション検出を最初に無効にする必要があります。


ギャラリー

ギャラリー では次のことができます。

· 既存の写真またはビデオを表示する。
· 友人や家族に写真やビデオを電子メールで送信する、写真やビデオを印刷する、Facebook にアップロードするなど、写真やビデオでさまざまな操作を実行する。

[ギャラリー]にアクセスするには、Logicool ウェブカメラ ソフトウェア ホームページの [image] をクリックします。ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。

ギャラリーには次のタブがあります。

タブ | 説明
すべてのコンテンツ | 撮影したすべての写真、および録画したすべてのビデオのサムネイルを表示します。
写真 | 撮影したばかりの写真のサムネイルを表示します。
ビデオ | 録画したばかりのビデオのサムネイル プレビューを表示します。ただし、モーション検出によってトリガーされたビデオは対象外です。
動画 | モーション検出によってトリガーされたビデオのサムネイル プレビューを表示します。(詳細については、モーション検出を参照してください。)

サムネイルは写真およびビデオが撮影または録画された順に表示されます。古いものは左に、新しいものは右に表示されます。サムネイルが 9 枚以上ある場合は、横にスクロールするとすべてを表示できます。

次のアイコンおよびインジケータに、各サムネイルに表示される写真またはビデオの情報が表示されます。

タブ | 説明
 | クイック キャプチャでキャプチャしたビデオを表示します。
 | モーション検出でトリガーされたビデオを表示します。
, [image] , | 写真が Facebook がアップロードされたこと、またはビデオが YouTube または Facebook にアップロードされたことを示します。 汎用共有バッジ、 [image] 、は写真またはビデオが複数のサイトにアップロードされたことを示します。
 | ビデオの長さを示します。

ギャラリーでは写真やビデオに対してさまざまな操作を実行できます。以下を参照してください。

· 写真の表示
· ビデオの再生
· 写真やビデオの電子メール送信
· 写真またはビデオの編集
· 写真の印刷
· Facebook への写真およびビデオのアップロード
· YouTube へのビデオのアップロード
· 写真およびビデオ ファイルの検索
· 写真またはビデオの削除
· 共有バッジの使用


写真の表示

写真を表示する

1. [ギャラリー] に移動します。

Logicool ウェブカメラ ソフトウェア ホームページの [ギャラリー] にアクセスするには、 [image] をクリックします。(ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。)

2. [フォト] タブを選択します。写真のサムネイルが、撮影した順に、古いものは左、新しいものは右に表示されます。
3. 表示する写真をクリックします。写真がメイン ウィンドウに表示されます。


ビデオの再生

ビデオを再生する

1. [ギャラリー] に移動します。

Logicool ウェブカメラ ソフトウェア ホームページの [ギャラリー] にアクセスするには、 [image] をクリックします。(ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。)

2. 次のいずれかを選択します。
· [ビデオ] タブ － クイック キャプチャを使用してキャプチャしたビデオを再生します。

または

· [動画] タブ － モーション検出によってトリガーされたビデオを再生します。

ビデオの最初のフレームのサムネイルが、録画した順に、古いものは右、新しいものは左に表示されます。

3. 再生するビデオをクリックします。
4. をクリックするとビデオが再生されます。

ビデオの再生中は、次のボタンが使用可能になります。

ビデオを一時停止します。

ビデオ サウンドをミュートします。

ビデオの特定の部分に進んだり、戻ったりすることができます。移動するには、ジャンプしたいビデオのタイムライン位置をクリックします。

ビデオのタイムラインまたは再生コントロールが表示されない場合は、メイン ウィンドウの上にマウスを置くと、再表示されます。


写真やビデオの電子メール送信

写真やビデオを電子メール送信する

1. [ギャラリー] に移動します。

[ギャラリー] にアクセスするには、Logicool ウェブカメラ ソフトウェア ホームページで [image] をクリックします。(ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。)

2. 電子メール送信する写真またはビデオが表示されているタブを選択します。

note メモ

· 写真とビデオの組み合わせを電子メール送信するには、[すべてのコンテンツ] タブを選択します。
3. 電子メール送信する写真またはビデオを選択します。

電子メール送信する写真またはビデオの範囲を選択するには、最初の項目をクリックし、Shift キーを押しながら最後の項目をクリックします。電子メール送信する特定の写真またはビデオを複数選択するには、最初の項目をクリックし、Ctrl キーを押しながら他の項目をクリックします。最大 5 つの項目を電子メール送信の対象に選択できます。

4. [電子メール]をクリックします。

電子メールが既定のメール プログラム（Microsoft® Outlook®、Outlook Express または Lotus Notes® など）で作成されます。電子メールには、選択した写真やビデオが添付されています。電子メールには次の要素が含まれています。

· 既定の件名は「Logicool メール」です。必要に応じて件名に上書きしたり付け加えたりできます。
· 受信者に写真の表示方法を説明した紹介メッセージ。これも上書きしたり付け加えたりできます。
5. 電子メールの受信者を通常の方法で選択し、送信します。

note メモ

· 写真やビデオを送信する既定の電子メール プログラムを変更することができます。詳細については、ギャラリー設定を参照してください。
· [電子メール] をクリックしたときにメールが作成されない場合、メール アプリケーションが MAPI に準拠していない可能性があります。(Microsoft Outlook、Outlook Express、Lotus Notes、Netscape® 4.0、Microsoft Exchange および Eudora® はすべて MAPI に準拠しているため、問題が生じることはありません。）お使いのメール プログラムが MAPI 準拠かどうかわからない場合は、メール アプリケーションの製造会社までお問い合わせください。
· Gmail や Yahoo! メールなどの Web ベースの電子メール サービスを使用して、[ギャラリー] から直接写真やビデオを電子メールで送信することはできません。Microsoft Outlook などの電子メール クライアントを使用する必要があります。(Web ベースの電子メール サービスでは、セキュリティ上の理由から、サードパーティ製アプリケーションの電子メールにファイルを添付することが許可されていません。)サポートされている電子メール アプリケーションをインストールしていなかったり、写真やビデオを [ギャラリー] から直接電子メールで送信したくない場合は、[電子メール]ボタンを取り除くことができます。詳しくは、ギャラリー設定を参照してください。
· 電子メールが作成されても写真が添付されない場合、お使いの電子メール アプリケーションがセキュリティ上の理由からサードパーティ製のアプリケーションによる電子メールへのファイル添付を許可していない可能性があります。電子メール アプリケーションまたはサービスから提供されているマニュアルを確認してください。一部の Web ベースの電子メール サービスでは、この機能を使用できるようにするためにインストールするプラグインが提供されていることがあります。


写真またはビデオの編集

写真またはビデオを編集する

1. [ギャラリー] に移動します。

Logicool ウェブカメラ ソフトウェア ホームページの [ギャラリー] にアクセスするには、 [image] をクリックします。(ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。)

2. 編集する写真またはビデオが表示されているタブを選択します。
3. 編集する写真またはビデオを選択します。

編集する写真またはビデオの範囲を選択するには、最初の項目をクリックし、Shift キーを押しながら最後の項目をクリックします。編集する特定の写真またはビデオを複数選択するには、最初の項目をクリックし、Ctrl キーを押しながら他の項目をクリックします。

note メモ

· 編集する写真やビデオを一緒に選択することはできません。
4. [写真の編集] または [ビデオの編集] をクリックします。

note メモ

· 写真やビデオを初めて編集するときには、そのために使用したいアプリケーションを選択するように指示されます。すでにインストールしたソフトウェアを選択するか、Magix™ 写真およびビデオ編集ソフトウェアをダウンロードすることができます。選択した設定を記憶したい場合は、[再度表示しない] ボックスをクリックします。ギャラリー設定で、選択した設定を後から変更できます。
5. 通常の方法で写真またはビデオを編集します。


写真の印刷

写真を印刷する

1. [ギャラリー] に移動します。

Logicool ウェブカメラ ソフトウェア ホームページの [ギャラリー] にアクセスするには、 [image] をクリックします。(ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。)

2. [フォト] タブを選択します。写真のサムネイルが、撮影した順に、古いものは右、新しいものは左に表示されます。
3. 印刷する写真を選択します。

印刷する写真の範囲を選択するには、最初の項目をクリックし、Shift キーを押しながら最後の項目をクリックします。印刷する特定の写真を複数選択するには、最初の項目をクリックし、Ctrl キーを押しながら他の写真をクリックします。

4. [印刷] ボタンをクリックします。

標準の Windows[印刷] ダイアログ ボックスが表示されます。

5. 通常の方法で印刷設定（必要な枚数など）を指定し、[印刷] をクリックすると写真が印刷されます。


Facebook へのアップロード

写真またはビデオを Facebook にアップロードする

1. [ギャラリー] に移動します。

Logicool ウェブカメラ ソフトウェア ホームページの [ギャラリー] にアクセスするには、 [image] をクリックします。(ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。)

2. Facebook にアップロードする写真またはビデオが表示されているタブを選択します。

note メモ

· 写真とビデオの組み合わせをアップロードするには、[すべてのコンテンツ] タブを選択します。
3. アップロードする写真またはビデオを選択します。

アップロードする写真またはビデオの範囲を選択するには、最初の項目をクリックし、Shift キーを押しながら最後の項目をクリックします。アップロードする特定の写真またはビデオを複数選択するには、最初の項目をクリックし、Ctrl キーを押しながら他の項目をクリックします。

4. [Facebook] をクリックします。

初めて写真またはビデオを Facebook にアップロードすることを選択した場合は、Facebook に接続ウィザードが起動します。このウィザードに従って、Facebook にログインし、認証設定を指定します。詳細については、Facebook アップロードの認証を参照してください。

初回以降はすべて、[Facebook セットアップへようこそ] と言うメッセージが表示されます。[始めましょう!] をクリックして、Facebook アップロード ウィザードに進みます。

5. Facebook アップロード ウィザードに表示される画面上の指示に従って、Facebook への写真およびビデオの投稿を完了します。

ウィザードには複数の段階があります。1 つの段階を完了したら、[次へ] をクリックして次の段階に進みます。次の段階があります。

· アップロードのコンテンツを確認する
。手順 3 で選択した写真およびビデオのサムネイルが表示されます。アップロードから写真またはビデオを削除するには、写真またはビデオをクリックして [削除] を選択します。アップロードする他の写真またはビデオを追加するには、ギャラリーからサムネイルが表示されている中央に写真またはビデオをドラッグします。
· アルバムを選択する
Facebook アルバムのうち、写真またはビデオをアップロードするアルバムの横のボックスをオンにします。複数のボックスをオンにした場合、写真およびビデオは選択したすべてのアルバムにアップロードされます。どのボックスもオンにしないと、既定のアルバムにアップロードされます。

[新規作成...] をクリックして新しいアルバムを Facebook アカウントに追加し、写真およびビデオをこのアルバムにアップロードします。

6. [アップロード] をクリックします。

これで写真やビデオが Facebook にアップロードされます。

他のユーザーと各写真およびビデオを共有したことを示す共有バッジ、 [image] ギャラリーでアップロードした各ビデオのサムネイルに追加されます。このアイコンをクリックすると、次のオプションが与えられます。

· 再度アップロードするオプション。
· コンテンツのアップロード先を示す URL。

これはインスタント メッセージング プログラムやその他の方法で共有する場合に便利です。


Facebook_2_2 に写真をアップロードする

YouTube へのアップロード

ビデオを YouTube にアップロードする

1. [ギャラリー] に移動します。

Logicool ウェブカメラ ソフトウェア ホームページの [ギャラリー] にアクセスするには、 [image] をクリックします。(ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。)

2. YouTube にアップロードするビデオが表示されているタブを選択します。
3. アップロードするビデオを選択します。

アップロードするビデオの範囲を選択するには、最初の項目をクリックし、Shift キーを押しながら最後の項目をクリックします。アップロードする特定のビデオを複数選択するには、最初の項目をクリックし、Ctrl キーを押しながら他の項目をクリックします。

4. [YouTube] をクリックします。

YouTube アップロード ウィザードが起動します。

5. ウィザードに表示される画面上の指示に従って、YouTube へのビデオ投稿を完了します。ウィザードには複数の段階があります。1 つの段階を完了したら、[次へ] をクリックして次の段階に進みます。次の段階があります。
· YouTube アカウント情報を入力する。
YouTube のユーザー名とパスワードを入力します。

Logicool ウェブカメラ ソフトウェアで YouTube 資格情報を保持し、アップロードするたびに情報を入力しなくても済むようにするには、[YouTube アカウント情報を記憶する] ボックスをオンにします。これらの詳細を記憶させない場合は、このボックスをオフにしておきます。その場合は、アップロードのたびにアカウント情報を入力しなければなりません。

アカウントがない場合は、[YouTube アカウントを作成する] をクリックし、YouTube 登録を済ませてウィザードに戻り、手続きを続行します。

· 選択したビデオを確認する。
手順 3 で選択したビデオのサムネイルが表示されます。アップロードからビデオを削除するには、ビデオをクリックして [削除] を選択します。アップロードする他のビデオを追加するには、ギャラリーからサムネイルが表示されている中央にビデオをドラッグします。
6. [アップロード] をクリックします。

ビデオが YouTube にアップロードされます。

他のユーザーとビデオを共有したことを示す共有バッジ、 [image] ギャラリーでアップロードした各ビデオのサムネイルに追加されます。このアイコンをクリックすると、次のオプションが与えられます。

· 再度アップロードするオプション。
· コンテンツのアップロード先を示す URL。

これはインスタント メッセージング プログラムやその他の方法で共有する場合に便利です。


写真およびビデオ ファイルの検索

既定では、撮影する写真や録画するビデオは次のフォルダーに保存されています。

· 写真: Pictures\LWS またはマイ ドキュメント\マイ ピクチャ\LWS。
· クイック キャプチャで録画したビデオ: Videos\LWS またはマイ ドキュメント\マイ ピクチャ\LWS。
· モーション検出によってトリガーされたビデオ:Videos\LWS またはマイ ドキュメント\My Videos\LWS\Motion。

写真またはビデオ ファイルを見つけたいときがあるかもしれません。たとえば、Windows クリップボードにコピーしたい場合などです。

ファイルを見つけるには、次の手順に従います。

1. [ギャラリー] に移動します。

Logicool ウェブカメラ ソフトウェア ホームページの [ギャラリー] にアクセスするには、 [image] をクリックします。(ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。)

2. 見つける写真またはビデオが表示されているタブを選択します。
3. 写真またはビデオをクリックします。
4. [ファイルへ移動] ボタンをクリックします [image] 。

ファイルが入っているフォルダーが、写真またはビデオが選択された状態で開きます。

note メモ

· 写真やビデオ ファイルが保存されている既定のフォルダーを変更することができます。詳細については、ギャラリー設定を参照してください。
· ファイルを既定のフォルダーから移動することもできますが、移動するとこれらのファイルは ギャラリーに表示されなくなります。


写真またはビデオの削除

写真またはビデオを削除する

1. [ギャラリー] に移動します。

Logicool ウェブカメラ ソフトウェア ホームページの [ギャラリー] にアクセスするには、 [image] をクリックします。(ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。)

2. 削除する写真またはビデオが表示されているタブを選択します。

note メモ

· 写真とビデオの組み合わせを削除するには、[すべてのコンテンツ] タブを選択します。
3. 削除する写真またはビデオを選択します。

削除する写真またはビデオの範囲を選択するには、最初の項目をクリックし、Shift キーを押しながら最後の項目をクリックします。削除する特定の写真またはビデオを複数選択するには、最初の項目をクリックし、Ctrl キーを押しながら他の項目をクリックします。

4. [削除] ボタン [image] をクリックします。

写真およびビデオが削除されます。

warning 警告

· この方法で写真およびビデオをギャラリー から削除すると、ギャラリーの写真およびビデオだけでなく、ハード ディスクのソース ファイルも一緒に削除されます。


共有バッジの使用

コンテンツを YouTube や Facebook にアップロードすると、ギャラリーの写真またはビデオ サムネイルに、他の人と写真やビデオを共有していることを示すバッジが追加されます。

写真またはビデオが YouTube や Facebook にアップロードされたことを示します。

バッジをクリックすると、次のリンクが表示されます。

· [Web で表示] - アップロードした写真またはビデオ。既定のブラウザーが起動し、この項目が YouTube または Facebook に表示されます。
· [再度アップロード] - 写真やビデオを編集した後に使用できる設定です。画面の指示に従って、以前にアップロードした項目を置き換えます。


ウェブカメラ コントローラー

Logicool Vid™ HD、Skype™ およびその他のテレビ電話クライアントなどのアプリケーションまたはサービスでウェブカメラを使用すると、ウェブカメラ コントローラーが使用可能になります。ウェブカメラ コントローラーには次の機能があります。

· コントロール - パンニング、チルト、ズーム、RightSound および RightLight 設定の調整、および使用環境で最適な結果を得るためのその他の変更を行うことができます。コントロールを参照してください。
· ビデオ エフェクト - ビデオをカスタマイズします。アバターとして表示させたり、フェース アクセサリやファン フィルタ、ビデオ マスクなどを追加してビデオを拡張することができます。ビデオ エフェクトを参照してください。

note メモ

· アバター、フェース アクセサリ、ファン フィルタ、またはビデオ マスクがビデオに対して実行できるエフェクトの説明は、ビデオ エフェクトの使用を参照してください。

設定によっては、ウェブカメラを使用し始めたときにウェブカメラ コントローラーが自動的に起動する場合と、自分で起動しなければならない場合があります。この設定の変更の詳細については、全般設定を参照してください。

ウェブカメラ コントローラーを起動する

· [Logicool ウェブカメラ ソフトウェア] ホームページで、 [image] をクリックします。

または

· システム トレイ アイコン、 [image] を右クリックし、 [Logicool ウェブカメラ コントローラー] を選択します。

ウェブカメラにスナップショット ボタンが付いている場合は、これをクリックしてもウェブカメラ コントローラーを起動できます。

note メモ

· ウェブカメラ コントローラーを他のアプリケーションよりも手前に表示するように設定して、常に表示することができます。詳細については、全般設定を参照してください。


コントロール

ウェブカメラ コントローラーには次のコントロールがあります。

コントロール

説明

ボタンと [image] ボタンを使用してコントロールのパンニング (ウェブカメラのフォーカス エリアを左右に調整) を行います。

ボタンと [image] ボタンを使用してコントロールのチルト (ウェブカメラのフォーカス エリアを上下に調整) を行います。

(ホーム) ボタンを使用して、フォーカス エリアを中央に揃えます。

note メモ

· パンとチルトを行うには、まず被写体を拡大する必要があります (下記を参照)。
· パンニングとチルトを手動で細かく行いたい場合、立て続けにパン ボタンとチルト ボタンをクリックしないでください。ウェブカメラを動かすことを選択した場合、ウェブカメラが動くまで待ってから次の移動を指示してください。
· これらのボタンは、パンおよびチルト機能を備えた Logicool ウェブカメラでのみ使用できます。

,

ズームは、被写体をズーム インまたはズーム アウトします。

note メモ

· これらのボタンは、ズーム機能を備えた Logicool ウェブカメラでのみ使用できます。

[> ウェブカメラ オプション] をクリックして、次の追加コントロールを表示します。

コントロール

説明

顔の追跡

テレビ電話を行う際にウェブカメラで顔を自動追跡する場合は、このボックスをオンにします。ウェブカメラは頭の動きに合わせて自動的にパンニングとチルトを行い、常に顔がビデオ フレームの中央に来るようにするため、手動でパンニングやチルトを行うことなく、自由に動くことができるようになります。

複数の顔が検出された場合、Logicool ウェブカメラ ソフトウェアはすべての顔を追跡します。

RightLight

RightLight はウェブカメラの画像設定を自動調整して、あらゆる照明環境で最適な画像品質を実現します。これは必要に応じてフレーム レートと露出を調整して、不十分な照明を補正することによって行います。

このチェック ボックスをオンにして、RightLight を有効にすることをおすすめします。照明が不十分でフレーム レートや露出の調整が必要な場合にも、これらの調整が行われます。必要がない場合には、フレーム レートまたは露出は調整されません。

note ヒント

· 照明が少ない環境で RightLight チェックボックスを有効にすると、フレーム レートが下がり、ビデオが断続する可能性があります。この状況が発生したら、[RightLight] チェックボックスをオンにしたまま、背後と側面で使用できる照明の量を増やしてみてください。RightLight によってフレーム レートが自動的に増加し、ビデオのスムーズ性と品質が向上します。

照明の量を増やすことができない場合は、このチェックボックスをオフにして RightLight を無効にしてみて、問題が解決するかどうかを確認してください。

自動フォーカス、 [image] 、

手前のオブジェクトに自動的にフォーカスを合わせ、特にクローズアップ時の画像を明確にする場合に [自動フォーカス] をオンにします。

または、[自動フォーカス] をオフにして、スライダーを使用して手動でフォーカスを設定します。

ウェブカメラの近くの小さいオブジェクトにフォーカスを合わせるには [image] 方向にスライドし、より大きい写真にフォーカスを合わせるには [image] 方向にスライドします。

note メモ

· オブジェクトがどれほど遠くても、鮮明な画像を得るには 自動フォーカスを使用することをお勧めします。
· 手動でのフォーカス設定を指定する場合、極端な設定 (左右両端にスライダーを動かすなど) を使用すると、画像がぼやけることがあります。
· 一部の Logicool ウェブカメラでは自動フォーカスがサポートされていません。

詳細設定 >

調整できるウェブカメラの固有の詳細設定を表示します。詳細については、詳細設定を参照してください。

これらのウェブカメラ コントロールに加えて、Logicool ウェブカメラ ソフトウェアのさまざまな設定も指定できます。詳細については、設定を参照してください。


エフェクト

ビデオ エフェクト

ウェブカメラ コントローラーを使用してビデオ エフェクトを適用する

1. ウェブカメラ コントローラーの最上部にある [エフェクト] ボタンをクリックします。
2. 使用するエフェクトのタイプを表すバーをクリックします。アバター、フェース アクセサリ、ファン フィルタ または ビデオ マスクがあります。
3. 必要なエフェクトをクリックします。

note メモ

· 複数のエフェクトが使用できる場合は、サムネイルの下の三角形マーク、>、および < をクリックして他のページにアクセスします。

選択したものはすぐに適用され、メイン ウィンドウのプレビュー ペインに表示されるので、どのように見えるかが確認できます。

左上のサムネイルが [通常] に変化します。エフェクトの使用を中止してライブ ビデオに戻るには、ここをクリックします。

note メモ

· 初めてアバターまたはビデオ マスクを選択すると、[ビデオ エフェクトのキャリブレート] ダイアログ ボックスが表示されます。キャリブレーションを行うと、顔の画像上の数箇所をハイライトし記憶することにより、アバターやビデオ マスクのパフォーマンスを向上させることができます。詳細については、アバターのキャリブレーションを参照してください。
· アバターまたはビデオ マスクが思うように機能しない場合は、キャリブレーション プロセスを繰り返してください。アバターのサムネイルの下の [キャリブレート] リンクをクリックして、いつでもキャリブレーションをやり直すことができます。
· 追加のエフェクトをオンラインでダウンロードすることができます。他のビデオ エフェクトのダウンロードを参照してください。


Twitter ヘルプ

Twitter を使用すると、録画したビデオのリンクを自分が選んだ友人、または世界全体と共有できます。

Logicool ウェブカメラと Logicool ウェブカメラ ソフトウェアを使用すると、YouTube にアップロードして共有したビデオについて迅速かつ簡単に Tweet できます。 手順は以下に示すように簡単です。

· アップロードするビデオを [ギャラリー] から選択します。
· twitter [Twitter] アイコンをクリックします。
· タイトルや説明など、アップロードするビデオについてのアップロード情報を指定します。
· YouTube にビデオがアップロードされ、表示する準備ができたら、ユーザーの Twitter アカウントに Tweet が送信されます。

これはすべて Logicool ウェブカメラ ソフトウェアで実行されます。ソフトウェアを終了して Web ブラウザーで YouTube または Twitter を起動する必要はありません。詳細については、YouTube へのアップロードまたは Twitter へのアップロードを参照してください。

YouTube あるいは Twitter のアカウントがなくても心配はいりません。最初にビデオをアップロードしたときに、プロセスの一環としてアカウントを作成することができます。


Twitter へのアップロード

ビデオを Twitter にアップロードする

1. [ギャラリー] に移動します。

Logicool ウェブカメラ ソフトウェア ホームページの [ギャラリー] にアクセスするには、 [image] をクリックします。(ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。)

2. Twitter にアップロードするビデオが表示されているタブを選択します。
3. アップロードするビデオを選択します。

Twitter で一度に共有できるビデオは 1 つだけです。

Twitter でビデオを共有する前に、YouTube アカウントを作成して、ビデオをホストしてください。

4. twitter [Twitter] をクリックします。

Twitter アップロード ウィザードが起動します。

note メモ

· ビデオがすでに YouTube にアップロードされている場合は、ステップ 6 に進んでください。
5. ウィザードに表示される画面上の指示に従って、YouTube へのビデオ投稿を完了します。ウィザードには複数の段階があります。1 つの段階を完了したら、[次へ] をクリックして次の段階に進みます。YouTube へのアップロードを参照してください。

YouTube のステップが完了したら、YouTube へのビデオのアップロードが開始し、自動的に Twitter に戻ります。

6. Twitter のアカウント情報を入力します。

Twitter のユーザー名およびパスワードを入力します。

Logicool ウェブカメラ ソフトウェアで Twitter ログイン資格情報を保持し、アップロードするたびに情報を入力しなくても済むようにするには、[情報を記憶する] ボックスをオンにします。これらの詳細を記憶させない場合は、このボックスをオフにしておきます。その場合は、アップロードのたびにアカウント情報を入力しなければなりません。

アカウントがない場合は、[参加する] ボタンをクリックし、Twitter 登録を済ませてウィザードに戻り、手続きを続行します。

7. Tweet コンテンツを作成します。

Twitter にログインした後は、Tweet を作成できます。 Twitter では最大 140 文字まで入力できます。Logicool では、友達がビデオを見られるように、短い URL を提供します。 URL に使用する文字は 140 文字の制限には含まれません。

8. [Tweet] をクリックします。

Logicool ウェブカメラ ソフトウェアにより Tweet が送信されます。

(ステップ 4 を続行して YouTube へのアップロードを開始した場合、ビデオのアップロードが完了して YouTube で表示できる準備ができると、Logicool ウェブカメラ ソフトウェアにより Tweet が送信されます。)

共有バッジ [image] は、ギャラリーでアップロードした各ビデオのサムネイルに追加され、他のユーザーとビデオを共有したことを示します。このアイコンをクリックすると、次のオプションが与えられます。

· 再びアップロードまたは Tweet するオプション
· コンテンツがアップロードされている場所を示す URL あるいはユーザーの Twitter ホームページの URL リンク

これはインスタント メッセージング プログラムやその他の方法で共有する場合に便利です。


YouTube ヘルプ

YouTube を使用すると、録画したビデオを自分が選んだ友人、または世界全体と共有できます。

Logicool ウェブカメラと Logicool ウェブカメラ ソフトウェアを使用すると、ビデオを迅速かつ簡単に YouTube にアップロードできます。手順は以下に示すように簡単です。

· アップロードするビデオを [ギャラリー] から選択します。
· [YouTube] アイコンをクリックします。
· タイトルや説明など、アップロードするビデオについてのアップロード情報を指定します。

これはすべて Logicool ウェブカメラ ソフトウェアで実行されます。ソフトウェアを終了して Web ブラウザーで YouTube を起動する必要はありません。詳細については、YouTube へのアップロードを参照してください。

YouTube アカウントがなくても心配はいりません。最初にビデオをアップロードしたときに、プロセスの一環としてアカウントを作成することができます。


YouTube へのアップロード

ビデオを YouTube にアップロードする

1. [ギャラリー] に移動します。

Logicool ウェブカメラ ソフトウェア ホームページの [ギャラリー] にアクセスするには、 [image] をクリックします。(ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。)

2. YouTube にアップロードするビデオが表示されているタブを選択します。
3. アップロードするビデオを選択します。

アップロードするビデオの範囲を選択するには、最初の項目をクリックし、Shift キーを押しながら最後の項目をクリックします。アップロードする特定のビデオを複数選択するには、最初の項目をクリックし、Ctrl キーを押しながら他の項目をクリックします。

4. [YouTube] をクリックします。

YouTube アップロード ウィザードが起動します。

5. ウィザードに表示される画面上の指示に従って、YouTube へのビデオ投稿を完了します。ウィザードには複数の段階があります。1 つの段階を完了したら、[次へ] をクリックして次の段階に進みます。次の段階があります。
· YouTube アカウント情報を入力する。
YouTube のユーザー名とパスワードを入力します。

Logicool ウェブカメラ ソフトウェアで YouTube 資格情報を保持し、アップロードするたびに情報を入力しなくても済むようにするには、[YouTube アカウント情報を記憶する] ボックスをオンにします。これらの詳細を記憶させない場合は、このボックスをオフにしておきます。その場合は、アップロードのたびにアカウント情報を入力しなければなりません。

アカウントがない場合は、[YouTube アカウントを作成する] をクリックし、YouTube 登録を済ませてウィザードに戻り、手続きを続行します。

· 選択したビデオを確認する。
手順 3 で選択したビデオのサムネイルが表示されます。アップロードからビデオを削除するには、ビデオをクリックして [削除] を選択します。アップロードする他のビデオを追加するには、ギャラリーからサムネイルが表示されている中央にビデオをドラッグします。
6. [アップロード] をクリックします。

ビデオが YouTube にアップロードされます。

他のユーザーとビデオを共有したことを示す共有バッジ、 [image] ギャラリーでアップロードした各ビデオのサムネイルに追加されます。このアイコンをクリックすると、次のオプションが与えられます。

· 再度アップロードするオプション。
· コンテンツのアップロード先を示す URL。

これはインスタント メッセージング プログラムやその他の方法で共有する場合に便利です。


Facebook ヘルプ

Facebook を使うと、自分で選んだ数人の友人、または世界中と写真やビデオを共有することができます。

Logicool ウェブカメラと Logicool ウェブカメラ ソフトウェアを使用すると、簡単かつ迅速に写真やビデオを Facebook にアップロードできます。手順は以下に示すように簡単です。

· アップロードする写真およびビデオを [ギャラリー] から選択します。
· Facebook アイコンをクリックします。
· 写真およびビデオの投稿先の Facebook アルバムを選択します。
· 写真のキャプション、ビデオのタイトルや説明、ユーザー タグなど、これらの項目のその他の詳細を Facebook に追加します。

これはすべて Logicool ウェブカメラ ソフトウェアで実行されます。ソフトウェアを終了して Web ブラウザーで Facebook を起動する必要はありません。詳細については、Facebook へのアップロードを参照してください。

最初に写真またはビデオを Facebook に投稿すると、Facebook アカウントの詳細を入力し、Logicool ウェブカメラ ソフトウェア内からの写真とビデオのアップロードを許可するかどうかを指定するように求めるメッセージが表示されます。詳細については、Facebook アップロードの認証を参照してください。これで操作は終わりです。これ以降、写真やビデオを投稿すると、Logicool ウェブカメラ ソフトウェアはこれらの詳細を記憶しているため、自動的に必要な操作を行います。

Facebook アカウントがなくても心配はいりません。最初に写真やビデオを投稿したときに、プロセスの一環としてアカウントを作成することができます。


Facebook アップロードの認証

最初に写真またはビデオを Facebook にアップロードすると、Facebook アカウントの詳細を入力し、Logicool ウェブカメラ ソフトウェア内からの写真とビデオのアップロードを許可するかどうかを指定するように求めるメッセージが表示されます。

この操作は、最初に Facebook にアップロードする場合にのみ行う必要があります。Logicool ウェブカメラ ソフトウェアはここで入力された詳細を記憶し、次回以降 Facebook に再度アップロードする場合に必要な処理を行います。

note メモ

· このプロセスの一部として記録した詳細や許可した権限は、現在の Windows ユーザーとしてコンピューターにログオンしたときにのみ適用されます。別のユーザーがログオンしても、このユーザーはあなたの Facebook アカウントにはアクセスできません。

Facebook アカウントの詳細を記録し、認証設定を指定する

1. ギャラリーで、 [image] [Facebook] をクリックします。Facebook 開始 ウィザードが起動します。
2. ウィザードの画面に表示される指示に従います。次の段階で手順を進めます。
· Facebook セットアップへようこそ.
[始めましょう!] をクリックして進めます。
· ログイン.
[Facebook にログイン] をクリックし、Facebook アカウントの詳細を入力して [接続] をクリックします。

Facebook アカウントがない場合は、[Facebook に登録] をクリックし、Facebook の登録を済ませてウィザードに戻り、手続きを続行します。

· Logicool ウェブカメラ ソフトウェアからのビデオのアップロードを許可.
Logicool ウェブカメラ ソフトウェアで毎回許可を求めずにビデオを Facebook にアップロードできるようにするには、[ビデオのアップロードを許可] をクリックします。この権限を許可しない場合は、[許可しない] をクリックします。
· Logicool ウェブカメラ ソフトウェアからの写真のアップロードを許可.
Logicool ウェブカメラ ソフトウェアで毎回許可を求めずに写真を Facebook にアップロードできるようにするには、[写真のアップロードを許可] をクリックします。この権限を許可しない場合は、[許可しない] をクリックします。
· 認証の継続を許可.
Logicool ウェブカメラ ソフトウェアで Facebook ログイン認証を保持し、アップロードするたびにこれらの詳細を入力しなくて済むようにするには、[許可] をクリックします。これらの詳細を保持しない場合は、[許可しない] をクリックします。こうすると、アップロードのたびにログインしなければならなくなります。

note メモ

· ギャラリー設定で、入力した詳細や選択した設定を後から変更できます。詳細については、ギャラリー設定を参照してください。

このプロセスを完了すると、次のメッセージが表示されます: 「成功！これで写真やビデオを Facebook アカウントにアップロードできます。」

3. 以下をクリックします。
· [アップロード] - 写真またはビデオを今すぐ Facebook にアップロードする場合に使用します。残りの手順は残りのすべての状況で Facebook にアップロードする場合と同じです。詳細については、Facebook へのアップロード の手順 5 および 6 を参照してください。
· [ログアウト] - 今すぐ写真またはビデオをアップロードしないで手順を完了する場合に使用します。次回写真およびビデオを Facebook にアップロードする際、Logicool ウェブカメラ ソフトウェアは認証設定に従ってこのプロセスを自動化します。


ビデオ マスク メーカー

Logicool ウェブカメラ ソフトウェアには、テレビ電話やムービー録画の際に別の人格を使用する楽しいビデオ マスク機能が含まれています。赤ちゃん、ライオン、話す雲、モナリザなど、その他さまざまなキャラクターになることができます。

別のマスクを使用したい場合も問題はありません。Logicool ビデオ マスク メーカー アプリケーションを使用して、自分の写真や画像から新しいマスクを作成することができます。

新しいマスクの作成は簡単です。アプリケーションには手順を追って指示が示されるため、これを手がかりに作成を進めることができます。

どんなマスクを着用しますか?


Logicool ビデオ マスク メーカーの起動

ビデオ マスク メーカーの起動

Logicool ビデオ マスク メーカーを起動するには、Logicool ウェブカメラ ソフトウェア ホームページの [image] をクリックします。

ビデオ マスク メーカー アプリケーションが起動し、[ようこそ] 画面が表示されます。すでに作成したマスクがある場合は、それらのサムネイルが画面の最下部に表示されます。ここから 新しいビデオ マスクを作成したり、既存のビデオ マスクを編集したりできます。

note メモ

· ビデオ マスク メーカーを使用できるようにするには、互換性のあるウェブカメラがコンピューターに接続されている必要があります。


新しいビデオ マスクの作成

新しいマスクを作成する処理を始めるには、 [image] [新しいビデオ マスクを作成] をクリックします。

次の 4 つの段階で手順を進めます。

· 段階 1:新しいマスクの開始点となる画像を選択します。段階 1 - 画像の選択を参照してください。
· 段階 2:画像をトリミングして、マスクの形成領域を選択します。たとえば不要な背景を削除して、簡単に認識できる顔の特徴だけを残すことができます。段階 2 - 画像のトリミングを参照してください。
· 段階 3:画像に特徴を追加します。画像に目や口を追加して、マスクを使用して自身の動きを反映するようにしたときに目や口も一緒に動くようにします。段階 3 - 特徴の追加を参照してください。
· 段階 4:ビデオ マスクをプレビューし、望みどおりの表示になっていることを確認します。気に入ったら保存して、Logicool ウェブカメラ ソフトウェアで使用できるようにします。段階 4 - プレビューして保存を参照してください。

note メモ

· ビデオ マスクを作成できるようにするには、互換性のあるウェブカメラがコンピューターに接続されている必要があります。


段階 1:画像の選択

[新しいビデオ マスクの作成]をクリックした後に、[背景画像の選択] ダイアログ ボックスが表示され、ここで新しいマスクの背景として使用する画像を選択できます。それには次の手順に従います。

1. 次のことを考慮して、使用する画像を特定し、選択します。
· 画像に使用できるファイル タイプは、JPG、PNG または GIF です。
· 理想的な比率は 4x3 です (例 640x480 ピクセル)。
· 画像の背景は、不要な領域を次の段階でトリミングできるため、重要ではありません。
· 最適な結果を得るには、写真編集アプリケーションを使用して画像サイズを変更してからビデオ マスク メーカーで表示します。
2. [開く] をクリックします。

[画像のトリミング] 画面が表示されます。ここでは画像がメイン キャンバスに表示されます。段階 2 - 画像のトリミングを参照してください。


段階 2:画像のトリミング

画像を選択したところで、次の段階ではこれをトリミングし、マスクにする領域だけを残すようにします。

マスクにする領域は、画面中央の強調表示されたボックス (別名トリミング ボックス) に収まる部分です。

画像をトリミングする

· トリミング ハンドル (トリミング ボックスの 4 隅の点) をドラッグしてトリミング ボックスのサイズを変更します。

note メモ

· 初期のトリミング ボックスの比率は 4:3 です。サイズを変更しても、4:3 の比率は保たれます。
· トリミング ボックス内の画像をクリックしてドラッグし、サイズを変更せずに移動します。

トリミング ボックスにマスクに使用する画像が表示されたら、[特徴の追加] をクリックします。選択した設定に従って画像がトリミングされ、画面上に全部表示されます。正しく表示されている場合は、特徴の追加を開始します。段階 3 - 特徴の追加を参照してください。

トリミングの選択を変更する場合は、[戻る] をクリックして必要な調整を加えます。


段階 3:特徴の追加

画像のトリミングが終わったら、次に必要な特徴を追加します。通常は左目、右目、および口をマスクに追加して、自分の動きを反映するようにしますが、このように選択しなければならないということではありません。片目だけ追加したり、目や口を複数回追加したりしていろいろと試してみてください。お好みに合わせて使い分けてください。

顔の各特徴を追加する

1. 右側のペインから特徴をクリックして画像の上にドラッグし、必要な場所に移動します。
2. 必要に応じてトリミング ハンドル (特徴の上部、下部、および両端) をドラッグし、画像に適合するように顔の特徴を調整します。

特徴がうまく表示されたら、[プレビューして保存] をクリックして続行します。段階 4 - プレビューして保存を参照してください。

note メモ

· 特徴を追加している間に詳細部分まで表示したい場合は、ツールバーにあるズーム機能を使用して画像を拡大することができます。
· 顔の特徴は少なくとも 1 つ追加する必要がありますが、3 つ全部追加しなければならないわけではありません。
· ビデオ マスクから顔の特徴を削除する場合は、ごみ箱にドラッグして戻します。
· 高度な機能を使用して、目と口をビデオ マスクの背景画像にマージする方法を改良することができます。高度な機能を参照してください。


高度な機能

高度な機能を使用して、目と口をビデオ マスクの背景画像にマージする方法を改良することができます。

note メモ

· 通常は目と口が背景画像にシームレスにマージするため、これらの機能を使用する必要はありません。これらの機能は、特徴のマージ方法を微調整したり、極端なコントラストを追加して色を変えたりする場合のために用意されています。

2 つの機能が使用できます。

· 特徴ブレンディング 色を使用して、目と口が背景画像にブレンドする様子をソフトにすることができます。ビデオ マスク メーカーは最適な使用色を自動計算し、これに合わせて顔の特徴をブレンドします。ただし、必要な場合は任意の顔の特徴に使用するブレンド色を変更したり、背景画像とブレンドしないように選択したりすることができます。

See ブレンディング設定の指定を参照してください。

· 消去領域 顔の特徴にはそれぞれ「消去領域」があります。これは画像背景があなた自身の目または口に置き換えられる正確な領域です。作成される消去領域は、目や口に一致するように自動的にサイズ調整、回転、傾斜調整されます。必要に応じて、消去領域の形状と位置を調整できます。この機能の利点の一例に、顔の表情から不要なしわを除去できる点があります。微笑んでいる人物が驚いているように見せたい場合、口から下の微笑みの部分をすべて消去することができます。

消去領域形状の調整.を参照してください。


ブレンディング設定の指定
1. ブレンドを変更する特徴 (目または口) をクリックします。
2. [特徴ブレンディング] ドロップダウン リストを使用して、特徴の境界部分を背景画像とブレンドする方法を指定します。
3. 次のいずれかが選択できます。
· [自動] - Logicool ビデオ マスク メーカーでブレンド色を自動選択する場合に選択します。
· [ブレンディングなし] - 境界部分のブレンディングをオフにします。
· [カスタム] - 特徴の境界部を背景画像とブレンドする色を選択できます。以下をクリックします。
- 背景画像の一部をスポイトのポインターでクリックして色を選択します。または
- [カスタム] ダイアログ ボックスから色を選択します。

設定が必要になったら、 [高度の機能] をクリックして、 [特徴の追加] キャンバスに戻ります。


消去領域形状の調整
1. 消去領域形状を調整する特徴 (目または口) をクリックします。
2. [特徴消去領域を表示] ボタンをクリックすると、画像で消去され、目または口と置き換えられる領域の形状が表示されます。この形状は、一連の小さいハンドル (丸) をつなぐ線で構成されています。
3. 必要に応じて、消去領域の形状を調整します。

消去領域の形状を変更する場合は、消去領域形状のハンドルをクリックしてドラッグします。

さらに、次のフィールドやボタンも使用できます。

フィールド/ボタン | 説明
機能とともに移動/画像にロック | [機能とともに移動 l] を選択すると、消去領域が顔の特徴にリンクされます。つまり特徴を動かすと、消去領域も一緒に移動します。画像にロックでは消去領域が背景画像にロックされます。顔の特徴が動いても、消去領域は一緒に動きません。
点を追加する | 新しい点を形状に追加します。このボタンをクリックし、新しい点を追加する場所で画像をクリックします。形状が新しい点を含めるように変更されます。[点を追加する] ボタンは選択されたままなので、追加したい場所をクリックしてさらにボタンを追加することができます。点の追加が終わったら、このボタンを再度クリックして選択解除します。
点を削除する | 特定の点を形状から削除します。最初に、削除する点をクリックして選択し (点が黄色に変わります)、このボタンをクリックします。
点をリセットする | 消去領域を元の形状および点に戻します。
点をすべて削除する | 消去領域を顔の特徴から完全に削除します。

設定が必要になったら、 [高度の機能] をクリックして、 [特徴の追加] キャンバスに戻ります。


段階 4:プレビューして保存

[プレビューして保存] 画面には、ビデオ マスクのプレビューが表示されます。

顔の上のビデオ マスクの外観が気に入ったかどうかを判断してください。顔の特徴の位置とサイズが正しいかどうかに注意してください。目や口がはっきりと見えますか?

調整を加えたい場合は、[戻る] をクリックして必要な調整を加えます。

満足なマスクができたら、[保存] をクリックして保存します。

これでビデオ録画やテレビ電話のときに選択するビデオ マスクが使用可能になります。

マスクが保存されたことを確認するメッセージが表示され、以下の操作を行うかどうか選択するよう求められます。

· さらに続けてマスクを作成する。 新しいマスクを作成する開始点である段階 1 に戻ります。段階 1 - 画像の選択を参照してください。
· テストする。[エフェクト] タブでマスクを選択し、クイック キャプチャを起動します。


既存のビデオ マスクの編集

作成したマスクを編集したい場合があります。

背景画像とは別にマスクの要素を変更できます。別の背景を使用する場合は、新しいマスクを最初から作り直します。

note メモ

· Logicool が作成した標準ビデオ マスクを編集することはできませんが、以前に自分で作成してビデオ マスク メーカー アプリケーションに保存したビデオ マスクは編集することができます。

マスクを編集する

1. ビデオ マスク メーカーの [ようこそ] 画面で、画面下のマスク リボンから編集するマスクをクリックします。

マスクが [画像のトリミング] 画面のメイン キャンバスに表示されます。

2. 必要な変更を加えます。

変更は最初にマスクを作成したときと同じ画面に加えられます。必要な変更を加えながら、これらの画面を進みます。これらの画面の詳細については、以下を参照してください。

· 段階 2 - 画像のトリミング
· 段階 3 - 特徴の追加
· 段階 4 - プレビューして保存
3. 満足できるマスクができたら、[プレビューして保存] 画面で [保存] をクリックして変更を保存します。


設定

Logicool ウェブカメラ ソフトウェアには、ほとんどの状況に適した既定の設定が割り当てられています。これらの設定を確認し、必要に応じて調整して、ソフトウェアが思いのままに正確に機能するようにすることができます。

ソフトウェア設定を調整するには、[Logicool ウェブカメラ ソフトウェア] ウィンドウの最上部にある [環境設定] をクリックします。

調整可能な設定は 4 つのタブに表示されます。

· 一般
· クイック キャプチャ
· ギャラリー
· アップデート


全般設定

Logicool ウェブカメラ ソフトウェアのさまざまな全般設定を指定して、思いどおりにソフトウェアを機能させることができます。

設定を指定するには、Logicool ウェブカメラ ソフトウェア ウィンドウ最上部の [環境設定] をクリックします。[Logicool ウェブカメラ ソフトウェア] ウィンドウの [一般] タブが開きます。次の表を参考にして設定を更新します。

設定

説明

ウェブカメラ コントローラーの設定

システム トレイにウェブカメラ アイコンを表示

Logicool ウェブカメラ ソフトウェア システム トレイ アイコン [image] を Windows タスクバーに表示する場合、このボックスをオンにします。システム トレイ アイコンを表示させない場合は、チェックを外します。

ウェブカメラ コントローラーを自動起動

Logicool Vid™ HD、Skype™ などのテレビ電話クライアントでウェブカメラを使用する場合、ウェブカメラ コントローラーでウェブカメラを制御し、アバターやフェース アクセサリなどのエフェクトを選択することができます。詳細については、 ウェブカメラ コントローラーを参照してください。

ウェブカメラの使用を開始したときにウェブカメラ コントローラーを自動的に起動する場合は、このボックスをオンにし、必要なときにコントローラーを自分で起動する場合は、オフのままにします。(ウェブカメラ コントローラーはウェブカメラ ソフトウェア ホームページまたは システム トレイ アイコンから起動できます。)

ウェブカメラ コントローラーを常に他のアプリケーションよりも上に表示する

このボックスにチェックを付けると、他のアプリケーションを使用しているときでも、ウェブカメラ コントローラーが常に前面に表示されます。

全般設定が思い通りに完了したら、[保存] をクリックして適用し、ウィンドウを閉じます。

[既定の設定に戻す] をクリックすると、Logicool ウェブカメラ ソフトウェア設定に加えた変更をすべてキャンセルし、最初にウェブカメラを使用し始めたときと同じ元の状態に設定を戻すことができます。

その他の設定は次のタブで指定できます。

· クイック キャプチャ
· ギャラリー
· アップデート


クイック キャプチャ設定

クイック キャプチャを使用すると、写真撮影やビデオ録画を簡単に行うことができます。詳細については、クイック キャプチャを参照してください。

さまざまな設定を調整して、ビデオに録画されたオーディオの品質を高めることができます。それには、Logicool ウェブカメラ ソフトウェア画面の上部で、環境設定 をクリックし、以下に進みます。クイック キャプチャ タブ。

設定 | 説明
マイク入力レベル | ビデオを録画するときやテレビ電話を行うときの音声の音量レベルを設定します。ビデオでサウンドが小さすぎる場合や、テレビ電話で相手が聞き取り難い場合は、スライダーを右に移動して録音音量を上げてください。サウンドが大きすぎる場合は、スライダーを左に移動して録音音量を下げてください。 メーターは声の録音音量を示します。これを使って、正しい録音音量を決めてください。目安としては、通常の会話状態で最も大きな声で話したときにメーターがピークになるようにします。
オーディオ録音品質 | 録音するビデオの音質を選択します。品質が高いほど、使用するハード ディスク領域も大きくなりますのでご注意ください。
ビデオ録画品質 | 録画するビデオの品質 (圧縮レベル) を選択します。 ビデオの画質が高いほど、ファイルのサイズも大きくなり、使用するハードディスク領域も大きくなる点にご注意ください。 ファイルのサイズが大きいと、コンピュータの処理時間が長くなり、アップロードや共有にかかる時間も長くなります。 YouTube のような一部の共有サイトにはファイルのサイズ制限があるため、大半の使用時に「高品質」設定をお勧めします。
キャプチャ カウントダウン タイマ | 写真撮影やビデオ録画を開始する前に3秒のカウントダウンを表示したい場合は、このチェックをオンにします。

ギャラリー設定を ご希望の場合は、保存 をクリックして設定を適用し、画面を閉じます。

既定の設定に戻す をクリックするといつでも、Logicool ウェブカメラ ソフトウェア設定に加えた変更をすべてキャンセルし、最初にウェブカメラを使用し始めたときと同じ元の状態に設定を戻すことができます。

その他の設定は次のタブで指定できます。

· 一般
· ギャラリー
· アップデート


ギャラリー設定

ギャラリーを使用すると、キャプチャした写真およびビデオを表示したり写真やビデオを操作したりすることができます。詳細については、ギャラリーを参照してください。

さまざまな設定を調整して、ギャラリーが思い通りに正確に機能するようにすることができます。設定を調整するには、Logicool ウェブカメラ ソフトウェア ウィンドウ最上部の [環境設定] をクリックし、[ギャラリー] タブに進みます。

設定

説明

ビデオ フォルダー、
写真フォルダー、
モーション検出フォルダー

写真を撮ったりビデオを録画したりした場合や、モーション検出によってビデオ録画がトリガーされた場合、作成されたファイルは次のフォルダー内に保存されます。

· Pictures\LWS (またはマイ ドキュメント\マイ ピクチャ\LWS)。
· Videos\LWS (またはマイ ドキュメント\My Videos\LWS)。
· Videos\LWS\Motion (またはマイ ドキュメント\My Videos\LWS\Motion)。

これらのフォルダーを使用して、ビデオ ファイルや写真ファイルの保存先フォルダーを変更します。

電子メール アプリケーション

[ギャラリー] の[電子メール] をクリックしたときに、写真やビデオを送信するのに使用する電子メール アプリケーションを選択します。

サポートされている電子メール アプリケーションがインストールされていないため、写真やビデオを電子メールで送信できない場合や、写真やビデオを電子メールで送信したくない場合は、[電子メールを表示] ボタンをオフにし、[ギャラリー] から [電子メール] ボタン を取り除いてください。

写真編集アプリケーション、
ビデオ編集アプリケーション

[ギャラリー] の [写真の編集] および [ビデオの編集] をクリックして写真やビデオを編集するときに使用するアプリケーションを選択します。.

note メモ

· 使用したいアプリケーションがリストで使用できない場合は、[別のアプリケーションを選択] を選択し、ハード ディスク上のアプリケーションを参照します。

共有

Logicool ウェブカメラ ソフトウェアでは、YouTube や Facebook のアカウントの詳細を保存して、これらの詳細を毎回入力し直さなくても [ギャラリー] から写真やビデオを共有できるようにすることができます。

チェックボックスを使用して、写真やビデオをアップロードできるようにしたいサイトを選択します。

各サイトの横にある [アカウントのリセット] ボタンをクリックすると、Logicool ウェブカメラ ソフトウェアに保存されているそのサイトのアカウント詳細が削除されます。次回このサイトにアップロードする際に、使用したいアカウント詳細の入力が求められます。

Facebook への写真やビデオのアップロードの詳細については、Facebook ヘルプを参照してください。YouTube へのビデオのアップロードの詳細については、YouTube ヘルプを参照してください。

ギャラリー設定が思い通りに完了したら、[保存] をクリックして適用し、ウィンドウを閉じます。

[既定の設定に戻す] をクリックすると、Logicool ウェブカメラ ソフトウェア設定に加えた変更をすべてキャンセルし、最初にウェブカメラを使用し始めたときと同じ元の状態に設定を戻すことができます。

その他の設定は次のタブで指定できます。

· 一般
· クイック キャプチャ
· アップデート


アップデート設定

最新バージョンの Logicool ウェブカメラ ソフトウェアを使用することで、製品を最大限に活用し、最新機能にアクセスすることが可能になります。

アップデート設定を調整するには、以下のいずれかを行います。

· システム トレイ アイコン、 [image] を右クリックし、[アップデートをチェック] を選択します。

または

· Logicool ウェブカメラ ソフトウェア ウィンドウの最上部にある [環境設定] をクリックし、[アップデート] タブをクリックします。

Logicool ウェブカメラ ソフトウェアの最終更新日時が画面上部に表示されます。

Logicool ウェブカメラ ソフトウェアを最新の状態に保つには、2 つの方法があります。

· 手動アップデート。ソフトウェア アップデートを定期的に自分でチェックするには、[いますぐアップデートをチェック] ボタンをクリックします。メッセージが表示され、ソフトウェアが最新かどうか、またはアップデートが使用できるかどうかを示すメッセージが表示されます。使用可能なアップデートがある場合は、ダウンロードできます。
· 自動アップデート。アップデートがあるかどうかを自動的にチェックする場合は、[設定] をクリックします。[Logicool アップデート設定] ダイアログ ボックスが表示されます。Check 自動アップデートをオンにしてから、次のオプションから選択します：
· [自動的にダウンロードまたはインストールしないで確認を求める] - ダウンロードするアップデートが使用可能になったときに画面に通知メッセージを表示します。
· [アップデートをダウンロードするが、インストールは自分で行う] - アップデートを自動的にダウンロードし、インストール時期は自分で選択する場合に選択します。アップデートのダウンロードが完了すると、画面に通知メッセージが表示されます。
· [自動的にダウンロードとインストールを行う] - 最初に確認を求めずにアップデートをダウンロードし、自動的にインストールします。

選択が終了したら、[OK] をクリックして [Logicool Updater Settings]ダイアログ ボックスを閉じてから、[アップデート] タブの [保存] をクリックします。

その他の設定は次のタブで指定できます。

· 一般
· クイック キャプチャ
· ギャラリー


H.264 ヘルプ

新しい Logicool ウェブカメラは H.264 ビデオ コーデックを使用しています。

H.264 とは？

H.264 は、高解像度、高ビットレート ビデオの標準化されたデジタル圧縮形式です。この圧縮形式では、サイズの大きな編集前のビデオ ファイルを、MPEG-2 形式 (DVD 品質のビデオの標準) の約半分の容量のファイルに変換します。さらに、H.264 には汎用性があります。圧縮量を変化させて、インターネット サービス プロバイダや Web サイト、ラップトップを含めたデバイスの要件を満たすことができます。

圧縮が重要な理由

象がネズミの穴に入ろうとしている姿を想像してみてください。ウェブカメラやデジタル カメラで録画された編集前の HD ビデオは、ハードディスク容量を大幅に使用します。他のファイルを保存するために必要となる容量が、数ギガバイト分も使われてしまいます。また、Facebook や YouTube などの Web サイト、さらに Comcast や ATT などのインターネット サービス プロバイダでは、ファイル容量に関する要件があります。編集前の HD ビデオは、Web サイトやインターネット サービス プロバイダによりサイズが大きすぎると判断されてしまいます。

H.264 の作動原理

ビデオは単独の画像やフレームを連続的に流したストリームです。H.264 はこのストリームから冗長な情報を削除します。各フレームは 1/4 画素の小さなブロックに分割され、精密に分析されます。フレームを処理する際に、圧縮エージェント (エンコーダー) がコード化された前のフレームでブロックを検索し、次のブロックもこれに揃えます。これにより、同じデータと変化したデータを特定します。次に、冗長な情報を除去します。このプロセスはストリームを通して繰り返されます。

この動作により、ファイル容量大幅に圧縮され、MPEG-4 よりも高い圧縮率となります。ビデオの再生時に、再生装置のデコーダーが複数のフレームから情報を引き出し、高解像度画像を再現します。

H.264 は Logicool ウェブカメラとどのように連動しますか？

連動はシームレスです。カメラの電源を入れると、点灯し、動作します。画像はウェブカメラのセンサーでキャプチャされ、H.264 にデジタル化・圧縮化されます。ビデオのエンコードはすべてカメラで実行されるため、パソコンのプロセッサはこれらの作業すべてを行う必要がありません。次に、ビデオ データは USB ケーブルを通してパソコンに送信され、以下のような使用が可能になります。テレビ電話に。Facebook に。YouTube に。ハード ドライブに。遠く離れた家族に。きわめて高速に、鮮やかな高解像度を再現します。

カメラを H.264 で使用すると、どのような効果がありますか？

H.264 は 720p や 1080p のような高解像度ビデオ向けに最適化されているため、H.264 非対応カメラの機能の一部では、これらの解像度が使用できなくなっています。

以下に示すのは、720p および 1080p 解像度でサポートされていない機能のリストです。

· ビデオ エフェクト (アバター、フェイス アクセサリー、ビデオ マスク、ファン フィルタ)
· プライバシー シェード
· PTZ (パン、チルト、ズーム)
· フェイス トラッキング
· MAGIX Video Easy

注: 720p および 1080p 以外の低いビデオ解像度を選択すれば、これらの機能を使用することができます (ビデオのみ)。


連絡先

以下を参照してください。

· 北米・南米
· アジア太平洋・オセアニア
· 欧州・中東・アフリカ


Logicool 地域営業所

北米・南米

本社 (フレモント、米国およびカナダ):

+1-510-795 81 00

地域営業所:

国 | 部門 | 電話
カナダ | 周辺機器 ストリーミング メディア システム DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (フリーダイヤル) +1 (646) 4543237 (フリーダイヤルが使用できない場合) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (英語) +1 800 392 0431 (フランス語) +1 800 499 3508 (スペイン語) +1 646 454 3222
メキシコ | 周辺機器 | +1 800-578-9619
米国 | 周辺機器 ストリーミング メディア システム DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (フリーダイヤル) +1 (646) 4543237 (フリーダイヤルが使用できない場合) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (英語) +1-800 392 0431 (フランス語) +1-800 499 3508 (スペイン語)
ブラジル | 周辺機器 Labtec | +1 800-891-4173 +55 11 3444 6762
ラテン アメリカ | 周辺機器 Labtec | +1 800-578-9619 +55 11 3444 6763


Logicool 本社

アジア太平洋・オセアニア

アジア太平洋本社 (香港):

+852 2821 5900

地域営業所:

国 | 部門 | 電話
オーストラリア | 周辺機器 | 1800 025 544
中国 | 周辺機器 | 800 820 0338 (フリーダイヤル) 400 820 0338
中国 (香港) | 周辺機器 | 0800 012300 (英語と広東語)
台湾 | 周辺機器 | 0800 012300
マレーシア | 周辺機器 | 1800 88 0719
韓国 | 周辺機器 | 00798-601-8207
日本 | 周辺機器 | 050-3786-2085
シンガポール | 周辺機器 | 800 6011 372 (フリーダイヤル)
ニュージーランド | 周辺機器 | 0800 447 361


欧州・中東・アフリカ

ヨーロッパ、中東、アフリカ本社 (スイス、モルジュ):

+852 2821 5900

+41 (0)22 761 4025 (英語)

Labtec: +41 (0)22 761 4027

ファクス: +41 (0)21 863 5402

地域営業所:

国 | 部門 | 電話
オーストリア | 周辺機器 SMS / WiLife / UE Harmony eCommerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
ベルギー | 周辺機器 SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (オランダ語) +32 (0)2 200 64 40 (フランス語) +32 (0)2 200 64 44 (オランダ語) 0800 80 790 (フランス語) +32 (0)2 200 64 45 (オランダ語) +32 (0)2 200 64 42 (フランス語)
チェコ共和国 | 周辺機器 SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
デンマーク | 周辺機器 SMS / WiLife / UE Harmony Labtec eCommerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
エストニア | 周辺機器 SMS / WiLife / UE | 800 00 44 314 800 00 44 314
フィンランド | 周辺機器 SMS / WiLife / UE Harmony eCommerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
フランス | 周辺機器 SMS / WiLife / UE Harmony Labtec eCommerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
ドイツ | 周辺機器 SMS / WiLife / UE Harmony Labtec eCommerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
ギリシャ | 周辺機器 SMS / WiLife / UE | 00800 44146191 00800 44146191
ハンガリー | 周辺機器 SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
アイルランド | 周辺機器 SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
イタリア | 周辺機器 SMS / WiLife / UE Harmony Labtec eCommerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
ラトビア | 周辺機器 SMS / WiLife / UE | 8000 31 81 8000 31 81
リトアニア | 周辺機器 SMS / WiLife / UE | 8800 30 647 8800 30 647
ルクセンブルク | Harmony | 800 261 29
オランダ | 周辺機器 SMS / WiLife / UE Harmony Labtec eCommerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
ノルウェー | 周辺機器 SMS / WiLife / UE Harmony Labtec eCommerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
ポーランド | 周辺機器 SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
ポルトガル | 周辺機器 SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
ロシア | 周辺機器 SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
スロバキア | 周辺機器 SMS / WiLife / UE | 0 800 004 701 0 800 004 701
南アフリカ | 周辺機器 SMS / WiLife / UE | 800 981 089 800 981 089
スペイン | 周辺機器 SMS / WiLife / UE Harmony Labtec eCommerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
スウェーデン | 周辺機器 SMS / WiLife / UE Harmony Labtec eCommerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
スイス | 周辺機器 SMS / WiLife / UE Harmony Labtec eCommerce | +41 (0)22 761 4012 (ドイツ語) +41 (0)22 761 4016 (フランス語) +41 (0)22 761 4020 (イタリア語) 0800 563 684 (ドイツ語) 0800 563 685 (フランス語) +41 (0)22 761 4020 (イタリア語) 0800 563 686 (英語) 0800 558 677 (ドイツ語) 0800 561 767 (フランス語) 0800 561 814 (イタリア語) +41 (0)22 761 4014 (ドイツ語) +41 (0)22 761 4018 (フランス語) +41 (0)22 761 4022 (イタリア語) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
トルコ | 周辺機器 SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
英国 | 周辺機器 SMS / WiLife / UE Harmony Labtec eCommerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
アラブ首長国連邦 | 周辺機器 SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


保証および使用許諾契約

以下を参照してください。

· ソフトウェア使用許諾契約書
· プライバシーとセキュリティ
· Logicool ソフトウェア使用許諾契約書
· Logicool Vid™ HD プライバシー ポリシー
· Logicool ハードウェア限定保証


ソフトウェア使用許諾契約書

Logicool は、お客様がこの使用許諾契約書に記載されているすべての条項に同意する場合に限り、このソフトウェアを使用するライセンスを許諾します。この契約はお客様 (個人のエンド ユーザーまたは団体) と Logicool の間の、法律で認められた契約です (以降、「本契約」とします)。本ソフトウェアを使用することにより、お客様は、本契約の項目および条件に拘束されることに合意したことになります。お客様が本契約に合意しない場合は、直ちにソフトウェアおよびこの製品パッケージに含まれていたすべての品目を領収書と共に購入店に返品し、全額の払い戻しを受けてください。また、このソフトウェアを Logicool の Web サイトからダウンロードした場合は、ソフトウェアの使用を中止し、所有または管理しているこのソフトウェアのすべてのコピーを破棄してください。

1. 使用許諾の承認。本契約の条項に従って、Logicool およびその販売店は、お客様が購入した Logicool 製品とともにのみ、 1 台のコンピューターで、本契約に添付されているソフトウェア プログラムのコピー 1 部およびすべてのドキュメント（以下「本ソフトウェア」）を使用するための非独占的なライセンスをお客様に許諾します。その他の権利については許諾されません。ソフトウェアは、コンピューターの恒久的または一時的なメモリにロードされている場合に、使用されているとします。バックアップをする場合に限り、本ソフトウェアのコピーを 1 部作成することができます。お客様は、バックアップ コピーに、Logicool によって提供されている本ソフトウェア上に含まれているすべての著作権およびその他の通知を含める必要があります。内部的な配布を唯一の目的とした本ソフトウェアのネットワーク サーバーへのインストールは、ソフトウェアを分配するそれぞれのネットワーク コンピューターに個別のソフトウェア使用許諾を取得している場合にのみ許可されます。
2. 制限事項。本ソフトウェアは、著作権によって保護されている内容、企業秘密、その他の Logicool およびその実施許諾者が所有権を持つ内容を含んでいます。お客様は、適切な法律で明白に容認されていない限り、これらの登録された内容を保護する目的で、お客様またはお客様が責任を持つ第三者が以下の項目を行わないことに合意します。(i) 本ソフトウェアの逆コンパイル、逆アセンブル、またはリバース エンジニア、(ii) ソフトウェアの二次的著作物の修正または作成、(iii) 第三者へのサービス ビューロ、商業的なタイム シェアリング、または他のコンピューター サービスの提供を目的とした、本ソフトウェアのすべての形式での使用、(iv) インターネットやその他のネットワークでの本ソフトウェアの譲渡、または本ソフトウェアのすべて、または一部の機能の提供 (上の条項で明白に許可されている場合を除きます)、または (v) 第三者への本ソフトウェアの販売、頒布、賃貸、再使用許諾、または譲渡。ただし、以下の条項を満たす、本ソフトウェアを使用する Logicool 製品の恒久的な譲渡を除きます。(a) すべての本ソフトウェアのアップデートも含めた譲渡であること、(b) お客様が本ソフトウェアのコピーを残さないこと、および (c) 譲受人が本契約の項目および条件に拘束されることに合意すること。
3. 所有権。本ソフトウェアは、本契約の項目と条件のもとに使用許諾されるものであり、販売されるものではありません。 本契約でお客様に明白に承認されたもの以外のすべての権利は、Logicool によって留保されます。Logicool、その実施許諾者、またはその両者が本ソフトウェアの権利、および含まれるすべての知的財産に関する権利を保持します。
4. 契約の終了。本契約書は、契約が終了するまで有効です。本契約の何らかの条項に違反すると、本ソフトウェアの使用権利は自動的に解除され、本ソフトウェアは Logicool に返却されるか、または本ソフトウェアのすべてのコピーは破棄される必要があります。お客様は、所有または管理している本ソフトウェアのすべてのコピーを破棄することにより、いつでも本契約を破棄することができます。公共の告知またはプレス リリースを通して、Logicool が本ソフトウェアの使用を中止するよう要望した場合は、お客様はこの要望に直ちに従う必要があります。3、7、8 および 12 章の条項は、本契約の解除に関わらず有効です。
5. 製品の限定保証。Logicool は、本ソフトウェアが付属のマニュアルに実質的に従っていること、および本ソフトウェアが格納されている媒体が物質的な欠陥を有していないことを、それぞれ購入日より 90 日間保証します。Logicool の限定保証は譲渡不可能であり、製品の初めの購入者に限定されます。この保証はお客様に特定の法的権利を与えるもので、この他にお客様はお住まいの地域の法律に基づいて変わるその他の権利も所有できます。
6. 救済方法。Logicool の責任のすべて、および保証の不履行に対するお客様の限定された救済方法は、Logicool の選択に従い、(a) 本ソフトウェアまたは媒体が購入店または Logicool が管理する場所に領収書と共に返品された場合、本ソフトウェアまたは媒体を修理または交換します、または (b) 支払われた代金を払い戻します。交換された本ソフトウェアまたは媒体は、元の保証の残された期間または 30 日間のどちらか長い方の期間保証されます。本ソフトウェアまたは媒体の欠陥が、事故、濫用、誤用に起因する場合は、これらの救済方法は無効になります。
7. 免責事項。本契約書に記載されている保証は、その他のすべての保証に優先します。Logicool およびその販売店は、ソフトウェアまたは媒体に関する商業的有用性、特定目的適合性、第三者からの権利侵害がないことを含むがその限りではない保証、および情報内容の無害性および正確性に対するいかなる保証も明白に否認します。Logicool の販売店、販売員、または従業員は、この保証に対しいかなる変更、拡張、または追加を行う権限も有しません。地域によっては、黙示的な保証の継続期間についての制限を認めていないところがあります。その場合、上記の制限が適用されない場合があります。
8. 責任の制限。いかなる場合でも、Logicool またはそのサプライヤーは、Logicool の製品またはサービスの販売、使用、または使用不能によって生じた、製品やサービスの代用の調達、収益の損失、情報やデータの損失、その他の特殊、間接的、必然的または偶発的な損害に対し、Logicool が損害発生の可能性について認識していたとしても、一切の責任を負いません。いかなる場合でも、Logicool の責任は対象となった製品またはサービスに実際支払われた金額を超えることはありません。特定の法域では、偶発的または重要な損害の除外または制限を認めていないので、上記の制限または除外はお客様に適用されない場合があります。上記の制限は、関連する法律によって責任が要求される、およびその範囲内の人身事故には適用されません。
9. 米国政府の制限された権利。米国政府による使用、複製および開示は本契約に記述されている制限に従い、適用される DFARS 227.7202-1(a) および 227.7202-3(a) (1995)、DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995)、FAR 52.227-19、または FAR 52.227-14 (ALT III) で規定されます。Logicool co. Ltd 6505 Kaiser Drive, Fremont, CA 94555.
10. 輸出に関する法律の確約。お客様は、Logicool から受け取った本ソフトウェアまたはその他のいかなる技術データも、米国の法律および条例で権限を与えられ、許可されていない限り、米国の国外に輸出しないことに合意および確約します。お客様が米国の国外で、合法的に本ソフトウェアを入手した場合は、お客様は、Logicool から受け取った本ソフトウェアまたはその他のいかなる技術データも、米国法律および条例で権限を与えられ、許可されていて、お客様が本ソフトウェアを入手した法域の法律および条例で権限を与えられ、許可されていない限り、再輸出しないことに合意および確約します。
11. 代理人および第三者の購入者。お客様が本ソフトウェアを別の個人または法人の代わりに取得した場合、お客様は、取得した団体または法人を本契約の条項で拘束する権限を持つことを認め、保証するものとします。
12. 一般条項。本契約は、法律の規定または方針の選択の申請または考慮をせず、米国およびカリフォルニア州の法律で管理および準拠して構成されます。いかなる理由であっても、正当な法域の司法機関が本契約の条項、またはその一部を強要できないものと認めた場合、その本契約中の条項は、その団体の意向を受け入れる範囲で最大限実施されます。本契約のその他の部分は完全な効力で実施されます。本契約は本ソフトウェアの使用に関して、団体間の合意を構成し、以前または同時にあった、この事柄に関しての、書面または口頭での理解、連絡、または合意を破棄します。Logicool は独断で、本契約の一部をいつでも修正できます。Logicool の Web サイトに変更点の通知を掲示するか、電子メール、郵便、またはその他の方法で通知をすることで、Logicool は変更をお知らせすることがあります。これらの修正の通知後、お客様が本ソフトウェアの使用を続けると、お客様が本契約への変更を承認したことと見なされます。これらの修正に合意されない場合は、直ちに本ソフトウェアの使用を止め、所有または管理している本ソフトウェアのすべてのコピーを破棄してください。

本ソフトウェアは、米国著作権法および国際条約によって保護されています。許可のない本ソフトウェアの複製または再配布は、民法および刑法の処罰の対象になります。


プライバシーとセキュリティ

Logicool はユーザーのプライバシーを大切に考えているので、このプライバシーとセキュリティの宣言（以下「宣言文」）を設定しましたので、Logicool によるユーザーの個人情報の取り扱いをご理解いただけます。このページをお読みになり、ご質問・ご意見がありましたら privacy@logicool.co.jp までご連絡ください。

情報の収集

個人情報

Logicool は、ユーザーが弊社オンライン ストアから商品を購入するときや、ソフトウェアをダウンロードするとき、新しい製品を登録するとき、製品情報、機能、あるいはプログラムにアクセスするとき、コンテストや宝くじに応募するとき、あるいは認証が必要なページにサイン インするときに、個人情報を登録してくださるようお願いしています。Logicool はまた、購入になられた製品やサービスに対して請求書を発行するために、クレジットカード情報も収集してます。

このような個人情報には、ユーザーの名前、Eメール アドレス、ユーザー ID、ドメイン名、URL、郵便住所、電話番号などが含まれます。Logicool は、人口統計情報（たとえば、年齢、性別、郵便番号、学歴、収入、オペレーティング システム、好み、興味、お気に入り、個人ユーザーか企業ユーザーかの違いなど）も収集します。登録もこの情報の提供もしない場合でも、Logicool のウェブ サイトのほとんどをご利用いただけます。ただし、登録を必要とする領域にはアクセスできません。

さらに、弊社のサイトをお友達に紹介するために弊社の紹介サービスを使用することを選択したときは、お友達の名前と電子メール アドレスをお尋ねいたします。Logicool はこのお友達に弊社のサイトへの招待メールを 1 回だけ自動的に送信します。Logicool はこの情報を保存することはなく、この 1 回のみのメールを送信するためにのみこの情報を使用します。

子供の個人情報

弊社は 13 歳未満のユーザーから個人を特定できる情報を故意に収集することはありません。弊社がそのような個人情報を有していることが分かった場合は、妥当な手順をとってその情報を削除いたします。

システム設定情報

Logicool は、ユーザーが弊社のウェブ サイトに訪問したときまたは Logicool のオンライン サービス（たとえば、Logicool デスクトップ メッセンジャなど）を使用したときに、ユーザーのコンピューターのハードウェアおよびソフトウェアに関するある種の情報を弊社のサーバー ログに自動的に収集します。この情報には、ユーザーの IP アドレス、クッキー情報、GUID（グローバル一意識別子）、システム、オペレーティング システム、接続されている Logicool 製品の記述、その製品の使われ方、ブラウザーの種類、ドメイン名、アクセス時間、サービス プロバイダー、および参照元ウェブサイト アドレスなどを含みます。

ウェブサイト使用情報

Logicool は、クッキー、GUID、インターネット タグまたはウェブ ビーコンを使用して、ユーザーが弊社のウェブサイトをどのように使用しているかについての情報を追跡します。また、ナビゲーション データ（ログ ファイル、サーバー ログ、クリック ストリーム）も追跡します。これらの情報により弊社は、ユーザーがオンラインで Logicool をどのように利用しているかを追跡でき、また、ユーザーの許可を得て、弊社はこの情報をユーザーの個人情報と結びつけて、ユーザーへの弊社からの情報発信をテイラーメードにする役に立てています。弊社はまた、ユーザーが弊社ウェブ サイトに訪問したときの訪問元ウェブ サイトの URL や、ユーザーが弊社ウェブ サイトを使用した日時などの情報も収集します。Logicool はまた、弊社ウェブ サイト内で訪問したページやトランザクション詳細（ダウンロード数、注文、リクエスト、紹介など）も記録します。ブラウザーを設定することによって、クッキーが送信されてきたときに通知させるか、あるいはクッキーをすべて拒否または削除することができますが、そうすると弊社ウェブ サイトの一部の機能が機能しなくなるかもしれません。

Harmony リモコンの使用に関する情報：

Harmony リモコンをご使用の場合、あるいはwww.harmonyremote.com を訪問した場合、Logicool はまた、ユーザーの家電製品やテレビ チャンネルの設定に関するある種の情報も収集し、ユーザーがリモコンをプログラムするときの役に立てています。

SqueezeNetwork の使用に関する情報：

SqueezeNetwork を使用してインターネット ミュージック ストリーム、RSS、ニュース フィード、ポッドキャストを受信している場合、あるいは www.squeezenetwork.com を訪問した場合、Logicool は、ユーザーのプレイヤーの IP および MAC アドレス、電子メール アドレス、郵便番号、ユーザーの名前とパスワードを収集して、ユーザーが Squeezebox または Transporter プレイヤーのために第三者のインターネット ラジオまたはミュージック サービスに接続するときの役に立てています。

弊社におけるユーザー情報の利用

個人情報

ユーザーの明示的な許可により、Logicool は、ユーザーの個人情報を収集、統合、利用して、ユーザーによる弊社のウェブ サイト、製品、サービスの使用を向上させたりパーソナル化したりする役に立てています。これにより次のことができるようになります： (1) ユーザーは、www.logicool.co.jp でソフトウェア、サービス、または情報を素早く見つけられるようになり、(2) Logicool は、ウェブ サイトのコンテンツやその他のサービスをユーザーにとって最も関係のあるものにしたりカスタマイズしたりできるようになり、(3) ユーザーに対し、製品やウェブ サイトのアップグレードおよびアップデート、特別販売、販売促進、ニュースレター、最新の製品発表、イベント予告、プログラムやその他の新サービスを Logicool からお知らせできるようになり、(4) ユーザーを製品やサービスのアンケートやプログラムに招待できるようになります。Logicool は、インターネット、電子メール、通常郵便、または電話を使用してユーザーとコミュニケーションをとることにこの情報を使用しますが、これはユーザーからの明示的な許可を得た場合にのみ行われます。（この宣言文に対する唯一の例外は「保守用電子メール」で、これはシステムのダウンタイム、製品の問題またはリコール、パスワード再送を知らせるための電子メールです。）

弊社はまた、匿名かつ集合的なデータを使用して統計やレポートを作成し、さまざまなビジネス目的のために役立てています。弊社は、匿名データを集合し、この匿名データを弊社の共同マーケティング会社と共有して、弊社のすべてのカスタマーに対して潜在的に望まれている製品やサービスを提供すると共に、弊社のコンテンツおよびサービスの向上にも役立てています。

弊社は随時、他の会社を雇って、郵便物の処理と配送をお願いしたり、カスタマー サポートを提供したり、取引を処理したり、弊社サービスの統計分析を実行するといった業務を弊社に代わって行ってもらっています。弊社はこのような会社に対して、このような会社がサービスを実行するために必要な個人情報（たとえば電子メール アドレスなど）のみを提供しています。弊社は弊社のサービス プロバイダーに対し、ユーザーの情報の機密性を維持することを要求しており、このような情報を他のいかなる目的のためにも使用することを禁止しています。

弊社は随時、サイトから収集した情報に対して、オフラインまたは第三者の情報源から得た情報を追加しています。弊社はこのような情報を使用して、カスタマの「プロファイル」やビジネス連絡先情報を補充しています。したかって、このような補充データは企業連絡先情報と結び付けられており、場合によっては個人を特定できる情報と結び付けられています。弊社はまた、弊社の他のサイトから収集したまたは弊社の系列会社内で収集したリストを内部的に比較し、エントリの重複を削除しています。

電子メール メッセージ

Logicool は弊社の登録ユーザーに対して、弊社の製品ならびにサービスについての電子メール メッセージを定期的に送信します。ユーザーに電子メールを送信するときは、ユーザーのコンピューターの性能に合わせてメッセージをフォーマットできるようにするためのシングル ピクセル GIF と呼ばれる画像を使用する場合があります。弊社はまた、この技術を使用して、集合的に何人のひとが弊社の電子メールを実際に開いたかを調べています。ユーザーが電子メール内のリンクをクリックすることで応答を始めると、ユーザーはインターネットにリダイレクトされます。このとき弊社はユーザーの最初の応答を記録して、弊社がユーザーの興味によりかなった情報を提供できるよう役立たせています。

情報の開示

Logicool は、ユーザーの個人を特定できる情報を機密にします。ある特定の状況下を除き、このような情報を知る必要のない第三者または他者に対してそれを開示することはありません。Logicool は、以下の状況において、ユーザーの個人情報を共有することがあります。

弊社社員、下請業者、およびサービス プロバイダーの一部のものが、弊社の業務を支援する目的に限って必要となるユーザーの個人を特定できる情報にアクセスすることがあります。これらの社員および請負人は、守秘およびセキュリティの義務を負っています。

弊社の関連会社、子会社、および第三者サービス プロバイダーは適切であると弊社は判断いたします。

弊社が合併を計画しているか、あるいは他企業によって買収されるか、あるいは弊社の資産または業務の合併、移転、または売却に関与する組織に対して、ユーザーの個人を特定できる情報をこれらの企業に開示することがあります。

弊社がその他の理由によりユーザーの個人を特定できるデータを開示するような場合は、あらかじめ電子メール、クリックスルー、オンラインによるオプトアウトの機会、またはその他の方法によって、ユーザーの同意を求めます。

ユーザーが弊社ウェブ サイトの公開エリア（たとえば、チャット ルームや掲示板など）で何らかの情報を投稿した場合、その情報は誰にでも入手でき、弊社はかかる情報を弊社の自己裁量で弊社の利用規約に準拠して再利用および再公開することがあります。

Logicool およびそのウェブ サイトの権利または財産を保護および弁護するため。

弊社はまた、次のような場合にユーザーの個人を特定できる情報を共有することがあります： 法執行機関の要請、裁判所命令またはその他の法的手続きに応じる場合、またはそのような開示が違法行為、詐欺、ユーザーまたは他者への身体的脅威、および国家安全の脅威を調査、防止、または対応するために必要だと判断した場合、または適用法または規制によって要請された場合。

上記のように弊社がユーザーの個人を特定できる情報を開示する場合、弊社は、ユーザーの個人を特定できる情報にアクセスできる第三者組織に対して、ユーザーの個人を特定できる情報を本宣言文の条項に従って保護および維持するよう要請します。

禁止される開示

上記に記載の場合を除き、Logicool はユーザーの個人を特定できる情報を、広告会社などの第三者にユーザーの明示的な同意なしに開示することはありません。さらに、Logicool は、ユーザーの個人情報、Logicool の電子メール リストまたは住所リストを、第三者に対してその販売促進目的のために、共有、売買、賃貸、または開示することはありません。

ユーザーの個人情報の管理と確認

ユーザーが登録手続きを行うときに、Logicool は個人情報の収集、使用、共有をしてもよいかどうかの選択をユーザーにゆだねます。この他に、ユーザーは、Logicool からのニュースレター、特別販売、およびアップデートなど、将来のコミュニケーションの配信を、いつでも購読を解除することで停止できます。たとえば、ユーザーが受信する各メールには、それを今後受信しないように配信を停止するための方法が記載されています。また、下記のいずれかの方法を使って弊社に連絡して配信を停止することもできます。

電話： +1 510-795-8500
メール:privacy@logicool.co.jp
通常郵便:Logicool Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
Web site:www.logicool.co.jp/subscribe

ユーザーの個人情報が変わった場合（たとえば、郵便番号、電話、電子メールまたは通常郵便の住所など）、または弊社の製品またはサービスを使い続けなくなった場合、弊社はユーザーが情報を変更または削除/無効にするための方法を提供しています。これは、弊社のウェブ サイトの購読管理ページを訪問するか、弊社宛 (privacy@logicool.co.jp) に電子メールを送信することによって行われます。ユーザーが弊社がファイルに所有している情報を確認したいという要請を弊社に行った場合、その要請を受け取ってから 30 日以内に Logicool はそれに対して対応いたします。

弊社は、ユーザーの個人を特定できる情報を求めたときに、ある目的のためにそれを使用してもよいかどうかの選択をユーザーに提供します。たとえば、ユーザーが製品および/またはサービスを購入した場合、弊社からマーケティング案内を将来受信したくない場合は、注文用紙にそのことを指示できるようになっています。

セーフ ハーバー

このサイトで収集された個人情報は、Logicool またはその関連会社、子会社、または代理者が設備を保持するアメリカ合衆国またはその他の国において保管・処理されます。このサイトを使用することで、ユーザーはお住まいの国の外へ情報が転送されることに同意します。Logicool は、欧州連合（EU）からのデータの収集、使用、保持に関して商務省が策定した EU セーフ ハーバー フレームワークに準拠します。セーフ ハーバーの詳細については、EU からのデータの収集、使用、保持に関する米国商務省のセーフ ハーバー ウェブ サイトを参照してください。

情報の保護

Logicool は、ユーザーの個人情報のセキュリティ保護に積極的に取り組んでいます。弊社は、さまざまなセキュリティ技術と手順を使用して、ユーザーの個人情報を不正なアクセス、使用、または開示から保護しています。たとえば、弊社はユーザーが提供した個人情報を、アクセスが制限されているコンピューター システム上に保管しています。これらのシステムは管理設備内に設置されています。弊社が高度の機密情報（たとえばクレジットカード番号）をインターネット上に送信するときは、セキュア ソケット レイヤー（SSL）プロトコルなどの暗号化の使用により、それを保護しています。

Logicool （Logicool co. Ltd）は TRUSTe Privacy Program のライセンシーです。TRUSTe は、公正な情報の取り扱い方法を促進することによって個人の識別および情報の尊重に基づいて信頼のおける関係を個人および組織が構築できるようにすることを使命とした、独立の非営利組織です。この宣言文は、サイト www.logicool.co.jp をその適用範囲に含めています。弊社はユーザーのプライバシーを尊重していることを示したいので、弊社のプライバシー方針を開示することに同意し、TRUSTe によってその基準に達していることを確認されています。

この宣言文に関してご質問またはご不満がございましたら、まずメールにてご質問またはご不満を弊社 privacy@logicool.co.jp までご連絡ください。カスタマーのすべてのご不満は、Logicool が正式に検討いたします。お問い合わせをしたにも関わらずご返事がこない場合、あるいはお問い合わせの回答に満足できない場合は、米国内の TRUESTe （www.truste.org/consumers/watchdog_complaint.php）にご連絡ください。TRUSTe は、Logicool との連絡係として働き、ユーザーのご不満を解決できるよう努力いたします。ただし、TRUSTe プログラムは、このウェブ サイト（www.logicool.co.jp）を通して収集された情報のみを対象とするもので、このサイトからダウンロードされたソフトウェアによって収集される情報は対象としていないことをご理解ください。

この宣言文への変更

Logicool は随時、この宣言文を更新します。Logicool がこの宣言文の変更を投稿するときは、ユーザーは www.logicool.co.jp　の最初のページにある宣言文リンクの横に「更新」という文字が表示されます。この宣言文あるいは Logicool がユーザーの個人情報を使用する方法に大幅な変更がある場合、Logicool は、その変更の実施に先立ってその変更内容を明白に投稿します。いずれの場合も、弊社はユーザーの同意なしに過去に収集した個人情報の保護が低下するような変更は一切行いません。

Logicool は、ユーザーが定期的にこの宣言文を確認し、ユーザーの情報が Logicool によってどのように保護されているかをご理解くださるようお願いいたします。

Logicool および弊社の製品にご興味をいただきまことにありがとうございます。

Logicool Privacy Officer
privacy@logicool.co.jp
Logicool Co., Ltd
6505 Kaiser Drive
Fremont
California 94555 USA

2008 年 9 月 9 日改訂


Logicool ソフトウェア使用許諾契約書

この EULAは、ユーザーが Logicool Vid™ HD をインストールするように選択した場合にのみ関係します。

Logicool Vid HD へようこそ

この Logicool 使用許諾契約書（以下「ユーザー同意書」）では、弊社のビデオ通話サービスを「Logicool Vid HD」と表記します。

Logicool Vid HD を使用するには、このユーザー同意書の条項に同意し、ソフトウェアをコンピューターにインストールし、ウェブカメラを接続し、Logicool Vid HD のユーザーとして登録する必要があります。

未成年者が Logicool Vid HD を使用するためには、親または法的保護者に依頼して Logicool Vid HD を使用するためにサインアップしこのユーザー同意書に入る必要があります。したがいまして、登録者が成人であることを示す十分な情報を提供くださいますようお願い申し上げます。

[使用許諾契約の条項に同意します] ボックスにチェックを付け、[次へ] ボタンをクリックすることで、ユーザーはこのユーザー同意書の条項のすべてに拘束されることに同意します。お客様が本契約に合意しない場合は、直ちにソフトウェアおよびこの製品パッケージに含まれていたすべての品目を領収書と共に購入店に返品し、全額の払い戻しを受けてください。また、このソフトウェアを Logicool の Web サイトからダウンロードした場合は、ソフトウェアの使用を中止し、所有または管理しているこのソフトウェアのすべてのコピーを破棄してください。

以下に、Logicool Vid HD および関連ソフトウェアの使用に関する条項を示します。これらの条項を注意してお読みください。このユーザー同意書における「ユーザー」という用語は、Logicool Vid HD を使用する個人または組織を意味します。

1. アカウント情報

1.1 登録ユーザーは Logicool に対し、現在の正確かつ完全で最新の登録情報を提供することに同意します。

1.2 ユーザー アカウントLogicool Vid HD を使用するためにオンラインで登録するときに、ユーザーは自分のメール アドレスを使用してユーザー アカウント（以下「ユーザー アカウント」）を作成します。ユーザーは、ユーザー アカウントを使用して行ったすべての活動に対して全責任を負います。ユーザーは、自分のパスワードやユーザー アカウントが不正に使用された場合やその他のセキュリティ上の違反行為があったときは直ちに Logicool に知らせることに同意します。

1.3 パスワードユーザー アカウントの作成時に、ユーザーはパスワードを選択します。自分のパスワードの機密保持については、ユーザーが責任を負い、パスワードの開示に起因するすべての負債に対し責任を負うことに同意します。したがって、Logicool はセキュリティ上の目的により、パスワードを頻繁に変更することを推奨します。オンラインでパスワードの入力を求められるのは、Logicool クライアント ソフトウェアから指示される場合と、特別の Logicool 販売促進プログラムのための場合のみです。Logicool の社員がオンラインにてユーザーのパスワードを求めることは決してありません。

1.4 Logicool ID および写真Logicool Vid HD のユーザーとして登録する際に、ユーザーは、他のユーザーや Logicool 社員に対してご自分を識別するための Logicool ID（複数可）を選択する必要があります。ユーザーはまた、自分のユーザー アカウントに写真を関連付けることもできます。他人の ID を選択または使用したり、第三者の商標、著作権、またはその他の財産権を侵害したり、違法であったり、混乱を招くものであったり、あるいは Logicool が単独の自由裁量で下品または不快であると判断した名前や写真を使用したりすることはできません。Logicool は、下品または不快な ID または写真を削除したり、あるいは削除するように要求したりする権利を留保します。

1.5 以前のユーザーLogicool によってユーザー アカウントが取り消されたユーザーは、Logicool からの書面による許可を得ない限りいかなる理由、いかなる手段によっても Logicool Vid HD にアクセスすることはできません。現在有効なユーザーは、ユーザー アカウントを取り消された以前にユーザーに対し、自分の有効なユーザー アカウントを故意に使用させることはできません。

2. Logicool Vid HD の使用に対するソフトウェア ライセンスと使用料

2.1 このユーザー同意書によって適用されるソフトウェアの範囲このユーザー同意書は、Logicool Vid HD を使用できるようにするためにコンピューターにダウンロードする Logicool ソフトウェアおよびその他の付随ソフトウェア（以下「ソフトウェア」）に適用されます。

2.2 ライセンスLogicool はユーザーに対し、このユーザー同意書の条項に従って、本ソフトウェアをユーザーのコンピューターにインストールし、Logicool が運営する Logicool Vid HD によって実現されるテレビ電話セッションに関係する目的のために Logicool Vid HD ソフトウェアを使用するための、非排他的ライセンスを与えます。Logicool ウェブカメラと一緒に本ソフトウェアを使用する場合、このユーザー同意書の条項に従って、Logicool はユーザーに対し、ユーザーが購入した Logicool 製品で本ソフトウェアを使用するための非排他的ライセンスを与えます。

2.3 ソフトウェアの制限事項本ソフトウェアは、著作権によって保護されている内容、企業秘密、その他の Logicool およびその実施許諾者が所有権を持つ内容を含んでいます。お客様は、適切な法律で明白に容認されていない限り、これらの登録された内容を保護する目的で、お客様またはお客様が責任を持つ第三者が以下の項目を行わないことに合意します。(i) 本ソフトウェアの逆コンパイル、逆アセンブル、またはリバース エンジニア、(ii) ソフトウェアの二次的著作物の修正または作成、(iii) 第三者へのサービス ビューロ、商業的なタイム シェアリング、または他のコンピューター サービスの提供を目的とした、本ソフトウェアのすべての形式での使用、(iv) インターネットやその他のネットワークでの本ソフトウェアの譲渡、または本ソフトウェアのすべて、または一部の機能の提供 (上の条項で明白に許可されている場合を除きます)、または (v) 第三者への本ソフトウェアの販売、頒布、賃貸、再使用許諾、または譲渡。ただし、以下の条項を満たす、本ソフトウェアを使用する Logicool デバイスの恒久的な譲渡を除きます。(a) すべての本ソフトウェアのアップデートも含めた譲渡であること。(b) お客様が本ソフトウェアのコピーを残さないこと。(c) 譲受人が本ユーザー同意書の項目および条件に拘束されることに合意すること。

2.4 ソフトウェアの知的財産権ユーザーは、ユーザーと Logicool との間において、本ソフトウェア内のすべての著作権、著作者人格権、およびその他の知的財産権が Logicool によって所有されていることを認め同意します。ユーザーは、本ソフトウェア内に含まれているまたは表示されるすべての著作権またはその他の所有権または製品識別の通知、または本ソフトウェアに関係する文書に含まれているそれらを削除することはできません。ユーザーはまた、本ソフトウェアが第三者のライセンスによりその一部が開発されていること、および第三者のソフトウェア ライセンスが含まれていることを認め同意します。このユーザー同意書の条項に違反した場合、ユーザーは、Logicool およびまたは第三者のライセンシーに対して法的責任を負うことになります。

2.5 使用料Logicool Vid HD のユーザーは、購入するサービス プランのレベルに従ってサービスに対し課金されます。

3. ユーザーのプライバシー

ユーザーのプライバシーを尊重するのは Logicool のポリシーです。詳細については、Logicool のプライバシー ポリシー www.logicool.co.jp/company/legalprivacy を参照してください。ユーザーは、Logicool がプライバシー ポリシーに記載されているようにユーザーまたはユーザー アカウントに関する情報にアクセスしたりそれを開示したりすることに同意します。Logicool はプライバシー ポリシーを随時改変することができ、Logicool Vid HD を使用し続けることはプライバシー ポリシーとその将来のバージョンに同意することを意味します。ただし、ユーザーが弊社に提出した個人情報の使用または開示に関して改訂版において著しく制限が緩和され場合は、それを実施する前に Logicool は妥当な努力を払ってそのことをユーザーに通知し同意を求めます。データの収集と使用に関する法律がアメリカ合衆国とは異なる EU またはその他の国において Logicool Vid HD を使用する場合は、ユーザーの個人情報がアメリカ合衆国に転送されて Logicool およびその関連会社によってこのプライバシー ポリシーに記載の目的のために使用されることに注意してください。Logicool Vid HD を使用し個人情報を提供することにより、ユーザーは自分の個人情報のこのような転送と使用に同意します。

4. 送信される素材の制限

「コンテンツ」という用語は、すべての通信、テキスト、オーディオ、ビデオ、グラフィック、サウンド、およびその他の素材を意味します。ユーザーは Logicool Vid HD を次のようなコンテンツを送信するために使用することはできません。

· 他人に対する嫌がらせ、脅迫、当惑またはいびり、望まれざる親切、または不快
· 未成年者に対して不快感を与えるまたは害となる明白に性的な画像またはその他のコンテンツを含むもの
· 非合法、有害、脅威的、不正、嫌がらせ的、中傷的、下品、卑猥、または憎悪のある素材を含まること。これには、人種、出生国、民族性、宗教、性別、性的嗜好、障害、またはその他のそのような関係を含むもの。
· 偽の名前または ID を使用したり、不正に他人の名前または ID を使用すること。
· 迷惑な広告、販促情報、またはその他の勧誘を含むこと。
· ウイルス、ワーム、トロイの木馬、時限爆弾、キャンセルボット、またはその他の破壊的なプログラムを含むこと。
· 適用法または政府規制に違反すること。
· Logicool ウェブサイトに公開されている Logicool Vid HD の運用規則、規制、手続き、ポリシー、またはガイドラインに違反すること。
· 商標、著作権、取引の秘密、特許、公表権、またはプライバシー権など、第三者の知的財産権またはその他の権利を侵害すること。
· 使用許諾契約に違反してソフトウェアやその他のコンテンツを配布すること。
· Logicool Vid HD の外観を損なうこと。

この他に、Logicool が不適切だと判断したその他のコンテンツをユーザーが Logicool Vid HD を使用して送信している場合は、Logicool はユーザーに対し、Logicool Vid HD でそのようなコンテンツを送信することは禁止されているということを通知する場合があります。この項に記載されている禁止事項は、この通知時に直ちにそのようなコンテンツに適用されます。Logicool はまた、Logicool Vid HD の使用をブロックする権利も留保することとします。このような処置は、通告なしに直ちに行われます。

他人がそのような禁止コンテンツを送信していることが分かった場合は、Logicool カスタマーサービス（support@logicool.co.jp)にご連絡くださるようお願いいたします。

5. 使用上のその他の制限

Logicool Vid HD は次のことには使用できません。

(i) 他人の情報（たとえば、メール アドレスなど）を本人の同意なしに収集すること、または

(ii) パスワードを探り当てるか他の手段を使って、Logicool VidHD、Logicool Vid HD に接続されている他人のユーザー アカウント、コンピューター システム、またはネットワークに、不正にアクセスすること。

Logicool は、Logicool Vid HD への不正アクセスを防止するために必要だと判断したいかなる手段も実行する権利を留保します、これには、技術的なバリア、IP マッピング、ユーザーのインターネット サービス プロバイダー（ISP）との直接連絡などを含みますが、これに限定されません。

6. 補償

ユーザーは、ユーザーが Logicool Vid HD を使って提出、投稿、または送信したコンテンツ、本ソフトウェアの使用、Logicool Vid HD への接続、ユーザー同意書またはプライバシー ポリシーの違反、または他人のいかなる権利（著作権、財産権、プライバシー権など）の侵害などから起因する第三者によって起こされたいかなる請求または要求（妥当な弁護士費用を含む）から、Logicool およびその子会社、関連会社、役員、代理店、社員、共同仲介会社、またはその他のパートナーを、損害のないように弁護、保護、維持することに同意します。Logicool は、Logicool が選任した顧問弁護士を使って、このような請求、訴訟、訴訟手続きに対する弁護、和解、調停、または譲歩を管理する権利を留保するものとします。Logicool は、このような請求、訴訟、訴訟手続きが分かったときは、妥当な努力を払ってユーザーにそのことを通知します。

7.免責事項。

ユーザーは次のことに明示的に理解し同意します。

a. Logicool Vid HD はご自分の責任で使用します。Logicool Vid HD およびすべてのソフトウェアは「現状のまま」および「入手した状態のまま」で提供されます。Logicool は、商業的有用性、特定目的適合性、権利侵害についての暗黙的保証など、暗黙または明示的のいずれにしろ、一切の保証を否認します。

b. Logicool は次のことに対して一切の保証を行いません： (1) Logicool Vid HD およびそのソフトウェアがユーザーの要件を満たすこと、(2) Logicool Vid HD およびそのソフトウェアが途切れない、適時である、安全である、またはエラーがないこと、(3) Logicool Vid HD およびそのソフトウェアの使用によって得られる結果が正確で信頼があること、(4) ユーザーが Logicool Vid HD を通して購入または入手する製品、サービス、情報、またはその他の素材の品質がユーザーの期待を満たすこと、および (5) 本ソフトウェア内のエラーが修正されること。

c. Logicool Vid HD およびそのソフトウェアの使用はユーザー自身の決定と責任で行われ、ユーザーのコンピューター システムへの損傷または素材のダウンロードから起因するデータの喪失に対してはユーザーが単独の責任を負います。

d. Logicool または Logicool Vid HD またはそのソフトウェアからユーザーが入手する助言または情報は、それが口頭であれ書面であれ、このユーザー同意書に明示的に記載されていない他の一切の保証を行うものではありません。

e. Logicool は、ユーザーが Logicool Vid HD を通して他人から受信するコンテンツを監視または編集することはなく、そのようなコンテンツがこのユーザー同意書の条項に違反して送信されたものであるかどうかに関係なくそのコンテンツに対して一切の責任または負債を負いません。Logicool は、Logicool Vid HD を通してユーザーが受信するコンテンツに対して一切の保証をいたしません。

8.責任の制限。

いかなる場合でも、Logicool またはそのサプライヤーは、Logicool の製品またはサービス（ソフトウェアおよび Logicool Vid HD を含む）の販売、使用、または使用不能によって生じた、製品やサービスの代用の調達、収益の損失、情報やデータの損失、その他の特殊、間接的、必然的または偶発的な損害に対し、Logicool が損害発生の可能性について認識していたとしても、一切の責任を負いません。

Logicool Vid HD および Logicool によって配布されるすべてのソフトウェアの使用に関して、Logicool の全責任およびユーザーの排他的救済処置は、欠陥があると認められた Logicool 製のソフトウェアを、Logicool が選択したメディアを使用して交換することに限定されます。Logicool は、Logicool Vid HD およびそのソフトウェアの使用に関し、理由のいかんに関わらず金銭的責任は負わないこととします。ユーザーは、本項 8 で使用されているように、「Logicool」という用語は、Logicool の役員、取締役、社員、株主、代理店、ライセンシー、および下請業者を含むことを明示的に理解し同意します。

いかなる場合でも、Logicool 社の責任は対象となった製品またはサービスに実際支払われた金額を超えることはありません。特定の法域では、偶発的または重要な損害の除外または制限を認めていないので、上記の制限または除外はお客様に適用されない場合があります。上記の制限は、関連する法律によって責任が要求される、およびその範囲内の人身事故には適用されません。

9. コンテンツの財産権

ユーザーは次のことを肯定します： (a) Logicool Vid HD は、Logicool または第三者が所有する著作権、商標、サービス マーク、特許、公表権、またはその他の財産権（以下集合的に「諸権利」）によって保護されているコンテンツにアクセスできること、(b) これらの諸権利が、現在および将来開発されるすべてのメディア内で有効かつ保護されること、および (c) 明示的に提供されたものを除き、コンテンツのユーザーの使用は、一般的に適用可能な著作権およびその他の知的財産法によって規制されること。適用法により、ユーザーは、ビデオ内の会話または参加者に対するすべての当該者の許可を得ることなく、Logicool Vid HD を通してオーディオまたはビデオ コンテンツのコピーを作成することが禁止されています。上記に指定したもの以外で、ユーザーは Logicool Vid HD を通して入手できるコンテンツ（コードおよびソフトウェアを含む）を、書面による事前の同意なく、変更、コピー、再生産、再配布、アップロード、投稿、送信、販売、出版、放送、発生物の作成、実行、または配布することはできません。

10.契約の終了。

本ユーザー同意書は、契約が終了するまで有効です。ユーザーまたは Logicool は、理由のいかんに関わらず、いつでもユーザー アカウントとこのユーザー同意書を終了することができます。次のことに関しての不満に対する唯一のユーザーの救済処置はユーザー アカウントを終了することのみです： (i) Logicool Vid HD および/またはそのソフトウェア、(ii) ユーザー同意書の条項、(iii) Logicool Vid HD を運営することの Logicool のポリシーまたは実務、または (iv) Logicool Vid HD を通して送信されたコンテンツ。このユーザー同意書の何らかの条項に違反すると、本ソフトウェアおよび Logicool Vid HD の使用権利は自動的に解除され、ユーザーは本ソフトウェアのすべてのコピーを破棄する必要があります。公共の告知またはプレス リリースを通して、Logicool が本ソフトウェアの使用を中止するよう要望した場合は、お客様はこの要望に直ちに従う必要があります。本条項の 2.4、6、7、8、および 11 項は、本ユーザー同意書が終了するまで適用されます。

11. 一般規定

本ユーザー同意書は、法律の規定または方針の選択の申請または考慮をせず、米国およびカリフォルニア州の法律で管理および準拠して構成されます。いかなる理由であっても、正当な法域の司法機関が本ユーザー同意書の条項、またはその一部を強要できないものと認めた場合、その本ユーザー同意書中の条項は、その団体の意向を受け入れる範囲で最大限実施されます。本ユーザー同意書のその他の部分は完全な効力で実施されます。本同意書およびプライバシー ポリシーは、Logicool Vid HD およびそのソフトウェアの使用に関して、当事者間で全合意を構成し、以前または現在のこの事項に関する書面または口頭による理解、連絡、または合意に取って代わります。ユーザーは、輸出規制またはその他の適用法に違反して本ソフトウェアを輸出することはできません。Logicool は独断で、本ユーザー同意書の一部をいつでも修正できます。Logicool の Web サイトに変更点の通知を掲示するか、電子メール、郵便、またはその他の方法で通知をすることで、Logicool は変更をお知らせすることがあります。これらの修正の通知後、お客様が Logicool Vid HD およびそのソフトウェアの使用を続けると、お客様が本ユーザー同意書への変更を承認したことと見なされます。これらの修正に合意されない場合は、直ちに Logicool Vid HD およびそのソフトウェアの使用を止め、所有または管理している本ソフトウェアのすべてのコピーを破棄してください。

本ソフトウェアは、米国著作権法および国際条約によって保護されています。許可のない本ソフトウェアの複製または再配布は、民法および刑法の処罰の対象になります。

www.logicool.co.jp/vid_eula

最終更新日： 2009 年 1 月 30 日


Logicool Vid™ HD プライバシー ポリシー

このプライバシー ポリシー宣言文は、ユーザーが Logicool Vid をインストールするように選択した場合にのみ関係します。

Logicool Vid™ HD へようこそこの Logicool Vid プライバシー ポリシー（以下「プライバシー ポリシー」）では、弊社のビデオ通話サービスを「Logicool Vid HD」と表記します。「お客様」または「ユーザー」という用語は、あなた自身と、あなたのアカウントを使用して Logicool Vid HD を使用するその他の人を意味します。

ユーザーのプライバシー

Logicool では、ユーザーが弊社に対してユーザーの情報を提供してくださるときに、ユーザーは弊社が妥当な方法で活動することを信頼してくださったと認識しております。それゆえ弊社は、ユーザーの個人情報を収集、使用、保護する方法を開示するためにポリシーを設けました。このプライバシー ポリシーは Logicool Vid HD のみに適用されます。

お子様とご両親について

Logicool Vid HD は成人による使用を想定しています。子供は弊社のサービスを使用する資格がなく、子供（13 歳未満）は弊社に対していかなる個人情報も送信しないようにお願いいたします。13 歳未満の子供は、親または保護者の監督の下でのみ Logicool Vid HD を使用することができます。

ユーザーの同意

Logicool Vid HD を使用することで、ユーザーは、このプライバシー ポリシーに記載されている情報取り扱い方法に明示的に同意します。このプライバシー ポリシーは、Logicool Vid HD ソフトウェア ライセンスおよびユーザー同意書（以下「SUA」） www.logicool.co.jp/company/legalprivacy に組み入れられ、それに従います。　Logicool Vid HD の使用と Logicool Vid HD を通してユーザーが提供する個人情報は、常にこのプライバシー ポリシーおよび SUA に従い、これらは www.logicool.co.jp/company/legalprivacy にあります。

海外のユーザーの場合

一部の Logicool VidHD サーバーはアメリカ合衆国内に設置されています。データの収集と使用に関する法律がアメリカ合衆国とは異なる EU またはその他の国において Logicool Vid HD を使用する場合は、ユーザーの個人情報がアメリカ合衆国に転送されて Logicool およびその関連会社によってこのプライバシー ポリシーに記載の目的のために使用されることに注意してください。Logicool Vid HD を使用し個人情報を提供することにより、ユーザーは自分の個人情報のこのような転送と使用に同意します。

Logicool が収集する情報

· ユーザーが提供する情報：ユーザーが Logicool Vid HD を使用する場合、あるいはユーザーが Logicool からプレミアム サービスを注文する場合、ユーザーは Logicool に対し、通常「個人を特定可能な」情報と言われているもの（たとえば、名前、電子メール アドレス、クレジットカード番号、郵便住所、電話番号など）を提供します。
· 「自動収集」される情報：ユーザーが Logicool Vid HD を使用するときに、弊社は、さまざまなタイプの追跡技術を使用して、ユーザーのシステムからある種の情報を自動的に記録します。この「自動収集」情報には、インターネット プロトコル アドレス（以下「IP アドレス」）、一意のユーザー ID、インストールされているソフトウェアのバージョン、システムのタイプと機能、および通話ログ情報（たとえば、通話相手、通話時間、ビデオ メール メッセージなど）が含まれます。

Logicool による情報の利用

Logicool は、ユーザーが提供したあるいは弊社が自動収集した情報を、次の目的のために使用することがあります。

· Logicool Vid HD の各種機能を運用、保守、拡張、提供すること。
· 技術サポートを提供すること。
· ユーザーと弊社および/または他者との間の商取引に対してクレジット詐欺スクリーニング サービスを提供すること。
· Logicool Vid HD の主要アップデートをユーザーに知らせるため、カスタマー サービスの目的のため、およびプライバシーまたはセキュリティ関係のお知らせを送信するために、管理業務通信を送信すること。

Logicool による情報の共有

· 弊社のサービス プロバイダー、ベンダー、および関連会社との共有： Logicool は個人を特定できる情報および個人を特定できない情報を、弊社の子会社、関連会社、またはその他の企業または個人に提供して、弊社のための処理を依頼することがあります。弊社は、これらの当該会社に対して、かかる情報の処理を弊社のプライバシー ポリシーに準拠して行うよう要求し、商業的に妥当な努力を払ってかかる情報の使用を制限し、かつ他の適切な機密保持およびセキュリティの手段を講じます。
· 法の執行機関との共有： Logicool は、法律によって開示が求められた場合、または誠実な信念により、そのような行為が州法、連邦法、または外国法に準拠するために必要であると考えた場合、または裁判所命令、召喚状、または捜査令状に応じるために必要であると考えた場合、個人を特定できる情報および/または個人を特定できない情報を開示することがあります。
· 弊社自信および他の企業を保護するため： Logicool は、次の目的のために適切かつ必要であると誠実な信念によって考えた個人を特定できる情報および/または個人を特定できない情報を開示する権利を留保します： 弊社の SUA を実施するため、詐欺的、悪意ある、または非合法の使用から弊社を保護するため、弊社に支払うべき金額を起算、請求、および集金するため、第三者の請求または申し立てに対して調査し弊社を弁護するため、政府執行官庁を支援するため、弊社ウェブサイトのセキュリティまたは完全性を保護するため、および、Logicool、弊社ユーザー、または他者の権利、財産、または個人の安全性を保護するため。
· 広告主と共有：Logicool は、他の企業が販売促進またはマーケティングのためにユーザーの同意を得ることなくあるいはユーザーが参加/中止を決められる特定のプログラムまたは機能の一部としての場合を除き、ユーザーの個人を特定できる情報を他の企業と共有しません。

自分の情報へのアクセス

ユーザーは、アカウントにログインし [マイ アカウント] をクリックすることで、自分の個人情報をいつでもアクセス、編集、更新できます。

セキュリティ

弊社は、商業的に妥当な手順をとって、個人を特定できる情報および弊社が収集した情報を、不正なアクセス、開示、改ざん、または破壊から保護します。既存の規制環境により、弊社は、ユーザーのプライベートな通信およびその他の個人を特定できる情報が必ずしもすべて、このプライバシー ポリシーで説明されていない方法で開示されないということを確約することはできません。一連として（ただし前述のものを制限しませんが）、弊社がある状況において情報を政府または第三者に開示することを強制されることがあり、第三者が送信またはプライベート通信を不法に傍受またはアクセスすることがあり、あるいは他のユーザーが弊社のサイトから収集したあなたの情報を悪用または誤用することがあります。したがって、弊社は業界標準の実務方法を使用してユーザーのプライバシーを保護しますが、ユーザーの個人を特定できる情報またはプライベート情報が常にプライベート性が保たれるということを確約することはなく、またユーザー自信もそのように期待するべきではありません。

弊社のセキュリティ システムが侵害されたと分かった場合、弊社は、ユーザーが適切な保護手順をとれるようその事実を電子的にユーザーに通知することを試みます。セキュリティの侵害が発生した場合、弊社は弊社のウェブサイト上にお知らせを投稿します。この場合、ユーザーは弊社のウェブサイトを見ることができるウェブ ブラウザーを持っている必要があります。弊社はまたこのような状況において、ユーザーが弊社に提出した電子メール　アドレスにメールを送信します。お住まいの地域によっては、ユーザーはセキュリティ侵害のお知らせを書面にて受け取ることのできる法的権利を有する場合があります。セキュリティ侵害の書面によるお知らせを無料で受け取りたい場合（または電子的お知らせを受け取ることの同意を撤回したい場合）は、弊社 privacy@logicool.co.jp までお知らせください。

業務移転が発生した場合

弊社ユーザーの情報（個人を特定できる情報を含む）は、破産、倒産、または管財管理下の状態が発生した場合、あるいは合併、買収、負債金融、会社資産の売却、またはその他のビジネス取引の一環として開示される場合があり、かかる場合は、個人を特定できる情報が Logicool のビジネス資産の一部として第三者に引き渡される可能性があります。

このポリシーの変更および更新

このプライバシー ポリシーは定期的に改訂されることがあります。Logicool Vid HD を使用し続けると、このプライバシー ポリシーおよび将来の改訂版に同意したことになります。このプライバシー ポリシーの最新版は常に www.logicool.co.jp/company/legalprivacy で入手できます。ユーザーが弊社に提出した個人情報の使用または開示に関してプライバシー ポリシーの改訂版において著しく制限が緩和され場合は、それを実施する前に Logicool は妥当な努力を払ってそのことをユーザーに通知し同意を求めます。

www.logicool.co.jp/vid_privacy

連絡先

このプライバシー ポリシーに関するご質問・ご意見については、下記の弊社連絡先までご連絡ください。

Logicool Co., Ltd
6505 Kaiser Drive
Fremont
CA 94555 USA


Logicool ハードウェア製品保証

Logicool ハードウェア限定保証

Logicool は当該製品を初めにご購入された方に、Logicool ハードウェア製品が購入日から規定の期間、製品パッケージ、またはユーザー ドキュメントに記載されているとおり、原料および製造過程で重大な欠点がないことを保証いたします。

Logicool ハードウェア限定保証の全文は、www.logicool.co.jp/warranty をご覧ください。


Youku へのアップロード

ビデオを Youku にアップロードする

1. [ギャラリー] に移動します。
2. Logicool ウェブカメラ ソフトウェア ホームページの [ギャラリー] にアクセスするには、 [image] をクリックします。(ギャラリーはクイック キャプチャまたはモーション検出を使用したときにも画面最下部から使用できます。)
3. Youku にアップロードするビデオが表示されているタブを選択します。
4. アップロードするビデオを選択します。 (Youku にアップロードできるビデオは 1 回に 1 つだけです。)
5. Youku をクリックします。
6. Youku アップロード ウィザードが起動します。
7. ウィザードに表示される画面上の指示に従って、Youku へのビデオ投稿を完了します。ウィザードには複数の段階があります。1 つの段階を完了したら、[次へ] をクリックして次の段階に進みます。次の段階があります。
· 選択したビデオをレビューします。 上記のステップで選択したビデオのサムネイルが表示されます。アップロードからビデオを削除するには、ビデオをクリックして [削除] を選択します。アップロードする他のビデオを追加するには、ギャラリーからサムネイルが表示されている中央にビデオをドラッグします。
· Youku でこのビデオに関連した情報 (説明、タイトル、およびカテゴリなど) を入力します。
· 最終段階で、Youku ビデオ アップロード アプリケーションが実行され、ユーザー名とパスワードを入力して [ログイン] を選択します。
8. ビデオが Youku にアップロードされます。