Centro de ayuda de la cámara Web Logitech

Página principal de Logitech

Software de cámara Web Logitech®
Centro de ayuda

Actividades...

smllarrw3 Hacer una foto o grabar un vídeo

smllarrw3 Realizar una videoconferencia

smllarrw3 Ver fotos y vídeos

smllarrw3 Aplicar efectos a los vídeos

¿Desea más información?

smllarrw3 ¿Qué puede hacer Logitech Webcam Software?

smllarrw3 Configurar los controles de la cámara Web

smllarrw3 Ajuste la configuración del software

smllarrw3 Sección de asistencia técnica de la página Web de Logitech

Este Centro de ayuda ofrece información sobre la cámara Web Logitech y el software de la cámara Web Logitech adjunto. Es posible que su dispositivo no tenga algunas de las funciones aquí descritas.

© 2011 Logitech. Reservados todos los derechos. Logitech, el logotipo de Logitech, Logitech Webcam y las demás marcas de Logitech pertenecen a Logitech y pueden estar registradas. Las demás marcas comerciales pertenecen a sus respectivos propietarios.


Logitech le da la bienvenida

Nos complace que haya adquirido una cámara Web Logitech.

Logitech diseña y fabrica productos para la interfaz del ordenador personal destinados a facilitar el trabajo, el juego y la comunicación en el mundo digital. Estos productos forman el nexo entre las personas y los ordenadores, un lazo tan intuitivo que permite que el mundo digital se convierta en una extensión de sus sentidos. Todos los dispositivos incorporan funciones intuitivas, personalizables y que ahorran tiempo (pronto se preguntará cómo se las arreglaba sin ellos).

Las cámaras Web Logitech ofrecen la tecnología de vídeo más avanzada actualmente para optimizar su experiencia de vídeo. Las tecnologías exclusivas de Logitech, que no se encuentran integradas en otras cámaras, producen imágenes nítidas, conversaciones libres de eco e interacción más genuina, para disfrutar de la comunicación con familiares y amigos.


Generalidades sobre la Ayuda

Generalidades sobre el Centro de ayuda

Este centro de ayuda ofrece un panel de navegación con funciones integradas de tabla de contenido, índice y búsqueda de palabras para encontrar la información necesaria de forma rápida y sencilla. También permite poner marcadores en los temas que se desea volver a consultar.

El panel de navegación presenta cuatro fichas:

· Contenido

Los iconos de libro se abren si se hace clic en ellos y muestran las entradas del tema y sublibros. A medida que se desplace por la Ayuda, la ficha de contenido le permitirá ver fácilmente dónde se encuentra dentro del sistema de ayuda y otros temas de ayuda relacionados.

· Índice

Muestra una lista alfabética de entradas de índice. Para buscar en el índice, escriba una palabra o recorra la lista de entradas. Cuando empiece a escribir una palabra, accederá automáticamente a la parte apropiada del índice. Haga doble clic en una entrada para que se muestren los temas de ayuda relacionados.

· Buscar

Permite buscar todas y cada una de las apariciones de una palabra o frase en la Ayuda.

· Favoritos

Permite poner un marcador en un tema, para poder volver a consultarlo rápida y fácilmente en el futuro.


Software de cámara Web Logitech

El software de la cámara Web Logitech ofrece todo lo necesario para interactuar con la cámara Web Logitech. A través del software se accede a las tareas que se pueden realizar con la cámara Web y a las funciones avanzadas que se pueden elegir.

Al iniciar Logitech Webcam Software, se abre la página de inicio.

Los botones en el centro de la página ofrecen las funciones siguientes:

Botón | Acción
QuickCaptureShare | Iniciar Captura rápida, que simplifica la toma de fotografías y grabación de vídeo, a la vez que ofrece funciones como los efectos de vídeo para personalizar los vídeos. Consulte Captura rápida.
WebcamGallery | Ver las fotografías y los vídeos. Compártalos con amigos o familiares por correo electrónico o cargándolos en un sitio de red social Facebook® o YouTube®. Consulte Galería.
Cambiar cámara Web | La opción Cambiar cámara Web está disponible si se tiene más de una cámara Web Logitech. Elija la que desee usar. Consulte Selección de cámara Web.

Los botones siguientes están disponibles en la parte inferior de la pantalla:

Botón | Acción
 | Métodos abreviados para las aplicaciones que se utilizan con la cámara Web Logitech para realizar videoconferencias (consulte Realizar videoconferencias) y trabajar con fotos y vídeos.
Detección de movimiento | Activar grabación automática de vídeo al detectar movimiento, para que vea lo que sucede en su ausencia. Consulte Detección de movimiento.
Creador de máscaras de vídeo | Use la aplicación Creador de máscaras de vídeo de Logitech para crear una máscara a partir de una fotografía o imagen propia. Puede usar esta máscara para adoptar una personalidad diferente durante las videoconferencias y grabaciones de películas. Consulte Creador de máscaras de vídeo.
Controlador de cámara Web | Ofrece controles y efectos para personalizar el vídeo cuando se utiliza la cámara Web con una aplicación o un servicio como Logitech Vid™ HD, Skype™ u otro cliente de videoconferencias. Consulte Controlador de cámara Web.
Movie Maker | Use Windows Movie Maker para editar los vídeos caseros.
Obtener más aplicaciones | Obtenga más aplicaciones que pueda utilizar con la cámara Web, además de las disponibles en la página de inicio de Logitech Webcam Software. Consulte Obtener más aplicaciones.

Los vínculos en la parte superior de la pantalla proporcionan las opciones siguientes:

Vínculo | Acción
Preferencias | Ajuste la configuración de Logitech Webcam Software para que el software funcione exactamente como desea que funcione. Consulte Configuración.
Ayuda | Ofrece vínculos a varias fuentes de asistencia, como este centro de ayuda, la sección de preguntas habituales, y asistentes para configuración.


Icono de bandeja del sistema

El icono de la bandeja del sistema de Logitech Webcam Software, [image], aparece en la barra de tareas de Windows®. Haga clic con el botón derecho para mostrar un menú emergente con las opciones siguientes:

Opción

Descripción

Logitech® Webcam Software

Inicia Logitech Webcam Software, o lo lleva al primer plano si ya está abierto.

Logitech® Webcam Controller

Muestra u oculta el controlador de la cámara Web.

El controlador de cámara Web está disponible cuando se usa la cámara Web con aplicaciones o servicios como Skype, Logitech Vid™ HD u otros clientes de videoconferencias. Proporciona:

· Controles: para aplicar panorámico, inclinación y zoom, ajustar la configuración de RightSound™ y RightLight™, y realizar otros cambios para lograr los mejores resultados posibles en el entorno.
· Efectos de vídeo: para personalizar el vídeo mediante avatares, accesorios faciales, Fun Filters o máscaras de vídeo (si los admite el dispositivo).

Consulte Controlador de cámara Web para obtener más detalles.

Ayuda

Ofrece vínculos a varias fuentes de asistencia, como este centro de ayuda, la sección de preguntas habituales, y asistentes para configuración.

Acerca de

Muestra información sobre Logitech Webcam Software, incluida la versión de la aplicación que está utilizando e información de licencia.

Buscar actualizaciones

Busca actualizaciones para Logitech Webcam Software. Consulte Configuración de actualizaciones para obtener más detalles.

Herramienta de diagnóstico de cámara Web Logitech®

Una herramienta utilizada por el personal de asistencia técnica de Logitech para diagnosticar problemas. Utilice esta herramienta sólo cuando se lo pida el personal de asistencia técnica de Logitech.

Si el icono de la bandeja del sistema muestra un resalte azul marino: , esto indica que la detección de movimiento se encuentra activada. Consulte Detección de movimiento para obtener detalles.

note Nota

· Si no desea que el icono de la bandeja del sistema aparezca en la barra de tareas de Windows, puede desactivarlo. Consulte Configuración general para obtener detalles.


Selección de cámara Web

Si tiene varias cámaras Web Logitech conectadas al ordenador, seleccione la que desee usar para hacer fotos y grabar vídeo, o grabar vídeo activado por la detección de movimiento.

Cuando se utiliza Logitech Webcam Software, la forma más fácil de seleccionar la cámara Web predeterminada es realizar la selección en la página de inicio. Cuando se va por primera vez a la página de inicio, se muestra la cámara Web seleccionada en ese momento. Para seleccionar una cámara Web diferente, haga clic en Cambiar cámara Web y elija la cámara Web que necesite en la lista disponible.

Si usa una aplicación o servicio como Logitech Vid™ HD, Skype™ u otro cliente de videoconferencias, normalmente puede seleccionar una cámara Web diferente dentro de la aplicación.

note Notas

· Las cámaras Web diferentes admiten diferentes funciones, por lo que las aplicaciones disponibles pueden variar según la selección.
· También puede seleccionar la cámara Web que desee usar con Logitech Webcam Software en el panel Controles dentro de Captura rápida. Consulte Configurar controles de cámara Web para obtener más detalles.
· La cámara sólo puede realizar una función en un momento dado. Si activa la detección de movimiento para activar la grabación de vídeo (consulte Detección de movimiento para obtener detalles), no podrá utilizar la misma cámara Web para realizar videoconferencias, hacer fotografías o grabar vídeo. Sin embargo, podrá realizar estas tareas con una cámara Web diferente. Es por este motivo que la cámara Web que se utiliza para grabar vídeo activado por la detección de movimiento se establece de forma independiente en los controles de detección de movimiento. Consulte Controles de detección de movimiento.


Realizar videoconferencias

Las aplicaciones de videoconferencia permiten mantener conversaciones con amistades y familiares, desde el escritorio, sin importar en qué parte del mundo se encuentren los interlocutores.

Logitech Vid™ HD proporciona videoconferencias gratis, rápidas y fáciles.

Otras de las aplicaciones que puede usar para realizar videoconferencias son Skype™, Windows Live™ Messenger, Yahoo!™ Messenger y Gmail.

Resulta muy fácil usar estas herramientas con una cámara Web Logitech. El primer paso consiste en instalar la aplicación que se desee usar, si no se ha hecho ya, y agregarla a la lista de aplicaciones en la página de inicio de Logitech Webcam Software. Consulte Obtener más aplicaciones para obtener detalles.

Para realizar una videoconferencia:

1. Haga clic en la aplicación que desee usar en la barra de inicio de la página de inicio de Logitech Webcam Software.
2. Siga las instrucciones de la aplicación. El procedimiento dependerá de la aplicación que elija. Normalmente deberá:
· Iniciar sesión (la primera vez que use la aplicación deberá registrarse).
· Añadir los detalles del contacto con el que desee realizar la videoconferencia.
· Conectar.

Para más información, consulte las instrucciones suministradas con la aplicación.


Obtener más aplicaciones

La barra de inicio en la parte inferior de la página de inicio de Logitech Webcam Software ofrece accesos directos a las aplicaciones y los sitios Web que más utiliza con la cámara Web. Si la aplicación que desea usar no está disponible en la página de inicio de Logitech Webcam Software, la puede agregar fácilmente a la barra de inicio.

note Nota

· Esta prestación requiere acceso a Internet..

Para descargar aplicaciones que utilizar con la cámara Web:

1. Haga clic en [image] Obtener más aplicaciones en la barra de inicio.

Aparece una página con las diferentes aplicaciones que se pueden seleccionar para su descarga o para obtener más información sobre ellas.

2. Siga las instrucciones que aparecen en pantalla para descargar e instalar las aplicaciones adicionales que requiera.
3. Cuando finalice la instalación, haga clic en [image] para cerrar la página y volver a la página de inicio de Logitech Webcam Software, donde se pueden seleccionar aplicaciones desde la barra de inicio.


Captura rápida

Captura rápida simplifica la toma de fotos y grabación de vídeo.

Para iniciar Captura rápida, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. Aparece la página Captura rápida con una vista previa de la imagen que esté recibiendo la cámara Web.

En la parte inferior de la página, la Galería muestra las fotos y los vídeos que haya capturado; consulte Galería para obtener más detalles.

Use el botón de conmutación entre foto y vídeo, [image], para alternar entre la captura de fotos y la grabación de vídeo.

Para obtener información sobre las acciones que puede realizar en Captura rápida, consulte:

· Hacer una foto
· Grabar vídeo
· Configurar los controles de la cámara Web
· Usar efectos de vídeo


Hacer una foto

Para hacer una foto:

1. En la página de inicio de Logitech Webcam Software, haga clic en [image] . Aparece el panel Captura rápida con la imagen que está recibiendo la cámara Web.
2. Establezca el botón de conmutación entre foto y vídeo en: (Fotografía).
3. Compruebe la configuración de los controles de la cámara Web. Para acceder al panel Controles, haga clic en el botón Controles en la parte inferior de la vista previa de la imagen. Consulte Configurar controles de cámara Web para obtener más detalles.

note Nota

· Cuando use la cámara Web por primera vez, se asignarán opciones de configuración predeterminadas que son apropiadas en la mayoría de las circunstancias, para que no tenga que ajustar los controles para poder hacer una fotografía.
· Si cambia alguna de las opciones, Logitech Webcam Software las recuerda. La próxima vez que haga una fotografía, se usará automáticamente la configuración actualizada.
· Para lograr una calidad fotográfica óptima, haga las fotografías de modo que las fuentes de luz intensa queden detrás de la cámara Web, fuera de la imagen.
· También puede seleccionar un efecto de vídeo que incluir en las fotos, como un accesorio facial o Fun Filter. Quizás desee incluir el efecto en una foto que cargará en un sitio de red social. Consulte Usar efectos de vídeo para obtener detalles.
4. Haga clic en el botón del obturador en pantalla, [image] , o pulse el botón de instantánea en la cámara Web.

Se captura la foto. (Según la configuración, antes puede haber una cuenta atrás de tres segundos.) A continuación, la pantalla vuelve a mostrar la imagen que recibe la cámara Web.

La foto se agrega a la Galería, en la ficha Foto. Consulte Galería para obtener más detalles sobre la visualización de fotos, así como otras acciones que se pueden realizar con las fotos, como su envío por correo electrónico, edición y carga en YouTube o Facebook.

El archivo de fotografía se guardará en el disco duro en formato .jpg. Según la versión de Windows, se guardan en la carpeta Imágenes\LWS, o Mis documentos\Mis imágenes\LWS.

note Nota

· Puede cambiar la carpeta en la que se graban las fotos. Consulte Configuración de la galería para obtener detalles.


Grabar vídeo

Para grabar un vídeo:

1. En la página de inicio de Logitech Webcam Software, haga clic en [image] . Aparece el panel Captura rápida con la imagen que está recibiendo la cámara Web.
2. Establezca el botón de conmutación entre foto y vídeo en: (Video).
3. Compruebe la configuración de los controles de la cámara Web. Para acceder al panel Controles, haga clic en el botón Controles en la parte inferior de la vista previa de la imagen. Consulte Configurar controles de cámara Web para obtener más detalles.

note Notas

· Cuando use la cámara Web por primera vez, se asignarán opciones de configuración predeterminadas que son apropiadas en la mayoría de las circunstancias, para que no tenga que ajustar los controles para poder grabar un vídeo.
· Si cambia alguna de las opciones, Logitech Webcam Software las recuerda. La próxima vez que grabe un vídeo, se usará automáticamente la configuración actualizada.
· Para lograr una calidad de vídeo óptima, grabe los vídeos de modo que las fuentes de luz intensa queden detrás de la cámara Web, fuera de la imagen.
4. Elija los efectos que desee incluir en la grabación (avatar, accesorio facial, Fun Filter o máscara de vídeo). Para acceder al panel Efectos, haga clic en el botón Efectos en la parte inferior de la vista previa de la imagen. Consulte Usar efectos de vídeo para obtener detalles.
5. Empiece a grabar haciendo clic en el botón del obturador en pantalla, [image].

(Según la configuración, puede haber una cuenta atrás de tres segundos antes del comienzo de la grabación.)

Durante la grabación, el botón del obturador cambia a [image] , y aparece un temporizador que muestra la duración de la grabación.

6. Cuando desee finalizar la grabación, haga clic en [image] .

Se muestra brevemente el último cuadro del vídeo. A continuación, la pantalla vuelve a mostrar la imagen que recibe la cámara Web.

El vídeo se agrega a la Galería, en la ficha Vídeo. Consulte Galería para obtener más detalles sobre la visualización de vídeo, así como otras acciones que se pueden realizar con los vídeos, como su envío por correo electrónico, edición y carga en YouTube o Facebook.

El archivo de vídeo se guardará en el disco duro en formato .wmv. Según la versión de Windows, se guardan en la carpeta Vídeos\LWS, o Mis documentos\Mis vídeos\LWS.

note Nota

· Puede cambiar la carpeta en la que se graban los vídeos. Consulte Configuración de la galería para obtener detalles.


Configurar los controles de la cámara Web

Cuando se usa Captura rápida para hacer fotos y grabar vídeos, se pueden configurar varios controles para que la cámara Web funcione exactamente como se desea y lograr así fotos y vídeo de la mayor calidad posible en el entorno.

Para acceder al panel Controles dentro de Captura rápida, haga clic en el botón Controles en la parte inferior de la vista previa de la imagen.

En la tabla siguiente se explican los controles disponibles:

Control

Descripción

Cámara Web

Si tiene varias cámaras Web Logitech conectadas al ordenador, seleccione la que desee usar para hacer fotos y grabar vídeo. Consulte Selección de cámara Web para obtener más detalles.

Si sólo tiene conectada una cámara Web, aparecerá el nombre de ésta.

Micrófono

La cámara Web tiene un micrófono integrado. Si el ordenador también tiene un micrófono integrado, o si tiene otro micrófono conectado al ordenador, use este campo para elegir qué micrófono desea usar durante la grabación de vídeos.

note Notas

· Si sólo tiene un micrófono disponible, aparecerá el nombre de éste y no podrá cambiar esta selección.
· Si selecciona una cámara Web con un micrófono integrado, este micrófono se selecciona automáticamente (a menos que utilice un casco telefónico, en cuyo caso el casco permanece seleccionado). Puede anular esta selección automática eligiendo un micrófono diferente en la lista disponible.
· La selección que realice aquí no cambia el micrófono predeterminado que se usa con otras aplicaciones; eso se determina mediante la selección de Dispositivos de sonido y audio en el Panel de control de Windows.

Haga clic para silenciar el micrófono. Realice esta acción para realizar una grabación de vídeo sin audio.

Use los botones [image] y [image] para desplazar horizontalmente los controles (para ajustar el área de enfoque de la cámara Web hacia la izquierda o derecha).

Use los botones [image] y [image] para desplazar verticalmente los controles (para ajustar el área de enfoque de la cámara Web hacia arriba o abajo).

Use el botón [image] (Inicio) para centrar el área de enfoque.

note Notas

· Para que funcionen el panorámico y la inclinación, primero debe aplicar zoom en el sujeto (ver más abajo).
· Para un mejor control manual del panorámico y la inclinación, evite clics rápidos y repetidos en los botones correspondientes. Cada vez que quiera mover la cámara Web, espere a que se produzca un movimiento antes de intentar el siguiente.
· Estos botones sólo funcionan en cámaras Web Logitech capaces de realizar panorámico e inclinación.

,

Acercar o alejar el sujeto.

note Nota

· Estos botones sólo funcionan en cámaras Web Logitech capaces realizar zoom.

Después de acercar o alejar, puede regresar al zoom predeterminado haciendo clic en Restablecer zoom.

Estándar / Pantalla panorámica

Elija la dimensión proporcional que requiera para las grabaciones de vídeo.

Resolución

Cambie el tamaño de las fotos y grabaciones de vídeo.

Las resoluciones más altas producen imágenes de mayor calidad. Sin embargo, al grabar vídeo y hacer fotos, los archivos que se crean son mucho más grandes y ocupan mucho más espacio.

note Nota

· Las resoluciones que se pueden seleccionar dependen de las funciones de la cámara Web, según se elija una dimensión proporcional estándar o de pantalla panorámica, y según se haga una foto o se grabe un vídeo.

Seguir mi cara

Seleccione esta casilla si desea que la cámara Web realice un seguimiento automático de la cara al grabar vídeo. La cámara Web realiza panorámico e inclinación automáticamente cuando se mueve la cabeza, para mantener la cara en el centro del cuadro de vídeo, de modo que pueda moverse con libertad sin tener que mover la cámara manualmente.

Si Logitech Webcam Software detecta varias caras, realiza un seguimiento de todas ellas.

RightSound

La tecnología RightSound de Logitech bloquea los ruidos de fondo no deseados. Seleccione esta casilla para lograr un audio más nítido, y que le oigan alto y claro.

RightLight

RightLight ajusta automáticamente la configuración de la imagen en la cámara Web para proporcionar la mejor calidad de imagen en todas las condiciones de iluminación. Lo hace ajustando la frecuencia de cuadro y exposición si es preciso para compensar la poca iluminación.

Recomendamos que se seleccione esta casilla para activar RightLight, ya que sólo ajustará la frecuencia de cuadro y exposición si las condiciones de iluminación lo requieren. Si no es preciso, no se realizará ningún ajuste de frecuencia de cuadro o exposición.

note Consejo

· Si se activa la casilla Brillante en condiciones de poca iluminación, se reduce la frecuencia de cuadro, que puede producir vídeo entrecortado. Si esto sucede, se recomienda dejar seleccionada la casilla RightLight y aumentar la luz disponible desde atrás y los laterales. RightLight aumentará automáticamente la frecuencia de cuadro, y mejorará la fluidez y calidad del vídeo.

Si no se puede aumentar la luz disponible, intente anular la selección de esta casilla para desactivar RightLight y ver si esto resuelve el problema.

Enfoque automático, [image] ,

Seleccione Enfoque automático para enfocar automáticamente los objetos en primer plano y lograr unas imágenes nítidas, especialmente en primeros planos.

También puede anular la selección de Enfoque automático para establecer el enfoque manualmente mediante el control deslizante.

Deslícese hacia [image] para enfocar objetos pequeños cerca de la cámara, o hacia [image] para enfocar una visión más amplia.

note Notas

· Recomendamos el uso del Enfoque automático para obtener unas imágenes nítidas, independientemente de la distancia a la que se encuentre el objeto.
· Al especificar un valor de enfoque manual, un valor extremo (control deslizante en el extremo izquierdo o derecho) puede producir imágenes borrosas.
· No todas las cámaras Web Logitech admiten enfoque automático.

Configuración avanzada >

Muestra más parámetros avanzados específicos de la cámara Web que se pueden ajustar. Consulte Configuración avanzada para obtener detalles.

Además de estos controles de cámara Web, se puede especificar una variedad de parámetros para Logitech Webcam Software. Consulte Configuración para obtener detalles.


Configuración avanzada

Puede ajustar parámetros avanzados específicos de la cámara Web.

Para acceder a los parámetros avanzados, haga clic en Configuración avanzada > en la parte inferior del panel de control. (Quizás también pueda acceder a los parámetros avanzados seleccionando la configuración del controlador de la cámara Web desde dentro de una aplicación o un servicio, como Logitech Vid™ HD, Skype™ u otro cliente de videoconferencias; normalmente se accede a estos parámetros desde la página de configuración de la cámara Web de la aplicación.)

Los parámetros avanzados se encuentran en tres fichas:

· Ficha Control de la cámara Web
· Ficha Configuración avanzada
· Ficha Información de dispositivo


Controles de cámara Web

Ficha Control de la cámara Web

Control

Descripción

pantilt

Use los botones [image] y [image] para desplazar horizontalmente los controles (para ajustar el área de enfoque de la cámara Web hacia la izquierda o derecha).

Use los botones [image] y [image] para desplazar verticalmente los controles (para ajustar el área de enfoque de la cámara Web hacia arriba o abajo).

Use el botón [image] (Inicio) para centrar el área de enfoque.

note Notas

· Para un mejor control manual del panorámico y la inclinación, evite clics rápidos y repetidos en los botones correspondientes. Cada vez que quiera mover la cámara Web, espere a que se produzca un movimiento antes de intentar el siguiente.
· Estos botones sólo funcionan en cámaras Web Logitech capaces de realizar panorámico e inclinación.

,

Acercar o alejar el sujeto.

note Nota

· Estos botones sólo funcionan en cámaras Web Logitech capaces realizar zoom.

Seguir mi cara

Seleccione esta casilla si desea que la cámara Web realice un seguimiento automático de la cara al grabar vídeo y realizar videoconferencias. La cámara Web realiza panorámico e inclinación automáticamente cuando se mueve la cabeza, para mantener la cara en el centro del cuadro de vídeo, de modo que pueda moverse con libertad sin tener que mover la cámara manualmente.

Si Logitech Webcam Software detecta varias caras, realiza un seguimiento de todas ellas.

RightSound

La tecnología RightSound de Logitech bloquea los ruidos de fondo no deseados. Seleccione esta casilla para lograr un audio más nítido, y que le oigan alto y claro.

Encontrar mi cara (para visión en pantalla panorámica)

Para proporcionar una dimensión proporcional de 16:9 con algunas cámaras Web, Logitech Webcam Software manipula imágenes 4:3 eliminando píxeles de las partes superior e inferior de todo el campo de visión. Según la ubicación de la cámara Web, y la posición de la cara dentro del campo de visión, parte de la cara podría quedar recortada.

Seleccione esta casilla para resolver este problema. Con esta casilla seleccionada, Logitech Webcam Software identifica la cara y la centra en el vídeo para que no quede cortada.

Enfoque automático, [image] ,

Seleccione Enfoque automático para enfocar automáticamente los objetos en primer plano y lograr unas imágenes nítidas, especialmente en primeros planos.

También puede anular la selección de Enfoque automático para establecer el enfoque manualmente mediante el control deslizante.

Deslícese hacia [image] para enfocar objetos pequeños cerca de la cámara, o hacia [image] para enfocar una visión más amplia.

note Notas

· Recomendamos el uso del Enfoque automático para obtener unas imágenes nítidas, independientemente de la distancia a la que se encuentre el objeto.
· Al especificar un valor de enfoque manual, un valor extremo (control deslizante en el extremo izquierdo o derecho) puede producir imágenes borrosas.
· No todas las cámaras Web Logitech admiten enfoque automático.

Cuando tenga una configuración satisfactoria, haga clic en Guardar para aplicarla y cerrar la ventana.

Puede hacer clic en Restaurar valores predeterminados en cualquier momento para cancelar todos los cambios que haya aplicado a estos parámetros y restaurar así el estado original que tenían cuando usó la cámara Web Logitech por primera vez.


Configuración avanzada

Ficha Configuración avanzada

Control

Explicación

RightLight

RightLight ajusta automáticamente la configuración de la imagen en la cámara Web para proporcionar la mejor calidad de imagen en todas las condiciones de iluminación. Lo hace ajustando la frecuencia de cuadro y exposición si es preciso para compensar la poca iluminación.

Recomendamos que se seleccione esta casilla para activar RightLight, ya que sólo ajustará la frecuencia de cuadro y exposición si las condiciones de iluminación lo requieren. Si no es preciso, no se realizará ningún ajuste de frecuencia de cuadro o exposición.

note Consejo

· Si se activa la casilla Brillante en condiciones de poca iluminación, se reduce la frecuencia de cuadro, que puede producir vídeo entrecortado. Si esto sucede, se recomienda dejar seleccionada la casilla RightLight y aumentar la luz disponible desde atrás y los laterales. RightLight aumentará automáticamente la frecuencia de cuadro, y mejorará la fluidez y calidad del vídeo.

Si no se puede aumentar la luz disponible, intente anular la selección de esta casilla para desactivar RightLight y ver si esto resuelve el problema.

Calidad de imagen

Si desactiva RightLight, use los controles deslizantes para ajustar manualmente la configuración de la imagen.

· Exposición. Determina la cantidad de luz que el objetivo deja entrar en la cámara. Una exposición baja abre y cierra el objetivo con una frecuencia más alta (hasta 1/10000 de segundo); una exposición alta abre y cierra el objetivo con una frecuencia más baja (hasta 1/5 de segundo, según la frecuencia de cuadro). Una exposición alta puede ser preferible en un entorno de poca iluminación; una exposición baja puede resultar útil en condiciones de gran luminosidad.
· Ganancia. Determina la intensidad de la señal de la imagen. Una ganancia baja puede ser preferible en condiciones de gran luminosidad; una ganancia alta puede ser mejor en un entorno de poca iluminación. Seleccione la casilla Auto si desea que el software asigne un parámetro Ganancia adecuado para la mayoría de las circunstancias, o anule su selección y use el control deslizante para ajustes manuales.
· Brillo. Determina el equilibrio entre los tonos claros y oscuros de las imágenes. Un brillo alto ofrece imágenes más claras; un brillo bajo, más oscuras.
· Contraste. Determina el rango entre los tonos más claros y más oscuros de las imágenes. Las imágenes con un contraste alto tienen valores de claridad y oscuridad pronunciados; las imágenes con contraste bajo tienen la mayoría de los valores de color en los tonos medios con un efecto gris u oscuro.
· Intensidad de color. Determina la saturación. Una intensidad baja da como resultado tonos grises y apagados; una intensidad alta, hace que los colores sean más vivos.
· Equilibrio de blanco. Garantiza que lo que sea blanco en el mundo real sea blanco en las fotografías y los vídeos, independientemente de las condiciones de iluminación. Esto se consigue mediante la variación del equilibrio de los niveles de rojo y azul del vídeo. Puede optar por:
o Marcar la casilla Autom. si desea que el software de la cámara Web Logitech lo haga automáticamente.

o

o Configurar manualmente el equilibrio de blanco. Para ello, deje sin marcar la casilla Autom., dirija la cámara a un objeto blanco, como una pared, y mueva el control deslizante hasta que la pared aparezca blanca en pantalla.

Control de parpadeo

Ayuda a reducir el parpadeo que puede producirse en habitaciones iluminadas con luz fluorescente. Elija:

· Desactivado si la habitación en que va a usar la cámara Web Logitech NO está iluminada con fluorescentes.
· NTSC, 60 Hz si está en una habitación iluminada con fluorescentes en Norteamérica, donde la frecuencia de parpadeo de la luz fluorescente es de 60 Hz.
· PAL, 50 Hz si está en una habitación iluminada con fluorescentes en Europa, donde la frecuencia de parpadeo de la luz fluorescente es de 50 Hz.

Orientación de imagen

Elija la orientación de la imagen que se graba:

· Normal. La imagen se graba normalmente.
· Reflejada. Cambia la orientación horizontal de la imagen para que el lado izquierdo se convierta en el derecho, y viceversa. (¡Como mirarse en un espejo!)

Cuando tenga una configuración satisfactoria, haga clic en Guardar para aplicarla y cerrar la ventana.

Puede hacer clic en Restaurar valores predeterminados en cualquier momento para cancelar todos los cambios que haya aplicado a estos parámetros y restaurar así el estado original que tenían cuando usó la cámara Web Logitech por primera vez.


Información de dispositivo

Ficha Información de dispositivo

Muestra información técnica sobre la cámara Web.

Desde la ficha Información del dispositivo se puede:

· Copiar la información de dispositivo y controlador de la cámara Web en el portapapeles de Windows. Para ello, haga clic en Copiar en el Portapapeles. Podrá pegarla en un mensaje de correo electrónico o una página Web para, por ejemplo, solicitar asistencia técnica.
· Iniciar la herramienta de diagnóstico de Logitech. Se trata de una herramienta utilizada por el personal de asistencia técnica de Logitech para diagnosticar problemas. Utilice esta herramienta sólo cuando se lo pida el personal de asistencia técnica de Logitech.


Usar efectos de vídeo

Logitech Video Effects permite personalizar los vídeos. Los efectos se pueden seleccionar mientras se usa Captura rápida para grabar un vídeo, y cuando se realiza una videoconferencia mediante una aplicación o servicio como Logitech Vid™ HD, Skype™ u otro cliente de videoconferencias. Los efectos disponibles son:

· Avatares: personajes animados que imitan el movimiento y las expresiones faciales del usuario. Si se mueve, el avatar se mueve; sonría, y el avatar sonreirá; ponga cara seria, y el avatar se pondrá serio. Se puede elegir entre una variedad de avatares.

· Accesorios faciales: imágenes 2D como pelucas, gafas o cejas pobladas que aparecen de forma natural sobre la cara y se mueven con ella. Los accesorios faciales funcionan de manera similar a los avatares pero, a diferencia de éstos, el vídeo se mantiene intacto y el accesorio se sobrepone a la imagen.

· Fun Filters: efectos de vídeo en la secuencia de vídeo en directo. El usuario permanece en el vídeo, pero los colores se pueden cambiar, o el aspecto se puede deformar o manipular. Algunos hacen incluso que parezca que el usuario se mueve como un fantasma. Puede usar Fun Filters para grabar una película, hacer una fotografía o durante una videoconferencia.

· Máscaras de vídeo: dé vida a una foto normal mediante la colocación de los ojos o la boca del usuario sobre la foto. Haga hablar a la Mona Lisa, o escuche lo que piensa realmente un bebé.

Para aprender a utilizar avatares, accesorios faciales, Fun Filters y máscaras de vídeo, consulte Aplicar un efecto de vídeo.

Si el efecto que desea no se puede seleccionar en Logitech Webcam Software, se pueden descargar otros del sitio Web de Logitech Video Effects. Consulte Descargar más efectos de vídeo. Puede crear máscaras de vídeo propias a partir de una fotografía o imagen. Consulte Creador de máscaras de vídeo.


Aplicar un efecto de vídeo

Para aplicar un efecto al grabar vídeo con Captura rápida:

1. Haga clic en el botón Efectos en la parte inferior de la vista previa de la imagen para mostrar el panel Efectos.
2. Haga clic en la barra que representa el tipo de efecto que desee usar: Avatares, Accesorios faciales, Fun Filters o Máscara de vídeo.
3. Haga clic en el efecto que necesite.

note Nota

· Si tiene más de una página de efectos disponible, use las teclas > y < debajo de las miniaturas para acceder a las otras páginas.

La selección que realice se aplicará inmediatamente, según se muestre en el panel de vista previa, para que sepa qué aspecto tiene.

Mientras se aplica el efecto, la miniatura superior izquierda proporciona un botón de detención, [image]; haga clic en este botón para detener el uso del efecto y regresar a la grabación de vídeo en directo.

Haga clic en [image] para volver a aplicar el vídeo.

note Notas

· La primera vez que seleccione un avatar o una máscara de vídeo, se abrirá el cuadro de diálogo Calibrar para Video Effects. La calibración mejora el rendimiento de los avatares y máscaras de vídeo mediante el resalte y la memorización de puntos en la imagen facial de los que realizará un seguimiento. Consulte Calibración de avatares para obtener detalles.
· Si un avatar o una máscara de vídeo no funciona como se espera, repita el proceso de calibración. Puede repetir la calibración en cualquier momento haciendo clic en el vínculo Calibrar > debajo de las miniaturas de avatar.
· Puede descargar efectos de vídeo adicionales en línea. Consulte Descargar más efectos de vídeo.
· Puede crear máscaras de vídeo propias a partir de una fotografía o imagen. Consulte Creador de máscaras de vídeo.


Calibración de avatares

La calibración mejora el rendimiento de los avatares y máscaras de vídeo mediante el resalte y la memorización de puntos faciales (boca, ojos y cejas) de los que realizará un seguimiento.

La primera vez que seleccione un avatar, se abre automáticamente el cuadro de diálogo Calibrar para Video Effects, para realizar el proceso de calibración. Si el avatar no funciona como se espera, se debe repetir el proceso de calibración haciendo clic en el vínculo Calibrar debajo de las miniaturas de avatar o pulsando Ctrl + C.

Para realizar el proceso de calibración:

1. Coloque la cara dentro del cuadro y mire directamente a la cámara Web mientras Logitech Webcam Software identifica la boca, los ojos y las cejas:

2. Cuando los puntos rojos se encuentren en las posiciones correctas, haga clic en Calibrar.
3. Sin moverse, siga mirando a la cámara Web mientras se realiza el proceso de calibración.

Cuando finalice el proceso de calibración, regrese a la ventana Captura rápida.

note Nota

· Para obtener resultados de calibración óptimos, cerciórese de tener una iluminación adecuada y de no estar demasiado lejos de la cámara Web.


Descargar más efectos de vídeo

Logitech Webcam Software ofrece varios efectos de vídeo, pero se pueden descargar muchos más gratuitamente de Logitech.

Para descargar más efectos de vídeo:

1. Haga clic en el botón Efectos en la parte inferior de la vista previa de la imagen para mostrar el panel Efectos.
2. Haga clic en Obtener más efectos en la parte inferior del panel Efectos.

Se iniciará el navegador Web y accederá a una página que ofrece descargas de efectos de vídeo.

3. Siga las instrucciones que se ofrecen.

note Notas

· Los nuevos efectos que se descargan se agregan a las miniaturas que aparecen en el compartimento superior izquierdo.
· Logitech desarrolla efectos de vídeo nuevos de forma regular, por lo que recomendamos que visite periódicamente la página para obtener más efectos.


Detección de movimiento

Para estar al tanto de lo que pasa aunque se encuentre en otro sitio.

La detección del movimiento tiene lugar dentro del campo de vista de la cámara Web. Cuando se detecta movimiento, se activa automáticamente la grabación. La grabación se detiene cuando cesa el movimiento, o cuando se alcanza la duración especificada. Los vídeos guardados contienen información de hora y fecha, para facilitar el seguimiento del contenido.

Para obtener más detalles, consulte:

· Activar detección de movimiento
· Ver vídeo capturado con detección de movimiento
· Controles y opciones de detección de movimiento
· Programar detección de movimiento


Activar detección de movimiento

Para activar la detección de movimiento:

1. En la página de inicio de Logitech Webcam Software, haga clic en [image]. Aparece el panel Detección de movimiento con la imagen que está recibiendo la cámara Web.
2. Compruebe la configuración de la detección de movimiento. Consulte Controles y opciones de detección de movimiento para obtener detalles.

note Notas

· Cuando use la cámara Web por primera vez, se asignarán opciones de configuración predeterminadas que son apropiadas en la mayoría de las circunstancias, para que no tenga que ajustar los controles para usar la detección de movimiento.
· Si cambia alguna de las opciones, Logitech Webcam Software las recuerda. La próxima vez que active la detección de movimiento, se usará automáticamente la configuración actualizada.
3. Haga clic en el botón Activar, [image].

La detección de movimiento está activada ahora y la cámara Web captura movimiento.

note Nota

· La cámara sólo se puede usar con un programa en un momento dado. Una vez activada la detección de movimiento, no se pueden realizar videoconferencias, hacer fotos grabar vídeo.

Mientras se encuentra activada la detección de movimiento:

· Aparece una etiqueta Activo en la esquina inferior izquierda del panel Detección de movimiento.
· El botón Activar cambia de color: .
· El icono de la bandeja del sistema muestra un resalte azul marino: .
· El medidor Sensibilidad de movimiento en el cuadro de diálogo Opciones de movimiento muestra cualquier movimiento que se detecte. El movimiento por debajo del umbral de activación de la grabación se indica mediante una barra en blanco; el movimiento suficiente para activar la grabación se indica mediante una barra roja.

Cuando la cámara Web detecta movimiento que alcanza el umbral seleccionado, comienza la grabación. Durante la grabación:

· La etiqueta en la esquina inferior izquierda del panel Detección de movimiento muestra Grabando.
· Aparece un borde rojo alrededor de la ventana de vídeo para mostrar la imagen que se está grabando.
· La ventana de vídeo muestra una duración.

La grabación se detiene cuando cesa el movimiento, o cuando se alcanza la duración máxima de la grabación que se haya especificado (consulte Opciones de detección de movimiento.)

Para finalizar la detección de movimiento, haga clic en [image] . Mientras no realice esta acción, se producirá la detección de movimiento, incluso si cierra el cuadro de diálogo Detección de movimiento o si el ordenador está bloqueado. Mientras el ordenador permanezca encendido con la detección de movimiento activada, el movimiento generará grabación. Al volver a iniciar sesión en el ordenador, podrá ver lo que se ha grabado.

Los archivos de vídeo que se graben se guardarán en el disco duro en formato .wmv. Según la versión de Windows, se guardan en la carpeta Videos\LWS\Motion, o Mis documentos\Mis vídeos\LWS\Motion.

note Nota

· Puede cambiar la carpeta en la que se guardan los vídeos activados por la detección de movimiento. Consulte Configuración de la galería para obtener detalles.

El vídeo grabado se puede ver en la Galería.Consulte Ver vídeo capturado con detección de movimiento.


Ver vídeo capturado con detección de movimiento

Los vídeos grabados por la detección de movimiento se almacenan en la Galería y se muestran en la parte inferior de la ventana de Logitech Webcam Software. Encontrará vídeos nuevos en el extremo derecho de la ficha Vídeos de movimiento.

Consulte Galería para obtener más detalles sobre la visualización de vídeo y otras acciones que puede realizar, como enviarlo por correo electrónico o editarlo.


Controles y opciones de detección de movimiento

Puede establecer controles y opciones para el vídeo activado por la detección de movimiento, como:

· Controles para la cámara Web, para lograr que el vídeo de la mayor calidad posible en el entorno se supervise mediante la detección de movimiento. Consulte Controles de detección de movimiento.
· Opciones de movimiento, como el nivel de éste que se requiere para activar la grabación automática. Consulte Opciones de detección de movimiento.

También puede especificar una programación de horas y días durante los cuales se activará automáticamente la detección de movimiento. Consulte Programar detección de movimiento.


Controles de detección de movimiento

Se pueden configurar varios controles para que la cámara Web funcione exactamente como se desea y lograr así el vídeo de la mayor calidad posible en el entorno que se supervise mediante la detección de movimiento. Esto se logra mediante un panel de control similar al utilizado en Captura rápida para especificar valores para la grabación de vídeo y captura de fotos.

note Nota

· Aunque el panel de control de la cámara Web que se utiliza es el mismo que en Captura rápida, la configuración de valores para el control de movimiento y Captura rápida se establecen de forma independiente. Cambiar la configuración de uno no afecta al otro.

Para establecer los controles de detección de movimiento:

1. En la página de inicio de Logitech Webcam Software, haga clic en [image]. Aparece el panel Detección de movimiento con la imagen que está recibiendo la cámara Web.
2. Haga clic en Controles. Aparece el panel de control de la cámara Web.
3. Use la tabla siguiente como guía para cambiar la configuración de los controles.

Control

Descripción

Cámara Web

Si tiene varias cámaras Web Logitech conectadas al ordenador, seleccione la que desee usar para la detección de movimiento.

note Nota

· La cámara sólo puede realizar una función en un momento dado. Mientras se encuentre activada la detección de movimiento, no se puede usar la cámara Web seleccionada aquí para realizar videoconferencias, hacer fotos o grabar vídeos. Para evitar esto, elija una cámara Web aquí para la detección de movimiento, y otra diferente para el resto de las tareas.

Si sólo tiene conectada una cámara Web, aparecerá el nombre de ésta.

Micrófono

La mayoría de las cámaras Web tienen micrófonos integrados. Si el ordenador también tiene un micrófono integrado, o si tiene otro micrófono conectado al ordenador, use este campo para elegir qué micrófono desea usar durante la grabación de vídeo activado por la detección de movimiento.

note Notas

· Si sólo tiene un micrófono disponible, aparecerá el nombre de éste y no podrá cambiar esta selección.
· Si selecciona una cámara Web con un micrófono integrado, este micrófono se selecciona automáticamente (a menos que utilice un casco telefónico, en cuyo caso el casco permanece seleccionado). Puede anular esta selección automática eligiendo un micrófono diferente en la lista disponible.
· La selección que realice aquí no cambia el micrófono predeterminado que se usa con otras aplicaciones; eso se determina mediante la selección de Dispositivos de sonido y audio en el Panel de control de Windows.

Haga clic para silenciar el micrófono. Realice esta acción para grabar vídeo activado por movimiento sin audio. Consulte también la nota al final de este tema.

Use los botones [image] y [image] para desplazar horizontalmente los controles (para ajustar el área de enfoque de la cámara Web hacia la izquierda o derecha).

Use los botones [image] y [image] para desplazar verticalmente los controles (para ajustar el área de enfoque de la cámara Web hacia arriba o abajo).

Use el botón [image] (Inicio) para centrar el área de enfoque.

note Notas

· Para que funcionen el panorámico y la inclinación, primero debe aplicar zoom en el sujeto (ver más abajo).
· Para un mejor control manual del panorámico y la inclinación, evite clics rápidos y repetidos en los botones correspondientes. Cada vez que quiera mover la cámara Web, espere a que se produzca un movimiento antes de intentar el siguiente.
· Estos botones sólo funcionan en cámaras Web Logitech capaces de realizar panorámico e inclinación.

,

Acercar o alejar el sujeto.

note Nota

· Estos botones sólo funcionan en cámaras Web Logitech capaces realizar zoom.

Después de acercar o alejar, puede regresar al zoom predeterminado haciendo clic en Restablecer zoom.

Estándar / Pantalla panorámica

Elija la dimensión proporcional para las grabaciones de vídeo de detección de movimiento.

Resolución

Cambie el tamaño de los vídeos activados por movimiento.

Las resoluciones más altas producen imágenes de mayor calidad. Sin embargo, los archivos creados son mucho más grandes y ocupan mucho más espacio en disco. Esto es algo a tener en cuenta al configurar la detección de movimiento con frecuencia o durante largos periodos de tiempo.

note Nota

· Las resoluciones disponibles para su selección dependen de la cámara Web y si se elige una dimensión proporcional estándar o de pantalla panorámica.

Seguir mi cara

Seleccione esta casilla si desea que la cámara Web realice un seguimiento automático de caras al grabar vídeo activado por la detección de movimiento. La cámara Web realiza panorámico e inclinación automáticamente cuando se mueve la cabeza, para mantener la cara en el centro del cuadro de vídeo.

RightSound

La tecnología RightSound de Logitech bloquea los ruidos de fondo no deseados. Seleccione esta casilla para grabar un audio más nítido, de modo que el sonido grabado durante la detección de movimiento se oiga alto y claro.

RightLight

RightLight ajusta automáticamente la configuración de la imagen en la cámara Web para proporcionar la mejor calidad de imagen en todas las condiciones de iluminación. Lo hace ajustando la frecuencia de cuadro y exposición si es preciso para compensar la poca iluminación.

Recomendamos que se seleccione esta casilla para activar RightLight, ya que sólo ajustará la frecuencia de cuadro y exposición si las condiciones de iluminación lo requieren. Si no es preciso, no se realizará ningún ajuste de frecuencia de cuadro o exposición.

note Consejo

· Si se activa la casilla Brillante en condiciones de poca iluminación, se reduce la frecuencia de cuadro, que puede producir vídeo entrecortado. Si esto sucede, se recomienda dejar seleccionada la casilla RightLight y aumentar la luz disponible desde atrás y los laterales. RightLight aumentará automáticamente la frecuencia de cuadro, y mejorará la fluidez y calidad del vídeo.

Si no se puede aumentar la luz disponible, intente anular la selección de esta casilla para desactivar RightLight y ver si esto resuelve el problema.

Enfoque automático

Seleccione Enfoque automático para enfocar automáticamente los objetos en primer plano y lograr grabaciones activadas por movimiento nítidas, especialmente en primeros planos.

También puede anular la selección de Enfoque automático para establecer el enfoque manualmente mediante el control deslizante.

Deslícese hacia [image] para enfocar objetos pequeños cerca de la cámara, o hacia [image] para enfocar una visión más amplia.

note Notas

· Recomendamos el uso del Enfoque automático para obtener unas imágenes nítidas, independientemente de la distancia a la que se encuentre el objeto.
· Al especificar un valor de enfoque manual, un valor extremo (control deslizante en el extremo izquierdo o derecho) puede producir imágenes borrosas.
· No todas las cámaras Web Logitech admiten enfoque automático.

Configuración avanzada >

Muestra más parámetros avanzados específicos de la cámara Web que se pueden ajustar para las grabaciones activadas por la detección de movimiento. Consulte Configuración avanzada para obtener detalles.

Además de los parámetros de arriba, se puede especificar si desea grabar audio en las grabaciones de vídeo activadas por la detección de movimiento. Este valor se especifica en la ficha Captura rápida dentro de la configuración de Logitech Webcam Software. Consulte Configuración para obtener detalles. También puede pulsar el botón de silencio en la aplicación de detección de movimiento para silenciar el audio durante la grabación de vídeo activada por movimiento.


Opciones de detección de movimiento

Puede establecer opciones relacionadas con la detección de movimiento, como el nivel de éste que se requiere para activar la grabación automática. Para establecer las opciones de detección de movimiento:

1. En la página de inicio de Logitech Webcam Software, haga clic en [image]. Aparece el panel Detección de movimiento con la imagen que está recibiendo la cámara Web.
2. Haga clic en Opciones de movimiento. Aparecerá el panel de opciones.
3. Use la tabla siguiente como guía para cambiar las opciones según sus preferencias.
Opción | Descripción
Sensibilidad de movimiento | Determina la cantidad de movimiento que activa la grabación. Arrastre el control deslizante a la izquierda si un nivel bajo de movimiento debe activar la grabación, o hacia la derecha si más movimiento debe activar la grabación.
Marcar vídeos con fecha y hora | Seleccione esta casilla para agregar al vídeo una marca de la fecha y hora en que se grabó. Por ejemplo:
Indicador de grabación | Seleccione esta casilla si desea que el diodo de la cámara Web se ilumine durante una grabación activada por la detección de movimiento. Anule su selección si no desea que el diodo se ilumine durante la grabación.
Duración máxima | La grabación activada por movimiento se detiene automáticamente cuando cesa éste. Si el movimiento continúa durante mucho tiempo, se puede producir como resultado un vídeo largo que ocupa mucho espacio en el disco duro del ordenador. Para evitar esto, se puede establecer la duración máxima de una grabación. Existen varios valores disponibles entre 10 segundos y 15 minutos.
Grabar con audio | Seleccione esta casilla de verificación si desea que las grabaciones de vídeo activadas por la detección de movimiento incluyan sonido; déjela sin seleccionar para grabaciones silentes.

Debajo de estos parámetros están los controles que se pueden usar para especificar una programación de horas y días durante los cuales se activará automáticamente la detección de movimiento. Consulte Programar detección de movimiento para obtener detalles.


Programar detección de movimiento

Puede especificar una programación de horas y días durante los cuales se activará automáticamente la detección de movimiento. Por ejemplo, quizás desee usar la cámara Web para la seguridad, para comenzar a detectar automáticamente movimiento a las horas del día en que no se encuentra en casa.

Para establecer una programación de detección de movimiento:

1. En la página de inicio de Logitech Webcam Software, haga clic en [image]. Aparece el panel Detección de movimiento con la imagen que está recibiendo la cámara Web.
2. Haga clic en Opciones de movimiento. Se abrirá el panel de control Opciones de movimiento.
3. Haga clic en Editar programación.
4. Especifique la hora de inicio de la detección de movimiento y su hora de finalización.
5. Seleccione las casillas de los días que requiere detección de movimiento.
6. Haga clic en Guardar. Regresará al cuadro de diálogo Opciones de movimiento.
7. Seleccione la casilla Activado si desea que la detección de movimiento se active automáticamente según la programación especificada. Deje esta casilla sin seleccionar si sólo desea establecer esta programación sin activarla todavía.

note Nota

· Recuerde que no puede usar la cámara Web en más de un sitio a la vez. Si desea realizar una videoconferencia, hacer una fotografía o grabar un vídeo, deberá desactivar primero la detección de movimiento.


Galería

La Galería ofrece una interfaz centralizada para:

· Ver las fotos y los vídeos existentes.
· Realizar varias acciones con las fotos y los vídeos, como enviarlos por correo electrónico a amigos y familiares, imprimirlos, cargarlos en Facebook, etc.

Para ir a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

La Galería tiene las fichas siguientes:

Ficha | Descripción
Todo el contenido | Muestra miniaturas de todas las fotos que haya tomado y los vídeos que haya grabado.
Fotos | Muestra miniaturas de las fotos recién tomadas.
Vídeos | Muestra vistas previas en miniatura de los vídeos que ha grabado, excepto los activados por la detección de movimiento.
Vídeos de movimiento | Muestra vistas previas en miniatura de los vídeos activados por la detección de movimiento. (Para obtener más detalles, consulte Detección de movimiento.)

Las miniaturas aparecen en el orden en que se hayan tomado o grabado las fotos o los vídeos: los más antiguos a la izquierda y los más recientes a la derecha. Si hay más de nueve miniaturas, deberá desplazarse horizontalmente para verlas todas.

Los iconos e indicadores siguientes proporcionan información sobre la foto o el vídeo que cada miniatura representa:

Ficha | Descripción
 | Representa un vídeo capturado mediante Captura rápida.
 | Representa un vídeo activado por la detección de movimiento.
, [image] , | Indica que una foto se ha cargado en Facebook, o que un vídeo se ha cargado en YouTube o Facebook. El símbolo genérico de compartir, [image] , indica que la foto o el vídeo se ha cargado en más de un sitio.
 | Muestra la duración del vídeo.

Puede realizar varias acciones en fotos o vídeos en la Galería. Consulte:

· Ver una foto
· Reproducir un vídeo
· Enviar fotos y vídeos por correo electrónico
· Editar fotos y vídeos
· Imprimir fotos
· Cargar fotos y vídeos en Facebook
· Cargar vídeos en YouTube
· Localizar un archivo de foto o vídeo
· Eliminar fotos y vídeos
· Usar el símbolo de compartir


Ver una foto

Para ver una foto:

1. Vaya a la Galería.

Para ir a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

2. Seleccione la ficha Fotos. Las miniaturas de las fotos se muestran en el orden en que se hicieron (las más antiguas a la izquierda y las más recientes a la derecha).
3. Haga clic en la foto que desee ver. Se mostrará en la ventana principal.


Reproducir un vídeo

Para reproducir un vídeo:

1. Vaya a la Galería.

Para ir a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

2. Seleccione:
· la ficha Vídeos para reproducir el vídeo capturado mediante Captura rápida

o

· la ficha Vídeos de movimiento para reproducir un vídeo activado por la detección de movimiento.

Las miniaturas del primer cuadro de los vídeos se muestran en el orden en que se grabaron (los más antiguos a la derecha y los más recientes a la izquierda).

3. Haga clic en el vídeo que desee reproducir.
4. Haga clic en [image] para reproducir el vídeo.

Durante la reproducción del vídeo, los botones siguientes están disponibles:

Detiene el vídeo.

Silencia el sonido del vídeo.

Puede avanzar o retroceder a una parte particular del vídeo. Para ello, haga clic en la línea cronológica del vídeo en la posición a la que desee saltar.

Si la línea cronológica del vídeo o los controles de reproducción no aparecen, mueva el cursor sobre la ventana principal para que vuelvan a aparecer.


Enviar fotos y vídeos por correo electrónico

Para enviar fotos y vídeos por correo electrónico:

1. Vaya a la Galería.

Para ir a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

2. Seleccione la ficha con las fotos o los vídeos que desee enviar por correo electrónico.

note Nota

· Para enviar por correo electrónico una combinación de fotos y vídeos, seleccione la ficha Todo el contenido.
3. Resalte las fotografías y vídeos que desee enviar por correo electrónico.

Para seleccionar un grupo de fotos o vídeos que enviar por correo electrónico, haga clic en el primer elemento y, con la tecla Mayús presionada, haga clic en el último elemento. Para seleccionar fotos o vídeos específicos que enviar por correo electrónico, haga clic en el primer elemento y, con la tecla Ctrl presionada, haga clic en los otros elementos. Puede seleccionar hasta cinco elementos que enviar por correo electrónico.

4. Haga clic en Correo electrónico.

Se creará un mensaje de correo electrónico en el programa de correo electrónico predeterminado (como Microsoft® Outlook®, Outlook Express o Lotus Notes®) y se le adjuntarán las fotos o vídeos que haya seleccionado. El mensaje de correo electrónico tiene:

· Línea de asunto predeterminada: 'Correo electrónico de Logitech'. Puede sobrescribir o modificar ese texto, si lo desea.
· Un mensaje de presentación en el que se explicará al destinatario del correo electrónico cómo ver las fotografías. De nuevo, puede sobrescribir o modificar el texto.
5. Seleccione los destinatarios del mensaje de correo electrónico como suele hacerlo y envíelo.

note Nota

· Puede cambiar el programa predeterminado que se utiliza para enviar fotos o vídeos por correo electrónico. Consulte Configuración de la galería para obtener detalles.
· Si no se creara un mensaje de correo electrónico al hacer clic en Correo electrónico, podría deberse a que la aplicación de correo electrónico no es compatible con MAPI. Microsoft Outlook, Outlook Express, Lotus Notes, Netscape® 4.0, Microsoft Exchange y Eudora® son todos compatibles con MAPI y, por tanto, no deberían presentar ningún problema de funcionamiento. Si tiene dudas sobre la compatibilidad con MAPI de su programa, consulte con el fabricante del programa de correo electrónico.
· No se pueden usar servicios de correo electrónico Web como Gmail o Yahoo! Mail para enviar por correo electrónico fotos y vídeo directamente desde la Galería; de debe usar un cliente de correo electrónico como Microsoft Outlook. (Los servicios de correo electrónico Web no permiten que aplicaciones de otros fabricantes adjunten archivos a los mensajes de correo electrónico por motivos de seguridad.) Si no tiene instalada una aplicación de correo electrónico compatible, o no desea enviar por correo electrónico fotos y vídeo directamente desde la Galería, puede quitar el botón Correo electrónico; consulte Configuración de la galería para obtener detalles.
· Si se crea un mensaje de correo electrónico, pero no se adjuntan las fotos, quizás la aplicación o el servicio de correo electrónico no permita que aplicaciones de otros fabricantes adjunten archivos a los mensajes de correo electrónico por motivos de seguridad. Consulte la documentación de la aplicación o el servicio de correo electrónico. Algunos servicios de correo electrónico proporcionan un módulo adicional que se puede instalar para permitir el uso de esta función.


Editar fotos y vídeos

Para editar fotografías o vídeos:

1. Vaya a la Galería.

Para ir a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

2. Seleccione la ficha con las fotografías o vídeos que desee editar.
3. Resalte las fotografías o vídeos que desee editar.

Para seleccionar un grupo de fotos o vídeos que editar, haga clic en el primer elemento y, con la tecla Mayús presionada, haga clic en el último elemento. Para seleccionar fotos o vídeos específicos que editar, haga clic en el primer elemento y, con la tecla Ctrl presionada, haga clic en los otros elementos.

note Nota

· No puede elegir fotos y vídeos juntos para su edición.
4. Haga clic en Editar foto o Editar vídeo.

note Nota

· Cuando edite una fotografía o un vídeo por primera vez, le pedirán que seleccione la aplicación que desea utilizar para ello. Puede elegir aplicaciones que ya tenga instaladas, o descargar el software para la edición de fotografías y vídeo Magix™. Si desea que Logitech Webcam Software recuerde su preferencia, seleccione la casilla No volvera mostrar. Puede cambiar posteriormente las selecciones que realice aquí en la Configuración de la galería.
5. Edite las fotos o los vídeos como lo hace normalmente.


Imprimir fotos

Para imprimir fotos:

1. Vaya a la Galería.

Para ir a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

2. Seleccione la ficha Fotos. Las miniaturas de las fotos se muestran en el orden en que se hicieron (las más antiguas a la derecha y las más recientes a la izquierda).
3. Seleccione las fotografías que desee imprimir.

Para seleccionar un grupo de fotos que imprimir, haga clic en la primera foto y, con la tecla Mayús presionada, haga clic en la última. Para seleccionar fotos específicas que imprimir, haga clic en la primera foto y, con la tecla Ctrl presionada, haga clic en las otras.

4. Haga clic en el botón Imprimir [image] .

Aparecerá el cuadro de diálogo Imprimir de Windows estándar.

5. Especifique los requisitos de impresión del modo habitual (como la cantidad de copias que desea) y haga clic en Imprimir para imprimir las fotografías.


Cargar en Facebook

Para cargar una foto o vídeo en Facebook:

1. Vaya a la Galería.

Para ir a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

2. Seleccione la ficha con las fotos o los vídeos que desee cargar en Facebook.

note Nota

· Para cargar una combinación de fotos y vídeos, seleccione la ficha Todo el contenido.
3. Resalte las fotografías o vídeos que desee cargar.

Para seleccionar un grupo de fotos o vídeos que cargar, haga clic en el primer elemento y, con la tecla Mayús presionada, haga clic en el último elemento. Para seleccionar fotos o vídeos específicos que cargar, haga clic en el primer elemento y, con la tecla Ctrl presionada, haga clic en los otros elementos.

4. Haga clic en [image] Facebook.

La primera vez que cargue fotos o vídeos en Facebook, se inicia el asistente para la conexión con Facebook. Este asistente le guiará paso a paso para iniciar sesión en Facebook y especificar las preferencias de autenticación. Consulte Autenticar cargas en Facebook para obtener detalles.

En ocasiones posteriores, aparecerá el mensaje Bienvenido a la configuración de Facebook. Haga clic en ¡Empecemos ahora! para pasar al asistente para cargas en Facebook.

5. Siga las instrucciones en pantalla del asistente para cargas en Facebook para terminar de publicar las fotos y los vídeos en Facebook.

El asistente le guiará durante varias fases. Haga clic en Siguiente al terminar cada fase para pasar a la siguiente. Las fases por las que le guiarán son:

· Revisar copntenido de carga
Aparecen miniaturas de las fotos y los vídeos que seleccionó durante el paso 3. Para quitar una foto o un vídeo de la carga, haga clic en él y seleccione Quitar. Para agregar otras fotos u otros vídeos a la carga, arrástrelos desde la Galería hasta el área central que muestra las miniaturas.
· Seleccionar álbum
Elija los álbumes de Facebook en los que desee publicar las fotos y los vídeos seleccionando las casillas que aparecen al lado. Si selecciona más de una casilla, las fotos y los vídeos se cargarán en todos los álbumes seleccionados; si no selecciona ninguna casilla, se cargarán en el álbum predeterminado.

Puede hacer clic en Crear álbum nuevo para agregar un álbum nuevo a la cuenta de Facebook, y cargar fotos y vídeos en el mismo.

6. Haga clic en Cargar vídeo.

Las fotos y los vídeos se cargarán en Facebook.

El símbolo de compartir, [image] , se agregará a la miniatura de cada fotografía y vídeo de la Galería que cargue, para mostrar que lo ha compartido con otras personas. Hacer clic en este icono proporciona:

· Una opción de volver a cargar.
· Una dirección URL que indica dónde se cargó el contenido.

Esto resulta útil para compartir mediante un programa de mensajería instantánea o mediante otros métodos.


Para cargar fotos en Facebook_2_2

Cargar en YouTube

Para cargar un vídeo en YouTube:

1. Vaya a la Galería.

Para ir a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

2. Seleccione la ficha con los vídeos que desee cargar en YouTube.
3. Seleccione los vídeos que desee cargar.

Para seleccionar un grupo de vídeos que cargar, haga clic en el primer elemento y, con la tecla Mayús presionada, haga clic en el último elemento. Para seleccionar vídeos específicos que cargar, haga clic en el primer elemento y, con la tecla Ctrl presionada, haga clic en los otros elementos.

4. Haga clic en [image] YouTube.

Se abre el asistente para cargas en YouTube.

5. Siga las instrucciones en pantalla del asistente para terminar de publicar los vídeos en YouTube. El asistente le guiará durante varias fases. Haga clic en Siguiente al terminar cada fase para pasar a la siguiente. Las fases por las que le guiarán son:
· Introducir la información de cuenta de Youtube.
Introducir el nombre de usuario y la contraseña de YouTube.

Si desea que Logitech Webcam Software conserve las credenciales de inicio de sesión en YouTube para que no tenga que introducirlas cada vez que que desee realizar una carga, seleccione la casilla Recordar información de mi cuenta de YouTube. Si no desee que se recuerden estos detalles, deje la casilla sin seleccionar; en este caso, tendrá que introducir los detalles de la cuenta cada vez que vaya a realizar una carga.

Si no tiene una cuenta todavía, haga clic en Cree una cuenta de YouTube; inscríbase en YouTube y regrese al asistente para continuar.

· Revisar vídeos seleccionados.
Aparecen miniaturas de los vídeos que seleccionó durante el paso 3. Para quitar un vídeo de la carga, haga clic en él y seleccione Quitar. Para agregar otros vídeos a la carga, arrástrelos desde la Galería hasta el área central que muestra las miniaturas.
6. Haga clic en Cargar ahora.

Los vídeos se cargarán en YouTube.

El símbolo de compartir, [image] , se agregará a la miniatura de cada vídeo de la Galería que cargue, para mostrar que lo ha compartido con otras personas. Hacer clic en este icono proporciona:

· Una opción de volver a cargar.
· Una dirección URL que indica dónde se cargó el contenido.

Esto resulta útil para compartir mediante un programa de mensajería instantánea o mediante otros métodos.


Localizar un archivo de foto o vídeo

De forma predeterminada, las fotografías que haga y los vídeos que grabe se guardarán en las carpetas siguientes:

· Fotos: Imágenes\LWS o Mis documentos\Mis imágenes\LWS.
· Vídeos grabados mediante Captura rápida: Vídeos\LWS o Mis documentos\Mis vídeos\LWS.
· Vídeos activados por detección de movimiento: Vídeos\LWS\Motion o Mis documentos\Mis vídeos\LWS\Motion.

Puede que en algún momento desee localizar un archivo de foto o vídeo. Por ejemplo, quizás desee copiarlo en el portapapeles de Windows.

Para localizar un archivo, siga estos pasos:

1. Vaya a la Galería.

Para ir a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

2. Seleccione la ficha con la foto o el vídeo que desee localizar.
3. Haga clic en la foto o el vídeo.
4. Haga clic en el botón Ir a archivo, [image] .

La carpeta que contiene el archivo se abrirá con la foto o el vídeo seleccionado.

note Notas

· Puede cambiar las carpetas predeterminadas en las que se almacenan los archivos de fotos y vídeos. consulte Configuración de la galería para obtener detalles.
· Puede sacar los archivos de las carpetas predeterminadas, pero no aparecerán en la Galería.


Eliminar fotos y vídeos

Para eliminar fotos y vídeos:

1. Vaya a la Galería.

Para ir a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

2. Seleccione la ficha con las fotos o vídeos que desee eliminar.

note Nota

· Para eliminar una combinación de fotos y vídeos, seleccione la ficha Todo el contenido.
3. Resalte las fotografías o vídeos que desee eliminar.

Para seleccionar un grupo de fotos o vídeos que eliminar, haga clic en el primer elemento y, con la tecla Mayús presionada, haga clic en el último elemento. Para seleccionar fotos o vídeos específicos que eliminar, haga clic en el primer elemento y, con la tecla Ctrl presionada, haga clic en los otros elementos.

4. Haga clic en el botón Eliminar [image] .

Se eliminarán las fotos y los vídeos.

warning ADVERTENCIA

· Eliminar fotos y vídeos de la Galería de este modo no sólo los quita de la Galería, sino que también elimina el archivo de origen en el disco duro.


Usar el símbolo de compartir

Al cargar contenido en YouTube o Facebook, se agrega un símbolo a la miniatura de una fotografía o un vídeo en la Galería para mostrar que se ha compartido con otras personas:

Indica que una foto o un vídeo se ha cargado en YouTube o Facebook.

Al hacer clic en el símbolo, aparecen vínculos para:

· Ver en Internet la foto o el vídeo que se ha cargado. Se abrirá el navegador predeterminado, que mostrará este elemento en YouTube o Facebook.
· Volver a cargar. Esta acción se recomienda después de editar una foto o un libro. Siga las instrucciones en pantalla para sustituir el elemento cargado anteriormente.


Controlador de cámara Web

Cuando use la cámara Web con una aplicación o un servicio como Logitech Vid™ HD, Skype™ u otro cliente de videoconferencias, el controlador de la cámara Web está disponible. El controlador de la cámara Web proporciona:

· Controles, para aplicar panorámico, inclinación y zoom, ajustar la configuración de RightSound y RightLight, y realizar otros cambios para lograr los mejores resultados posibles en el entorno. Consulte Controles.
· Video Effects, para personalizar los vídeos. Puede aparecer como un avatar, o mejorar el vídeo agregando un accesorio facial, Fun Filter o máscara de vídeo. Consulte Video effects.

note Nota

· Para obtener una explicación del efecto que puede tener en el vídeo la selección de un avatar, accesorio facial, Fun Filter o máscara de vídeo, consulte Usar Video Effects.

Según la configuración, el controlador de la cámara Web se podrá iniciar automáticamente al empezar a usar la cámara Web, o se deberá iniciar manualmente. Para obtener detalles sobre el cambio de configuración, consulte Configuración general.

Para iniciar el controlador de la cámara Web:

· En la página de inicio de Logitech Webcam Software, haga clic en [image].

—o bien—

· Haga clic con el botón derecho en el icono de la bandeja del sistema, [image], y seleccione Controlador de cámara Web Logitech.

Si la cámara Web tiene un botón de captura de instantáneas, al hacer clic en él, se inicia el controlador de la cámara Web.

note Nota

· Se puede configurar el controlador de la cámara Web para que esté siempre visible por encima de otras aplicaciones. Consulte Configuración general para obtener detalles.


Controles

El controlador de cámara Web proporciona los controles siguientes:

Control

Descripción

Use los botones [image] y [image] para desplazar horizontalmente los controles (para ajustar el área de enfoque de la cámara Web hacia la izquierda o derecha).

Use los botones [image] y [image] para desplazar verticalmente los controles (para ajustar el área de enfoque de la cámara Web hacia arriba o abajo).

Use el botón [image] (Inicio) para centrar el área de enfoque.

note Notas

· Para que funcionen el panorámico y la inclinación, primero debe aplicar zoom en el sujeto (ver más abajo).
· Para un mejor control manual del panorámico y la inclinación, evite clics rápidos y repetidos en los botones correspondientes. Cada vez que quiera mover la cámara Web, espere a que se produzca un movimiento antes de intentar el siguiente.
· Estos botones sólo funcionan en cámaras Web Logitech capaces de realizar panorámico e inclinación.

,

Acercar o alejar el sujeto.

note Nota

· Estos botones sólo funcionan en cámaras Web Logitech capaces realizar zoom.

Haga clic en > Opciones de cámara para que aparezcan los controles adicionales siguientes:

Control

Descripción

Seguir mi cara

Seleccione esta casilla si desea que la cámara Web realice un seguimiento automático de la cara al realizar una videoconferencia. La cámara Web realiza panorámico e inclinación automáticamente cuando se mueve la cabeza, para mantener la cara en el centro del cuadro de vídeo, de modo que pueda moverse con libertad sin tener que mover la cámara manualmente.

Si Logitech Webcam Software detecta varias caras, realiza un seguimiento de todas ellas.

RightLight

RightLight ajusta automáticamente la configuración de la imagen en la cámara Web para proporcionar la mejor calidad de imagen en todas las condiciones de iluminación. Lo hace ajustando la frecuencia de cuadro y exposición si es preciso para compensar la poca iluminación.

Recomendamos que se seleccione esta casilla para activar RightLight, ya que sólo ajustará la frecuencia de cuadro y exposición si las condiciones de iluminación lo requieren. Si no es preciso, no se realizará ningún ajuste de frecuencia de cuadro o exposición.

note Consejo

· Si se activa la casilla Brillante en condiciones de poca iluminación, se reduce la frecuencia de cuadro, que puede producir vídeo entrecortado. Si esto sucede, se recomienda dejar seleccionada la casilla RightLight y aumentar la luz disponible desde atrás y los laterales. RightLight aumentará automáticamente la frecuencia de cuadro, y mejorará la fluidez y calidad del vídeo.

Si no se puede aumentar la luz disponible, intente anular la selección de esta casilla para desactivar RightLight y ver si esto resuelve el problema.

Enfoque automático, [image] ,

Seleccione Enfoque automático para enfocar automáticamente los objetos en primer plano y lograr unas imágenes nítidas, especialmente en primeros planos.

También puede anular la selección de Enfoque automático para establecer el enfoque manualmente mediante el control deslizante.

Deslícese hacia [image] para enfocar objetos pequeños cerca de la cámara, o hacia [image] para enfocar una visión más amplia.

note Notas

· Recomendamos el uso del Enfoque automático para obtener unas imágenes nítidas, independientemente de la distancia a la que se encuentre el objeto.
· Al especificar un valor de enfoque manual, un valor extremo (control deslizante en el extremo izquierdo o derecho) puede producir imágenes borrosas.
· No todas las cámaras Web Logitech admiten enfoque automático.

Configuración avanzada >

Muestra más parámetros avanzados específicos de la cámara Web que se pueden ajustar. Consulte Configuración avanzada para obtener detalles.

Además de estos controles de cámara Web, se puede especificar una variedad de parámetros para Logitech Webcam Software. Consulte Configuración para obtener detalles.


Efectos

Efectos de vídeo

Para usar el controlador de cámara Web para aplicar un efecto de vídeo:

1. Haga clic en el botón Efectos en la parte superior del controlador de cámara Web.
2. Haga clic en la barra que representa el tipo de efecto que desee usar: Avatares, Accesorios faciales, Fun Filters o Máscara de vídeo.
3. Elija el efecto que desee.

note Nota

· Si tiene más de una página de efectos disponible, use las teclas > y < debajo de las miniaturas para acceder a las otras páginas.

La selección que realice se aplicará inmediatamente, según se muestre en el panel de vista previa, para que sepa qué aspecto tiene.

La miniatura superior izquierda cambia a Normal. Haga clic aquí para dejar de usar el efecto y regresar al vídeo en directo.

note Notas

· La primera vez que seleccione un avatar o una máscara de vídeo, se abrirá el cuadro de diálogo Calibrar para Video Effects. La calibración mejora el rendimiento de los avatares y máscaras de vídeo mediante el resalte y la memorización de puntos en la imagen facial de los que realizará un seguimiento. Consulte Calibración de avatares para obtener detalles.
· Si un avatar o una máscara de vídeo no funciona como se espera, repita el proceso de calibración. Puede repetir la calibración en cualquier momento haciendo clic en el vínculo Calibrar debajo de las miniaturas de avatar.
· Puede descargar efectos adicionales en línea. Consulte Descargar más efectos de vídeo.


Ayuda de Twitter

Twitter permite compartir los vídeos que ha grabado con un grupo selecto de amigos o con todo el mundo.

Con la cámara Web y Logitech Webcam Software, puede twittear fácilmente sobre los vídeos que cargue y comparta en YouTube. Es así de sencillo:

· Elija los vídeos de la Galería que desee cargar.
· Haga clic en el icono de twitter Twitter.
· Especifique detalles de publicación sobre los vídeos que vaya a cargar, como un título y una descripción.
· Cuando sus vídeos se carguen en YouTube y estén listos para ver, le enviaremos un mensaje a su cuenta de Twitter.

Todo esto se hace dentro de Logitech Webcam Software: no hace falta salir del software e iniciar YouTube ni Twitter en el navegador Web. Para más detalles, consulte Cargar en YouTube o Cargar en Twitter.

No se preocupe si aún no tiene una cuenta de YouTube o Twitter: puede crearla como parte del proceso la primera vez que publique vídeo.


Cargar en Twitter

Para cargar un vídeo en Twitter:

1. Vaya a la Galería.

Para acceder a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image] . La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

2. Seleccione la ficha con el vídeo que desee cargar en Twitter.
3. Seleccione el vídeo.

Twitter sólo permite compartir vídeos de uno en uno.

Antes de compartir en Twitter, debe crear una cuenta de YouTube para alojar sus vídeos.

4. Haga clic en twitter Twitter.

Se abrirá el asistente de cargas en Twitter.

note Nota

· Si el vídeo ya está cargado en YouTube, puede continuar desde el paso 6.
5. Siga las instrucciones del asistente para completar el proceso de publicación del vídeo en YouTube. El asistente le guiará durante varias fases. Haga clic en Siguiente al terminar cada fase para pasar a la siguiente. Consulte Cargar en YouTube.

Cuando haya completado el proceso en YouTube, se iniciará la carga del vídeo en YouTube y regresará automáticamente a Twitter.

6. Introduzca la información de cuenta de Twitter.

Introduzca su nombre de usuario y su contraseña de Twitter.

Si desea que Logitech Webcam Software conserve las credenciales de inicio de sesión en Twitter para que no tenga que introducirlas cada vez que desee realizar una carga, seleccione la casilla Recordar mis datos. Si no desea que se recuerden estos detalles, deje la casilla sin seleccionar; en este caso, tendrá que introducir los detalles de la cuenta cada vez que vaya a realizar una carga.

Si aún no tiene una cuenta, haga clic en el botón Registro, inscríbase en Twitter y regrese al asistente para continuar.

7. Cree el contenido de su mensaje tweet.

En cuanto inicie sesión en Twitter, puede empezar a crear un mensaje. Twitter tiene un límite de 140 caracteres y Logitech le suministrará una URL breve para que sus conocidos puedan ver su vídeo. Los caracteres de la URL forman parte del límite de 140 caracteres.

8. Haga clic en Tweet.

¡Logitech Webcam Software enviará el mensaje!

En caso de realizar el proceso desde el paso 4 e iniciar una carga en YouTube, Logitech Webcam Software le enviará un tweet cuando se haya completado la carga y el vídeo esté listo para ver en YouTube.

El símbolo de compartir, [image], se agregará a la miniatura de cada vídeo de la Galería que cargue, para indicar que lo ha compartido con otras personas. Al hacer clic en este icono se obtiene:

· Una opción para volver a cargar o enviar un tweet
· Una URL que indica dónde se ha cargado el contenido o su página de inicio de Twitter

Esto resulta útil para compartir mediante un programa de mensajería instantánea o mediante otros métodos.


Ayuda de YouTube

YouTube permite compartir los vídeos que ha grabado con un grupo selecto de amigos o con todo el mundo.

Con la cámara Web y Logitech Webcam Software, puede cargar vídeos en YouTube rápida y fácilmente. Así de sencillo:

· Elija los vídeos de la Galería que desee cargar.
· Haga clic en el icono [image] YouTube.
· Especifique detalles de publicación sobre los vídeos que vaya a cargar, como un título y una descripción.

Todo esto se realiza dentro de Logitech Webcam Software: no hace falta salir del software e iniciar YouTube en el navegador Web. Para obtener más detalles, consulte Cargar en YouTube.

No se preocupe si todavía no tiene una cuenta en YouTube: puede crearla como parte del proceso la primera vez que publique vídeo.


Cargar en YouTube

Para cargar un vídeo en YouTube:

1. Vaya a la Galería.

Para ir a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.

2. Seleccione la ficha con los vídeos que desee cargar en YouTube.
3. Seleccione los vídeos que desee cargar.

Para seleccionar un grupo de vídeos que cargar, haga clic en el primer elemento y, con la tecla Mayús presionada, haga clic en el último elemento. Para seleccionar vídeos específicos que cargar, haga clic en el primer elemento y, con la tecla Ctrl presionada, haga clic en los otros elementos.

4. Haga clic en [image] YouTube.

Se abre el asistente para cargas en YouTube.

5. Siga las instrucciones en pantalla del asistente para terminar de publicar los vídeos en YouTube. El asistente le guiará durante varias fases. Haga clic en Siguiente al terminar cada fase para pasar a la siguiente. Las fases por las que le guiarán son:
· Introducir la información de cuenta de Youtube.
Introducir el nombre de usuario y la contraseña de YouTube.

Si desea que Logitech Webcam Software conserve las credenciales de inicio de sesión en YouTube para que no tenga que introducirlas cada vez que que desee realizar una carga, seleccione la casilla Recordar información de mi cuenta de YouTube. Si no desee que se recuerden estos detalles, deje la casilla sin seleccionar; en este caso, tendrá que introducir los detalles de la cuenta cada vez que vaya a realizar una carga.

Si no tiene una cuenta todavía, haga clic en Cree una cuenta de YouTube; inscríbase en YouTube y regrese al asistente para continuar.

· Revisar vídeos seleccionados.
Aparecen miniaturas de los vídeos que seleccionó durante el paso 3. Para quitar un vídeo de la carga, haga clic en él y seleccione Quitar. Para agregar otros vídeos a la carga, arrástrelos desde la Galería hasta el área central que muestra las miniaturas.
6. Haga clic en Cargar ahora.

Los vídeos se cargarán en YouTube.

El símbolo de compartir, [image] , se agregará a la miniatura de cada vídeo de la Galería que cargue, para mostrar que lo ha compartido con otras personas. Hacer clic en este icono proporciona:

· Una opción de volver a cargar.
· Una dirección URL que indica dónde se cargó el contenido.

Esto resulta útil para compartir mediante un programa de mensajería instantánea o mediante otros métodos.


Ayuda de Facebook

Facebook permite compartir fotos y vídeos con un grupo selecto de amigos o con todo el mundo.

Con la cámara Web y Logitech Webcam Software, cargar fotos y vídeos en Facebook es muy fácil. Así de sencillo:

· Elija las fotos y los vídeos de la Galería que desee cargar.
· Haga clic en el icono [image] Facebook.
· Elija los álbumes de Facebook en los que desee publicar las fotos y los vídeos.
· Agregue otros detalles para estos elementos en Facebook, como títulos, descripciones o etiquetas de usuario.

Todo esto se realiza dentro de Logitech Webcam Software: no hace falta salir del software e iniciar Facebook en el navegador Web. Para obtener más detalles, consulte Cargar en Facebook.

La primera vez que publique fotos o vídeos en Facebook, le pedirán los detalles de su cuenta en Facebook y que especifique otras preferencias de autenticación (p. ej., si desea permitir cargas de fotos y vídeo desde dentro de Logitech Webcam Software). Consulte Autenticar cargas en Facebook para obtener detalles. Esto sólo es necesario una vez: cuando vuelva a publicar fotos y vídeo, Logitech Webcam Software recordará estos detalles y se encargará de todo.

No se preocupe si todavía no tiene una cuenta en Facebook: puede crearla como parte del proceso la primera vez que publique fotos o vídeo.


Autenticar cargas en Facebook

La primera vez que cargue fotos o vídeos en Facebook, le pedirán los detalles de su cuenta en Facebook y que especifique otras preferencias de autenticación (p. ej., si desea permitir cargas de fotos y vídeo desde dentro de Logitech Webcam Software).

Esto sólo es necesario la primera vez que realice una carga en Facebook. Logitech Webcam Software recuerda los detalles que se introdujeron y se encarga del resto cuando vuelva a realizar cargas en Facebook en el futuro.

note Nota

· Los detalles que registre y permisos que otorgue como parte de este proceso se aplican sólo cuando inicie sesión en el ordenador como el usuario actual de Windows. Si un usuario diferente inicia sesión, no tendrá acceso a esta cuenta de Facebook.

Para registrar los detalles de la cuenta de Facebook y especificar las preferencias de autenticación:

1. En la Galería, haga clic en [image] Facebook. Se inicia el asistente para empezar a utilizar Facebook.
2. Siga las instrucciones en pantalla del Asistente. Le guiará durante estas fases:
· Le damos la bienvenida a la configuración de Facebook.
Haga clic en ¡Empecemos ahora! para continuar.
· Inicio de sesión.
Haga clic en Iniciar sesión con Facebook, introduzca los detalles de la cuenta de Facebook y haga clic en Connectar.

Si no tiene una cuenta en Facebook, haga clic en Regístrate en Facebook; inscríbase en Facebook y regrese al asistente para continuar.

· Permitir carga de vídeos desde Logitech Webcam Software.
Si desea que Logitech Webcam Software pueda cargar vídeos en Facebook sin pedir permiso cada vez, haga clic Permitir carga de vídeos. Haga clic en No permitir si no desea otorgar este permiso.
· Permitir carga de fotografías desde Logitech Webcam Software.
Si desea que Logitech Webcam Software pueda cargar fotografías en Facebook sin pedir permiso cada vez, haga clic Permitir carga de fotografías. Haga clic en No permitir si no desea otorgar este permiso.
· Permitir autorización constante.
Si desea que Logitech Webcam Software conserve sus credenciales de inicio de sesión en Facebook y no se las pida cada vez que vaya a realizar una carga, haga clic en Permitir. Si no desea que conserve estos detalles, haga clic en No permitir; en este caso, deberá iniciar sesión cada vez.

note Nota

· Puede cambiar posteriormente la información que introduce y las selecciones que realiza aquí en la configuración de la Galería. Consulte Configuración de la galería para obtener detalles.

Cuando haya finalizado este proceso, aparecerá el mensaje siguiente: Correcto. Ahora puede cargar fotos y vídeos en su cuenta de Facebook.

3. Haga clic en:
· Cargar si desea cargar fotos o vídeos en Facebook ahora; el resto del procedimiento es igual que para realizar cargas en Facebook en ocasiones posteriores. Consulte los pasos 5 y 6 de Realizar cargas en Facebook para obtener detalles.
· Cerrar sesión para realizar el procedimiento si no desea cargar fotos o vídeos en este momento. La próxima vez que cargue fotos y vídeos en Facebook, Logitech Webcam Software automatizará este proceso según sus preferencias de autenticación.


Creador de máscaras de vídeo

Logitech Webcam Software incluye 10 divertidas máscaras de vídeo que puede usar para adoptar una personalidad diferente durante las videoconferencias y grabaciones de películas. Puede aparecer como bebé, león, una nube que habla, Mona Lisa y varios otros personajes.

Si quiere una máscara diferente, no es un problema: use la aplicación Creador de máscaras de vídeo de Logitech para crearla a partir de una de sus fotografías o imágenes propias.

La creación de una máscara es fácil. La aplicación le guía paso a paso y ofrece ayuda durante el procedimiento.

¡Elija su máscara!


Iniciar Creador de máscaras de vídeo de Logitech

Iniciar Creador de máscaras de vídeo

Para iniciar Logitech Creador de máscaras de vídeo, haga clic en [image] la página de inicio de Logitech Webcam Software.

Se iniciará la aplicación Creador de máscaras de vídeo y aparecerá la pantalla de bienvenida. Aparecerán en la parte inferior de la pantalla unas miniaturas de las máscaras que haya creado. Desde aquí puede Crear una máscara de vídeo o Editar una máscara de vídeo existente.

note Nota

· Para poder usar Creador de máscaras de vídeo se debe tener una cámara Web compatible conectada al ordenador.


Crear una máscara de vídeo

Si desea crear una máscara, haga clic en [image] Crear una máscara de vídeo para comenzar el proceso.

Le guiarán por cuatro fases:

· Fase 1: Elija la imagen que será el punto de partida para la máscara nueva. Consulte Fase 1: Elegir imagen.
· Fase 2: Recorte la imagen para seleccionar el área que formará la máscara; por ejemplo, elimine el fondo que no es esencial y deje sólo los rasgos faciales que desee que se reconozcan fácilmente. Consulte Fase 2: Recortar imagen.
· Fase 3: Agregue rasgos a la imagen. Puede agregar ojos y una boca a la imagen para que se muevan cuando use la máscara y reflejen sus movimientos. Consulte Fase 3: Agregar rasgos.
· Fase 4: Obtenga una vista previa de la máscara de vídeo para cerciorarse de su aspecto. Si le gusta, guárdela para poder usarla con Logitech Webcam Software. Consulte Fase 4: Obtener vista previa y guardar.

note Nota

· Para poder crear una cámara de vídeo se debe tener una cámara Web compatible conectada al ordenador.


Fase 1: Elegir imagen

Al hacer clic en [image] Crear máscara de vídeo nueva, aparece el cuadro de diálogo Seleccionar imagen de fondo para que elija la imagen que desee usar de fondo para su nueva máscara. Siga estos pasos:

1. Localice y elija la imagen que desea usar. Tenga en cuenta lo siguiente:
· La imagen puede ser de cualquiera de estos tipos: JPG, PNG o GIF.
· Las proporciones ideales son 4:3 (por ejemplo, 640 x 480 píxeles).
· El fondo de la imagen no es importante porque se puede recortar cualquier área que no se desee en una etapa posterior del proceso.
· Para obtener unos resultados óptimos, use una aplicación de edición de fotografías para cambiar el tamaño de la imagen antes de llevarla a Creador de máscaras de vídeo.
2. Haga clic en Abrir .

Pasará a la pantalla Recortar imagen, donde la imagen aparece en el lienzo principal. Consulte Fase 2: Recortar imagen.


Fase 2: Recortar imagen

Una vez seleccionada la imagen, la fase siguiente es recortarla para quedarse sólo con el área que se necesita como máscara.

El área que constituirá la máscara es lo que se encuentre dentro del cuadro resaltado en el centro de la pantalla (conocido como cuadro de recorte).

Para recortar la imagen, se puede:

· Arrastrar los tiradores de recorte (los puntos en las cuatro esquinas del cuadro de recorte) para cambiar el tamaño del cuadro de recorte.

note Nota

· La relación inicial del cuadro de recorte es 4:3. Al cambiar el tamaño, se conserva esta relación de 4:3.
· Mueva la imagen dentro del cuadro de recorte sin cambiar su tamaño, haciendo clic dentro de la misma y arrastrando.

Cuando el cuadro de recorte muestre la imagen que desea usar como máscara, haga clic en Agregar rasgos. La imagen se recorta según las selecciones que haya realizado y aparece en pantalla completa. Si le parece satisfactoria, puede comenzar a agregar rasgos; consulte Fase 3: Agregar rasgos.

Si desea cambiar las selecciones de recorte, haga clic en Atrás y realice los cambios que necesite.


Fase 3: Agregar rasgos

Cuando haya recortado la imagen, podrá agregar los rasgos que desee. Normalmente, se agregan a la máscara el ojo izquierdo, el derecho y la boca para que, al moverse, reflejen los otros movimientos, pero la selección no está restringida a estos rasgos. ¿Por qué no experimentar un poco agregando un solo ojo, o incluyendo un ojo o la boca más de una vez? Elija lo que más le convenga.

Para agregar cada rasgo facial:

1. Haga clic y arrastre el rasgo desde el panel derecho hasta la imagen, y muévalo al lugar que desee.
2. Si fuera preciso, ajuste el rasgo facial a la imagen arrastrando los tiradores de recorte (los puntos en la parte superior, inferior y los lados del rasgo).

Cuando los rasgos le parezcan satisfactorios, haga clic en Obtener vista previa y guardar para continuar. Consulte Fase 4: Obtener vista previa y guardar.

note Notas

· Puede usar la función de zoom, disponible en la barra de herramientas, para agrandar la imagen si desea ver más detalles mientras agrega los rasgos.
· Debe agregar al menos un rasgo facial, pero no tiene que agregar los tres.
· Si desea quitar alguno de los rasgos faciales de la máscara de vídeo, arrástrelo hasta la papelera.
· Se pueden usar las funciones avanzadas disponibles para mejorar el modo en que los ojos y la boca se funden en la imagen de fondo de la máscara de vídeo. Consulte Funciones avanzadas.


Funciones avanzadas

Se pueden usar las funciones avanzadas de rasgos para mejorar el modo en que los ojos y la boca se funden en la imagen de fondo de la máscara de vídeo.

note Nota

· Estas funciones apenas se necesitan porque los ojos y la boca normalmente se fusionan a la perfección en la imagen de fondo. Están disponibles por si se desea ajustar con precisión la forma en que los rasgos se fusionan o para cambiar los colores y agregar contraste.

Hay dos funciones disponibles:

· Fundido de rasgos. Se puede usar un color para suavizar la forma en que los ojos y la boca se funden en la imagen de fondo. Creador de máscaras de vídeo calcula automáticamente los mejores colores que se deben usar, y funde los rasgos faciales. No obstante, se puede cambiar el color de fundido que se utiliza para cualquier rasgo facial, o no fundirlo con la imagen de fondo.

Consulte Establecer preferencias de fundido.

· Área de borrado. Cada rasgo facial tiene un "área de borrado", que es el área precisa donde el fondo de la imagen se sustituye por el ojo o la boca propia. Se modifica automáticamente el tamaño del área de borrado, y ésta se gira y sesga para que coincida con el ojo o la boca. Si lo desea, puede ajustar la forma y posicón del área de borrado. Un ejemplo de las ventajas de esta función es la eliminación de arrugas en las expresioens faciales. Digamos que quiere hacer que alguien que está sonriendo parezca sorprendido: querrá eliminar toda prueba de la sonrisa, no sólo en la boca.

Consulte Ajustar la forma del área de borrado..


Establecer preferencias de fundido
1. Haga clic en el rasgo (ojo o boca) para el que desee cambiar el fundido.
2. Use la lista desplegable Fundido de rasgos para especificar cómo el borde del rasgo se debe fundir con la imagen de fondo.
3. Elija:
· Automático para dejar que Creador de máscaras de vídeo de Logitech elija automáticamente el color de fundido.
· Sin fundido para desactivar el fundido de borde.
· Personalizado para elegir el color que desee usar para fundir el borde del rasgo con la imagen de fondo. Haga clic en:
para elegir el color haciendo clic en una parte de la imagen de fondo con el cuentagotas, o
para elegir el color desde el cuadro de diálogo Personalizar.

Cuando se tenga la configuración requerida, haga clic en Funciones avanzadas para regresar al lienzo Agregar funciones.


Ajustar la forma del área de borrado
1. Haga clic en el rasgo (ojo o boca) para el que desee ajustar el área de borrado.
2. Haga clic en el botón Mostrar área de borrado de rasgo para mostrar la forma del área que se borrará en la imagen y que será sustituida por su ojo o boca. La forma está compuesta por líneas que unen una serie de pequeños tiradores (círculos).
3. Ajuste la forma del área de borrado según sea preciso.

Si sólo desea cambiar la forma del área de borrado, haga clic y arrastre los tiradores en la misma.

Además, puede usar los campos y botones siguientes:

Campo/botón | Descripción
Se mueve con la función/Se bloquea con la imagen | La selección de Se mueve con la función lVincula el área de borrado al rasgo facial; esto significa que, si se mueve el rasgo, el área de borrado se mueve con él. Se bloquea con la imagen bloquea el área de borrado a la imagen de fondo; el área de borrado no se moverá si se mueve el rasgo facial.
Agregar puntos | Agrega un nuevo punto a la forma. Haga clic en este botón y luego en la imagen donde desee agregar el nuevo punto. La forma se modifica para incluir el nuevo punto. El botón Agregar puntos permanece seleccionado para que pueda agregar más puntos haciendo clic en la posición donde desee agregarlos. Cuando haya terminado de agregar puntos, vuelva a hacer clic en este botón para anular su selección.
Eliminar punto | Elimina un punto específico en la forma. Primero seleccione el punto que se debe eliminar haciendo clic en el mismo (el punto se vuelve amarillo) y luego haga clic en este botón.
Restablecer puntos | Devuelve el área de borrado a su forma y sus puntos originales.
Eliminar todos los puntos | Quita completamente el área de borrado del rasgo facial.

Cuando se tenga la configuración requerida, haga clic en Funciones avanzadas para regresar al lienzo Agregar funciones.


Fase 4: Obtener vista previa y guardar

La pantalla Obtener vista previa y guardar muestra una vista previa de la máscara de vídeo.

Decida si le parece satisfactorio el aspecto de la máscara de vídeo sobre su cara. Compruebe si la posición y el tamaño de los rasgos faciales son correctos. ¿Puede ver claramente los ojos o la boca?

Si desea realizar algún ajuste, haga clic en Atrás y realice los ajustes que desee.

Cuando la máscara le parezca satisfactoria, haga clic en Guardar para guardarla.

La máscara de vídeo estará disponible para su selección al grabar vídeos y realizar videoconferencias.

Aparece un mensaje para confirmar que la máscara se ha guardado y preguntarle si desea:

· Crear más máscaras. Volverá a la frase 1, el punto de partida para la creación de una máscara. Consulte Fase 1: Elegir imagen.
· Pruebe. Inicia Captura rápida, con la máscara seleccionada en la ficha Efectos.


Editar una máscara de vídeo existente

Quizás desee editar una máscara que haya creado.

Puede cambiar cualquier aspecto de la máscara, excepto la imagen de fondo. Si desea un fondo diferente, cree una máscara desde cero.

note Nota

· No puede editar las máscaras de vídeo estándar que ha creado Logitech, pero sí editar cualquier máscara de vídeo que haya creado y almacenado en la aplicación Creador de máscaras de vídeo.

Para editar una máscara:

1. En la pantalla Le damos la bienvenida de Creador de máscaras de vídeo, haga clic en la máscara que desee editar en la cinta de máscaras que se encuentra en la parte inferior de la pantalla.

La máscara aparece en el lienzo principal, en la pantalla Recortar imagen.

2. Realice los cambios necesarios.

Los cambios se realizan en las mismas pantallas que se utilizaron para crear la máscara. Siga estas pantallas para realizar los cambios que desee. Para obtener más detalles sobre estas pantallas, consulte:

· Fase 2: Recortar imagen
· Fase 3: Agregar rasgos
· Fase 4: Obtener vista previa y guardar
3. Si le convence la máscara que ha creado, en la pantalla Obtener vista previa y guardar, haga clic en Guardar para guardar los cambios que haya realizado.


Configuración

Logitech Webcam Software tiene asignada una serie de opciones de configuración predeterminadas que son apropiadas en la mayoría de las circunstancias. Es aconsejable comprobarlas y, en caso necesario, ajustarlas para que la cámara Web Logitech funcione exactamente como lo desea.

Para ajustar la configuración del software, haga clic en Preferencias en la parte superior de la ventana de Logitech Webcam Software.

Los parámetros que puede ajustar se encuentran en cuatro fichas:

· General
· Captura rápida
· Galería
· Actualizaciones


Configuración general

Puede especificar varias opciones generales para Logitech Webcam Software, de modo que funcione exactamente como usted quiere.

Para ello, haga clic en Preferencias en la parte superior de la ventana de Logitech Webcam Software. La ventana Configuración de Logitech Webcam Software se abrirá en la ficha General. Actualice la configuración usando la tabla siguiente como guía.

Opción

Explicación

Configuración de controlador de cámara Web

Mostrar icono de cámara Web en la bandeja del sistema

Marque esta casilla si desea que el icono en la bandeja del sistema para Logitech Webcam Software, [image], se muestre en la barra de tareas de Windows. Anule su selección si no desea que aparezca el icono en la bandeja del sistema.

Iniciar controlador de cámara Web automáticamente

Cuando use la cámara Web con una aplicación o un servicio como Logitech Vid™ HD, Skype™ u otro cliente de videoconferencias, el controlador de la cámara Web está disponible para controlar la cámara Web y elegir efectos como avatares o accesorios faciales. Para obtener más detalles, consulte Controlador de cámara Web.

Seleccione esta casilla si desea que el controlador de la cámara Web se inicie automáticamente al empezar a usar la cámara Web, o déjela sin seleccionar si desea iniciarlo manualmente cuando lo necesite. (El controlador de la cámara Web se puede iniciar desde la página de inicio de Logitech Webcam Software o la bandeja del sistema.)

Mantener el controlador de cámara Web encima de otras aplicaciones

Marque esta casilla si desea que el controlador de cámara Web esté siempre visible cuando use otras aplicaciones.

Cuando tenga una configuración general satisfactoria, haga clic en Guardar para aplicarla y cerrar la ventana.

Puede hacer clic en Restaurar valores predeterminados en cualquier momento para cancelar todos los cambios que haya aplicado a la configuración de Logitech Webcam Software y restaurar así el estado original que tenían cuando usó la cámara Web Logitech por primera vez.

Se pueden especificar otras opciones en las fichas siguientes:

· Captura rápida
· Galería
· Actualizaciones


Configuración de Quick Capture

Quick Capture facilita la captura de fotografías y vídeos. Para obtener más detalles, consulte Quick Capture.

Puede ajustar varios parámetros para mejorar la calidad del audio que se graba en los vídeos. Para ello, haga clic en Preferencias en la parte superior de la ventana de Logitech Webcam Software y vaya a la ficha Quick Capture .

Opción

Explicación

Nivel de entrada de micrófono

Establezca el nivel de volumen de voz en los vídeos que grabe y las videoconferencias que realice. Si el sonido de los vídeos es demasiado bajo, o si los demás tienen dificultades para oírle en las videoconferencias, arrastre el control deslizante hacia la derecha para aumentar el volumen de grabación. Si el nivel de sonido es demasiado alto, arrastre el control deslizante hacia la izquierda para reducir el volumen de grabación.

El indicador muestra el volumen de grabación mientras habla. Úselo para determinar el volumen de grabación correcto. Como dato orientativo, el indicador debería alcanzar su punto máximo cuando hable al volumen más alto que utilizaría en una conversación normal.

Calidad de grabación de audio

Elija la calidad del sonido en los vídeos que grabe. Recuerde que una calidad de sonido más alta ocupa más espacio en el disco duro.

Calidad de grabación de vídeo

Elija la calidad (nivel de compresión) de los vídeos que grabe. Recuerde que al aumentar la calidad de vídeo, también aumentará el tamaño de archivo, con lo que se ocupará más espacio en el disco duro. Un archivo de mayor tamaño puede requerir más tiempo de proceso del ordenador, y más tiempo para cargarlo o compartirlo. Recuerde que algunos sitios para compartir archivos limitan el tamaño de los archivos, como YouTube, por lo que recomendamos la opción "Calidad alta" para la mayoría de usos.

Temporizador de cuenta atrás de captura

Seleccione esta casilla si desea que haya una cuenta atrás de tres segundos antes del comienzo de la toma de fotos y grabación de vídeos.

Cuando la configuración de la Galería sea de su agrado, haga clic en Guardar para aplicarla y cerrar la ventana.

Puede hacer clic en Restaurar valores predeterminados en cualquier momento para cancelar todos los cambios que haya aplicado a la configuración de Logitech Webcam Software y restaurar así el estado original que tenían cuando usó la cámara Web por primera vez.

Se pueden especificar otras opciones en las fichas siguientes:

· General
· Galería
· Actualizaciones


Configuración de la galería

La Galería permite ver y trabajar con las fotos y vídeos que se han capturado. Para más información, consulte Galería.

Puede ajustar varias opciones para que la Galería funcione exactamente como desea. Para ello, haga clic en Preferencias en la parte superior de la ventana de Logitech Webcam Software y vaya a la ficha Galería.

Opción

Descripción

Carpeta de vídeos,
Carpeta de fotos,
Carpeta de detección de movimiento

Cuando se capturan fotos o vídeos, o cuando la detección de movimiento activa la grabación de vídeo, los archivos que se crean se almacenan en las carpetas siguientes:

· Imágenes\LWS (o Mis documentos\Mis imágenes\LWS).
· Vídeos\LWS (o Mis documentos\Mis vídeos\LWS).
· Vídeos\LWS\Motion (o Mis documentos\Mis vídeos\LWS\Motion).

Use estos campos para cambiar las carpetas en que se almacenan los archivos de vídeo y fotos.

Aplicación de correo electrónico

Elija la aplicación de correo electrónico que desee usar para enviar fotos o vídeos por correo electrónico al hacer clic enCorreo electrónico en la Galería.

Si no puede enviar fotos o vídeos por correo electrónico porque no tiene instalada una aplicación de correo electrónico compatible, o no desea enviarlos por correo electrónico, puede anular la selección de Mostrar botón de correo electrónico para quitar el botón Correo electrónico de la Galería.

Aplicación de edición de fotos,
Aplicación de edición de vídeo

Elija las aplicaciones que desea usar para editar las fotos y los vídeos al hacer clic en Editar foto y Editar vídeo en la Galería.

note Nota

· Si la aplicación que desea usar no está disponible en la lista, seleccione Elegir otra y vaya hasta la aplicación en el disco duro.

Compartir

Logitech Webcam Software puede conservar detalles de las cuentas de YouTube y Facebook para que pueda compartir fotografías y vídeos desde la Galería sin tener que introducir estos detalles cada vez.

Use las casillas de verificación para seleccionar los sitios en los que desea cargar fotografías y vídeos.

Haga clic en el botón Restablecer cuenta al lado de un sitio para eliminar los detalles de la cuenta que se conservan en Logitech Webcam Software para dicho sitio. Le pedirán que introduzca los detalles de la cuenta que desea usar la próxima vez que realice cargas en este sitio.

Para obtener más detalles sobre la carga de fotos y vídeos en Facebook, consulte Ayuda de Facebook. Para obtener más detalles sobre la carga de vídeos en YouTube, consulte Ayuda de YouTube.

Cuando tenga una configuración de la Galería satisfactoria, haga clic en Guardar para aplicarla y cerrar la ventana.

Puede hacer clic en Restaurar valores predeterminados en cualquier momento para cancelar todos los cambios que haya aplicado a la configuración de Logitech Webcam Software y restaurar así el estado original que tenían cuando usó la cámara Web Logitech por primera vez.

Se pueden especificar otras opciones en las fichas siguientes:

· General
· Captura rápida
· Actualizaciones


Configuración de actualizaciones

Usar la versión más reciente de Logitech Webcam Software garantiza que se aproveche al máximo el producto y se tenga acceso a las funciones más actualizadas.

Para ajustar la configuración de actualizaciones:

· haga clic con el botón derecho en el icono de la bandeja del sistema, [image], y seleccione Buscar actualizaciones

o

· Haga clic en Preferencias en la parte superior de la ventana de Logitech Webcam Software y vaya a la ficha Actualizaciones.

La fecha y hora en que se actualizó por última vez Logitech Webcam Software aparece en la parte superior de la pantalla.

Hay dos modos de mantener actualizado Logitech Webcam Software:

· Manualmente. Para buscar actualizaciones ocasionalmente, haga clic en el botón Buscar actualizaciones ahora. Aparece un mensaje que indica si el software está actualizado, o si hay actualizaciones disponibles. Si hay actualizaciones disponibles, puede descargarlas.
· Automáticamente. Si desea que Logitech Webcam Software busque actualizaciones, haga clic en Configurar. Se abrirá el cuadro de diálogo Configuración de actualizador de Logitech. Seleccione Activar actualizaciones automáticas y elija entre las opciones siguientes:
· Notificar pero no descargar ni instalar si desea recibir un mensaje en pantalla con la notificación de que hay actualizaciones disponibles para su descarga.
· Descargar actualizaciones, pero permitirme elegir cuándo instalarlas si desea que las actualizaciones se descarguen automáticamente, pero desea elegir cuándo instalarlas. Recibirá un mensaje en pantalla con la notificación de que se han descargado actualizaciones.
· Descargar automáticamente las actualizaciones e instalarlas si desea que las actualizaciones se descarguen e instalen automáticamente sin que le pregunten primero.

Tras realizar la selección, haga clic en Aceptar para cerrar el cuadro de diálogo Configuración de actualizador de Logitech. A continuación, haga clic en Guardar en la ficha Actualizaciones.

Se pueden especificar otras opciones en las fichas siguientes:

· General
· Captura rápida
· Galería


Ayuda de H.264

Su nueva cámara Web Logitech utiliza códecs de vídeo H.264.

¿Qué es H.264?

H.264 es un formato digital estandarizado para la compresión de vídeo de alta definición con una velocidad de bits elevada. Puede convertir un archivo de vídeo grande sin procesar en uno que requiera la mitad de espacio en el formato MPEG-2 (el estándar para los vídeos con calidad de DVD). Además, H.264 es versátil. Puede variar la cantidad de compresión para cumplir con los requisitos de proveedores de servicios de Internet, sitios Web y dispositivos, incluido su portátil.

¿Por qué es importante la compresión?

Imagínese un elefante intentando entrar en una ratonera. El vídeo HD sin procesar grabado con una cámara Web o cámara digital puede ocupar una gran cantidad de espacio en el disco duro (gigabytes que seguramente necesita para otros archivos). Además, los sitios de Internet como Facebook y YouTube y algunos proveedores de servicios de Internet tienen requisitos de tamaño de archivo. Los vídeos HD sin procesar suelen ser demasiado grandes para los sitios y proveedores de servicios de Internet.

¿Cómo funciona H.264?

Un vídeo es una secuencia de imágenes o cuadros individuales. H.264 elimina la información redundante de la secuencia. Cada cuadro se divide en minúsculos bloques con un tamaño de un cuarto de píxel, para un análisis preciso. Al procesar un cuadro, el agente compresor (el codificador) examina los bloques del cuadro anterior que se acaba de codificar y el cuadro siguiente. Analiza lo que ha cambiado y lo que no ha cambiado. A continuación, elimina la información redundante. Este proceso se repite a lo largo de toda la secuencia.

Esta acción comprime el tamaño del archivo en gran medida (incluso más que MPEG-4). Cuando se reproduce el vídeo, el descodificador del dispositivo de reproducción obtiene información de varios cuadros para completar la imagen de alta definición.

¿Cómo funciona H.264 con una cámara Web Logitech?

A la perfección. Encienda la cámara. Luces. Acción. Las imágenes se capturan con el sensor de la cámara Web, se digitalizan y se comprimen con H.264. Toda la codificación del vídeo se realiza en la cámara, lo cual reduce el trabajo del procesador del ordenador. A continuación, los datos de vídeo se envían a través de un cable USB al ordenador para su visualización. Para una llamada. Para Facebook. Para YouTube. Para el disco duro. Para la familia. Velocidad extrema. En alta definición.

¿Qué significa para el usuario tener una cámara con H.264?

Puesto que H.264 está optimizado para usarse con vídeo con una resolución alta (720p y 1080p), algunas de las funciones de las cámaras que no cuentan con H.264 no están disponibles con estas resoluciones.

A continuación se ofrece una lista de las funciones que no se admiten con resoluciones de 720p y 1080p:

· Video Effects (avatares, accesorios faciales, Video Masks y Fun Filters)
· Tapa de privacidad
· PTZ (Panorámico, inclinación y zoom)
· Seguimiento facial
· MAGIX Video Easy

Nota: es posible usar estas funciones (sólo para vídeos) si se utiliza una resolución de vídeo que no sea 720p ni 1080p.


Contactos

Consulte:

· Norteamérica y Sudamérica
· Asia Pacífico y Oceanía
· Europa, Oriente Próximo y África


Oficinas regionales de Logitech

Norteamérica y Sudamérica

Oficinas centrales (Fremont, EE UU y Canadá):

+1-510-795 81 00

Oficinas regionales:

País | División | Teléfono
Canadá | Periféricos Sistemas para la transmisión por secuencias de material multimedia DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (teléfono gratuito) +1 (646) 454-3237 (si no se puede marcar teléfono gratuito) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (inglés) +1 800 392 0431 (francés) +1 800 499 3508 (español) +1 646 454 3222
México | Periféricos | +1 800-578-9619
Estados Unidos | Periféricos Sistemas para la transmisión por secuencias de material multimedia DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (teléfono gratuito) +1 (646) 454-3237 (si no se puede marcar teléfono gratuito) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (inglés) +1-800 392 0431 (francés) +1-800 499 3508 (español)
Brasil | Periféricos Labtec | +1 800-891-4173 +55 11 3444 6762
Latinoamérica | Periféricos Labtec | +1 800-578-9619 +55 11 3444 6763


Oficinas centrales de Logitech

Asia Pacífico y Oceanía

Oficinas centrales en Asia Pacífico (Hong Kong):

+852 2821 5900

Oficinas regionales:

País | División | Teléfono
Australia | Periféricos | 1800 025 544
China | Periféricos | 800 820 0338 (teléfono gratuito) 400 820 0338
China (Hong Kong) | Periféricos | 0800 012300 (inglés y cantonés)
Taiwan | Periféricos | 0800 012300
Malasia | Periféricos | 1800 88 0719
Corea | Periféricos | 00798-601-8207
Japón | Periféricos | 050-3786-2085
Singapur | Periféricos | 800 6011 372 (teléfono gratuito)
Nueva Zelanda | Periféricos | 0800 447 361


Europa, Oriente Próximo y África

Oficinas centrales en Europa, Oriente Próximo y África (Morges, Suiza):

+852 2821 5900

+41 (0)22 761 4025 (inglés)

Labtec: +41 (0)22 761 4027

Fax: +41 (0)21 863 5402

Oficinas regionales:

País | División | Teléfono
Austria | Periféricos SMS / WiLife / UE Harmony Comercio electrónico | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Bélgica | Periféricos SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (holandés) +32 (0)2 200 64 40 (francés) +32 (0)2 200 64 44 (holandés) 0800 80 790 (francés) +32 (0)2 200 64 45 (holandés) +32 (0)2 200 64 42 (francés)
República Checa | Periféricos SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Dinamarca | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estonia | Periféricos SMS / WiLife / UE | 800 00 44 314 800 00 44 314
Finlandia | Periféricos SMS / WiLife / UE Harmony Comercio electrónico | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Francia | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Alemania | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Grecia | Periféricos SMS / WiLife / UE | 00800 44146191 00800 44146191
Hungría | Periféricos SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
Irlanda | Periféricos SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italia | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Letonia | Periféricos SMS / WiLife / UE | 8000 31 81 8000 31 81
Lituania | Periféricos SMS / WiLife / UE | 8800 30 647 8800 30 647
Luxemburgo | Harmony | 800 261 29
Países Bajos | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Noruega | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polonia | Periféricos SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Periféricos SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Rusia | Periféricos SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Eslovaquia | Periféricos SMS / WiLife / UE | 0 800 004 701 0 800 004 701
Sudáfrica | Periféricos SMS / WiLife / UE | 800 981 089 800 981 089
España | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Suecia | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Suiza | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +41 (0)22 761 4012 (alemán) +41 (0)22 761 4016 (francés) +41 (0)22 761 4020 (italiano) 0800 563 684 (alemán) 0800 563 685 (francés) +41 (0)22 761 4020 (italiano) 0800 563 686 (inglés) 0800 558 677 (alemán) 0800 561 767 (francés) 0800 561 814 (italiano) +41 (0)22 761 4014 (alemán) +41 (0)22 761 4018 (francés) +41 (0)22 761 4022 (italiano) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Turquía | Periféricos SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
Reino Unido | Periféricos SMS / WiLife / UE Harmony Labtec Comercio electrónico | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Emiratos Árabes Unidos | Periféricos SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garantías y contratos

Consulte:

· Contrato de licencia de software
· Seguridad y protección de datos
· Contrato de usuario y licencia de software de Logitech
· Declaración de confidencialidad de Logitech Vid™ HD
· Garantía limitada de hardware de Logitech


Contrato de licencia de software

LOGITECH LE CONCEDE LA LICENCIA DE ESTE SOFTWARE SIEMPRE Y CUANDO ACEPTE TODOS LOS TÉRMINOS DE ESTE CONTRATO DE LICENCIA. El presente documento es un contrato legal entre usted (ya sea un individuo o una entidad) y Logitech ("Contrato"). Al utilizar el Software, se compromete a aceptar los términos y condiciones de este Contrato. En caso de no aceptarlos, devuelva inmediatamente el Software y los demás elementos que forman parte de este producto en su embalaje original y acompañados por el correspondiente recibo de pago, al establecimiento donde adquirió el producto para recibir la cantidad íntegra abonada. Si ha descargado el Software de una de las páginas Web de Logitech, debe dejar de usarlo inmediatamente y destruir todas las copias del Software que se hallen en su posesión o bajo su control.

1. Concesión de Licencia. Logitech y sus proveedores le conceden una licencia de carácter no exclusivo para utilizar una copia del programa de software (“Software”) y toda la documentación que acompaña a este Contrato en un solo ordenador junto con el producto de Logitech que ha adquirido. Todo ello sujeto a los términos y condiciones de este Contrato. No se concede ningún otro derecho. Se considera que el Software está en uso cuando aparece cargado en la memoria temporal o instalado en la memoria permanente del ordenador. Se permite realizar una copia del Software única y exclusivamente para su uso como copia de seguridad. Además, dicha copia de seguridad deberá incluir toda la información sobre copyright y el resto de la información incluida en el Software, tal y como ha sido entregada por Logitech. Se autoriza la instalación del Software en un servidor de red, exclusivamente para su distribución interna, siempre y cuando se haya adquirido una licencia de Software distinta para cada uno de los ordenadores de la red a los que vaya a distribuirse el Software.
2. Restricciones. El Software contiene información sobre copyright, secretos comerciales y otra información relacionada con las marcas registradas de Logitech y sus otorgantes de licencia. Con el fin de proteger esta información comercial confidencial y, excepto en aquellos casos en los que esté permitido expresamente por la ley aplicable, el usuario acepta que ni él ni otra persona en su nombre procederán a: (i) emplear técnicas de ingeniería inversa, descompilar o desensamblar el Software, (ii) modificar o realizar trabajos derivados del Software, (iii) utilizar el Software en manera alguna para proveer servicios comerciales, usar el Software en régimen de tiempo compartido o hacer uso de éste para proporcionar cualquier tipo de servicio a terceros, (iv) transmitir el Software o hacer accesibles sus funciones, en parte o en su totalidad, a través de Internet u otra red (excepto y únicamente en la medida en que lo permita lo estipulado arriba) o, (v) vender, distribuir, alquilar, arrendar, otorgar una sublicencia o transferir el Software a otra persona, excepto en el caso de una transferencia definitiva del producto de Logitech que requiere el Software, siempre y cuando: (a) se incluyan todas las actualizaciones del Software, (b) el usuario no conserve ninguna copia del Software y (c) el destinatario se comprometa a aceptar todos los términos y condiciones de este Contrato.
3. Propiedad. El Software no se vende, sino que se concede una licencia para su uso únicamente bajo los términos y condiciones de este Contrato y Logitech se reserva todos los derechos no concedidos al usuario explícitamente en este Contrato. Logitech o los otorgantes de licencia conservan la titularidad del Software y todos los derechos de propiedad intelectual sobre éste.
4. Rescisión. Este Contrato tiene vigencia hasta su rescisión. En caso de incumplimiento de cualquiera de las disposiciones de este Contrato, quedarán automáticamente anulados los derechos de uso del Software y deberá procederse inmediatamente a devolver el Software a Logitech o destruir todas sus copias existentes. Usted también puede rescindir en cualquier momento este Contrato destruyendo todas las copias del Software que posea o estén bajo su control. En el caso de que Logitech solicite, mediante un anuncio público o un comunicado de prensa, el cese del uso de las copias del Software, el usuario deberá hacerlo inmediatamente. Las disposiciones estipuladas en los párrafos 3, 7, 8 y 12 serán aplicables incluso después de la rescisión de este Contrato.
4. Garantía limitada de producto. Logitech garantiza que el Software se ajustará sustancialmente a su documentación publicada y que los medios que acompañan al Software estarán libres de anomalías de materiales durante un periodo de noventa (90) días a partir de la fecha de adquisición. La garantía limitada de Logitech es intransferible y protege exclusivamente al comprador original. Esta garantía otorga al usuario derechos legales específicos; puede que posea otros derechos que variarán de acuerdo con la legislación local.
6. Indemnización. La responsabilidad total de Logitech y la única indemnización a la que el usuario tendrá derecho en caso de incumplimiento de la garantía consistirá, a discreción de Logitech, en: (a) la reparación o sustitución de los medios o el Software, o (b) el reembolso del importe abonado, siempre y cuando devuelva los medios o el Software al punto de venta, o cualquier otro lugar que Logitech indique, junto con una copia del recibo de compra. Los medios o Software suministrados para reemplazar al producto original tendrán una garantía equivalente al periodo restante de la garantía original o a un periodo de treinta (30) días, prevaleciendo el periodo más largo. Estas indemnizaciones carecen de validez en aquellos casos en los que los medios o el Software hayan resultado dañados como consecuencia de un accidente o el uso indebido o incorrecto del producto.
7. RENUNCIA DE GARANTÍA. LAS GARANTÍAS DETALLADAS EN EL PRESENTE CONTRATO SUSTITUYEN A TODAS LAS DEMÁS GARANTÍAS. LOGITECH Y SUS PROVEEDORES RECHAZAN EXPRESAMENTE EL RESTO DE GARANTÍAS, INCLUIDAS, PERO SIN LIMITARSE A, LAS GARANTÍAS IMPLÍCITAS DE COMERCIALIZACIÓN Y ADECUACIÓN PARA UN USO ESPECÍFICO, Y LA GARANTÍA DE NO INFRACCIÓN DE LOS DERECHOS DE TERCEROS RESPECTO AL SOFTWARE O MEDIOS, Y CUALQUIER GARANTÍA DE NO INTROMISIÓN O EXACTITUD DEL CONTENIDO DE LA INFORMACIÓN. NINGÚN DISTRIBUIDOR, AGENTE NI EMPLEADO DE LOGITECH ESTÁ AUTORIZADO A INTRODUCIR MODIFICACIONES, AMPLIACIONES NI ADICIONES EN LA PRESENTE GARANTÍA. Dado que en algunas jurisdicciones no se permiten las limitaciones de duración de una garantía, puede que las restricciones expuestas arriba no le sean aplicables.
8 . LIMITACIÓN DE RESPONSABILIDAD. EN NINGÚN CASO SE PODRÁ CONSIDERAR A LOGITECH NI A SUS PROVEEDORES RESPONSABLES POR NINGÚN COSTE INCURRIDO DURANTE EL ABASTECIMIENTO O SUSTITUCIÓN DE PRODUCTOS O SERVICIOS, NI POR LA PÉRDIDA DE BENEFICIOS, INFORMACIÓN NI DATOS, NI POR NINGÚN OTRO DAÑO ESPECIAL, INDIRECTO, RESULTANTE O FORTUITO DERIVADO EN CUALQUIER FORMA DE LA VENTA, EL USO O LA NO DISPONIBILIDAD DEL USO DE UN PRODUCTO O SERVICIO DE LOGITECH, INCLUSO CUANDO SE HAYA NOTIFICADO A LOGITECH LA POSIBILIDAD DE TALES DAÑOS. LA RESPONSABILIDAD DE LOGITECH Y SUS PROVEEDORES SE LIMITARÁ, EN TODOS LOS CASOS, AL IMPORTE REAL ABONADO POR LOS PRODUCTOS O SERVICIOS DE LOGITECH. Dado que en algunas jurisdicciones no se permiten las exclusiones o limitaciones de responsabilidad por daños resultantes o fortuitos, puede que las limitaciones o exclusiones expuestas arriba no le sean aplicables. Así, la limitación anterior carecerá de validez en caso de lesiones personales, en que y en la medida en la que la ley vigente considere responsable al fabricante.
9. Derechos restringidos del gobierno de Estados Unidos. El uso, reproducción o divulgación por parte del gobierno de Estados Unidos están sujetos a las restricciones especificadas en este Contrato, tal y como se estipula en DFARS 227.7202-1(a) y 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995), FAR 52.227-19, o FAR 52.227-14 (ALT III), según proceda. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555, EE UU.
10. Restricciones en materia de exportación. El usuario acepta y garantiza que ni el Software ni otra información técnica que haya recibido de Logitech serán exportados fuera de Estados Unidos, excepto en la medida en que lo permita la legislación y las normativas de Estados Unidos. Si el Software se ha adquirido legalmente fuera de Estados Unidos, el usuario se compromete a no reexportar el Software o la información técnica proporcionada por Logitech, excepto en la medida en que lo permitan la legislación y normativas de Estados Unidos y de la jurisdicción donde se adquirió el Software.
11. Representantes y compradores para terceros. Si el Software se adquiere en nombre de otra persona o de una entidad, el comprador representa y garantiza que tiene autorización para comprometer a la persona o entidad en nombre de la cual está actuando a los términos y condiciones de este Contrato.
12. Términos y condiciones generales. Este Contrato está sujeto y debe ser interpretado según la legislación de Estados Unidos y el estado de California, sin tener en cuenta y sin aplicar otros principios y leyes relativos a la preferencia de jurisdicción. Si por la razón que fuera un juzgado de la jurisdicción competente dictase que alguna de las disposiciones de este Contrato no puede ser respetada, esa disposición se cumpliría en la mayor medida posible permitida por la ley, con el fin de lograr la intención de las partes, y el resto del Contrato seguirá teniendo vigencia y efecto absolutos. Este Contrato constituye el contrato íntegro y único entre las partes en lo que concierne al uso del Software, y anula cualquier otro escrito precedente o simultáneo, comunicación o convenio, escrito o verbal, en relación con este tema. Logitech puede, a su entera discreción, modificar cualquier parte de este Contrato en cualquier momento Logitech puede notificar a los usuarios acerca de cualquier cambio por medio de notas en las páginas Web de Logitech o por medio del correo electrónico, postal u otros medios. Al continuar utilizando el Software tras una notificación de cambios, el usuario acepta las modificaciones del Contrato correspondientes. Si no acepta estas modificaciones, debe dejar de utilizar el Software inmediatamente y destruir todas las copias de éste que estén en su posesión o bajo su control.

Este programa está protegido por derechos de copyright y tratados internacionales. La reproducción o distribución no autorizada de este Software puede constituir un delito civil o penal.


Seguridad y protección de datos

Pensando en la protección de su información personal, Logitech pone a su disposición esta Declaración sobre seguridad y protección de datos (“Declaración”) en la que se explica el uso dado a los datos que usted nos suministre. Lea atentamente esta página y póngase en contacto con nosotros en privacy@logitech.com si tiene alguna duda al respecto.

Recopilación de información

Información personal

En algunos casos Logitech puede pedir a los usuarios que se registren y proporcionen datos personales; por ejemplo, al comprar productos de nuestra tienda en línea, descargar software gratuito, registrar nuevos productos, acceder a información de productos, funciones o programas, participar en concursos o competiciones, o al acceder a una página que requiera autorización. Además, Logitech puede recopilar información de tarjetas de crédito para facturar a los usuarios por los productos y servicios que hayan adquirido.

Entre los datos requeridos pueden figurar su nombre y apellidos, dirección de correo electrónico, ID de usuario, nombre de dominio, domicilio y teléfono. Logitech también puede recopilar datos de tipo demográfico, como edad, sexo, código postal, nivel de estudios completados, ingresos, sistema operativo, preferencias, aficiones, favoritos y tipo de uso (personal o laboral). Aunque los usuarios no deseen registrarse y proporcionar estos datos, pueden seguir utilizando la mayor parte de la página Web de Logitech. Pero, lamentablemente, no podrán acceder a áreas para las que se requiere estar registrado.

Además, cuando decida hacer uso de nuestro servicio de remisión para comunicarle a un amigo la existencia de nuestra página Web, le pediremos el nombre y la dirección de correo electrónico de su amigo. Logitech enviará automáticamente a su amigo un único mensaje de correo electrónico para invitarle a que visite nuestra página Web. Logitech no guarda esta información y la utiliza con la exclusiva finalidad de enviar ese único mensaje de correo electrónico.

Información personal perteneciente a niños

Nuestra directriz excluye el registro de información personal identificable relativa a personas menores de 13 años. De haberla obtenido inadvertidamente y si el hecho se pone en nuestro conocimiento, haremos lo posible por eliminar dicha información.

Información de configuración del sistema

Logitech guarda automáticamente en sus registros de servidor algunos datos relacionados con el hardware y el software de su ordenador, cuando visite nuestra página Web o utilice servicios en línea de Logitech, como Logitech Desktop Messenger. Esta información puede incluir datos como dirección IP, información sobre cookies, sistema identificador exclusivo global, sistema operativo, descripción de productos de Logitech conectados y su uso, tipo de navegador, nombres de dominio, horas de acceso, proveedor de servicios y direcciones de páginas Web de remisión.

Información de uso de página Web

Logitech registra información sobre el uso que realice de nuestra página Web mediante cookies, identificadores únicos globales, etiquetas de Internet o balizas Web, y registra datos de navegación (archivos de registro, registros de servidor, flujo de clics). Esto nos permite entender cómo utiliza Logitech en línea y, con su autorización, la información puede asociarse a sus datos personales para hacer más relevante la comunicación entre Logitech y cada usuario. También recopilamos información como la URL o el sitio Web que haya visitado anteriormente y cuándo usa nuestra página Web. Logitech también mantiene un registro de las páginas que visite dentro de nuestra página Web y de cualquier detalle de transacciones (descargas, pedidos, solicitudes o remisiones). Puede configurar su navegador para que le notifique cuándo se le envía una cookie o para que rechace o elimine completamente las cookies, pero es posible que entonces algunas funciones de nuestra página Web no estén disponibles.

Información sobre el uso de mandos a distancia Harmony:

Si utiliza un mando a distancia Harmony o visita www.harmonyremote.com, Logitech puede registrar ciertos datos sobre sus dispositivos electrónicos y las configuraciones de canal de TV, con el fin de ayudarle a programar el mando a distancia.

Información para usar SqueezeNetwork:

Si utiliza SqueezeNetwork para obtener secuencias de música, RSS, fuentes de noticias y podcasts por Internet, o si visita www.squeezenetwork.com, Logitech recopila las direcciones IP y MAC de su reproductor, su dirección de correo electrónico, código postal y nombres de usuario y contraseñas para ayudarle a conectarse a servicios de radio o música por Internet de terceros para sus reproductores Squeezebox o Transporter.

Cómo usamos su información

Información personal

Con el permiso expreso de cada usuario, Logitech recopila, organiza y utiliza su información personal para ayudar a mejorar y personalizar el uso de nuestra página Web y nuestros productos y servicios. Esto hará posible que: (1) el usuario encuentre rápidamente software, servicios o información en www.logitech.com, (2) Logitech cree contenido de páginas Web y otros servicios más personalizados y relevantes para el usuario, (3) que el usuario reciba alertas sobre actualizaciones de productos y de la página Web, ofertas especiales, promociones, circulares, anuncios recientes de productos, acontecimientos próximos, programas y otros servicios de Logitech; y (4) que sea posible invitarle a participar en encuestas o programas sobre productos y servicios. Logitech emplea la información obtenida para establecer comunicación con usted, previa autorización por su parte, mediante Internet, correo electrónico, correo postal o teléfono (La única excepción a esta Declaración son los “mensajes de correo electrónico de servicio” que pueden notificarle la existencia de demoras en el sistema, problemas o retiradas de productos, mensajes de correo electrónico de recordatorio de contraseñas, etc.)

También utilizamos datos anónimos y agregados para crear estadísticas e informes para diversos fines comerciales. Podemos agregar datos anónimos y compartir esos datos anónimos con nuestros asociados de marketing para ofrecer a todos nuestros clientes productos y servicios que puedan interesarles así como para mejorar nuestros contenidos y servicios.

Ocasionalmente contratamos a terceros para proporcionar en nuestro nombre ciertos servicios limitados, como gestión, procesamiento y envío de publicidad, atención al cliente, procesamiento de transacciones o realización de análisis estadísticos de nuestros servicios. En estos casos, proporcionamos a esas compañías única y exclusivamente los datos esenciales (como la dirección de correo electrónico) para llevar a cabo el servicio requerido. A nuestros proveedores de servicios se les exige que respeten el carácter confidencial de los datos y se les prohíbe usarlos para fines ajenos al servicio encomendado por nosotros.

Ocasionalmente suplementamos la información obtenida de la página Web con datos de otras fuentes. Utilizamos dicha información para completar "perfiles" de cliente e información de contacto de negocios del modo más exhaustivo posible. Por lo tanto, estos datos suplementarios están asociados a información de contacto empresarial y, en ciertos casos, a información personal identificable. Podemos cotejar a nivel interno listas obtenidas de nuestras páginas Web o de nuestras compañías asociadas para eliminar entradas duplicadas.

Envío de mensajes de correo electrónico

Logitech envía periódicamente a sus usuarios registrados mensajes de correo electrónico sobre productos y servicios. Al enviarle un mensaje de correo electrónico, podemos usar una imagen GIF de píxel único que nos permite formatear el mensaje del modo más aceptable para su sistema. También utilizamos esta tecnología para tener una idea aproximada de cuántos usuarios abren nuestros mensajes. Cuando usted inicia una respuesta haciendo clic en un vínculo dentro de un mensaje de correo electrónico, se le redirige a Internet. Registramos su respuesta individual, a fin de comunicarle la información más relevante para usted.

Divulgación de información

Logitech mantiene la confidencialidad de su información personal identificable. No la divulgamos a terceros ni a otros que no necesiten conocer tal información salvo en ciertas circunstancias. A continuación se estipulan circunstancias adicionales en las que Logitech podría compartir su información personal:

Algunos de nuestros empleados, contratistas independientes y proveedores de servicios podrían tener acceso a su información personal identificable con la única finalidad de ayudarnos a llevar nuestro negocio. Estos empleados y contratistas se comprometen a mantener su confidencialidad y su seguridad.

Nuestras filiales, subsidiarias y proveedores de servicios de terceros cuando así lo consideremos apropiado.

Puede que divulguemos su información personal identificable a otra entidad comercial en caso de fusión con esa entidad comercial o de absorción por parte de esa entidad comercial; o a cualquier organización involucrada en una fusión, transferencia o venta de nuestras acciones o de nuestro negocio.

Antes de divulgar por otros motivos su información personal identificable, obtendríamos primero su consentimiento, por ejemplo mediante correo electrónico, secuencia de clics o una oportunidad de anulación en línea, o de otra manera.

Si publica información en cualquier área pública de nuestra página Web, como salas de charla y tablones de mensajes, estará disponible para el público y puede que la reutilicemos y volvamos a publicarla según nuestro criterio y de acuerdo con nuestros Términos de uso.

Para proteger y defender los derechos o la propiedad de Logitech, incluidas sus páginas Web.

También es posible que compartamos su información personal identificable en respuesta a solicitudes de las fuerzas del orden, mandatos judiciales u otros procesos legales o si creemos que tal divulgación puede ser necesaria para investigar, prevenir o actuar ante actividades ilegales, fraude, amenazas físicas a usted o a otros, amenazas a la seguridad nacional o de cualquier otra forma que pueda requerir cualquier norma o ley aplicable.

En el caso de que revelemos su información personal identificable según los términos estipulados anteriormente, exigiremos a los terceros receptores de su información personal identificable que la protejan y mantengan confidencial ateniéndose a los términos y condiciones de esta Declaración.

Divulgaciones prohibidas

Salvo en lo estipulado anteriormente, Logitech no divulgará su información personal identificable a terceros, incluidos anunciantes, sin su consentimiento explícito. Además, por lo que respecta a su información personal identificable y a la lista de correo electrónico o a la lista de direcciones de Logitech: Logitech no compartirá esos datos, ni comerciará con ellos, ni los alquilará, ni los divulgará por ningún otro medio a terceros para sus fines comerciales.

Control y revisión de su información personal

Cuando se registre, Logitech le ofrecerá opciones de recopilación, uso y compartición de información personal. Además, también podrá cancelar el envío de comunicación futuras, incluidas circulares, ofertas especiales y actualizaciones de Logitech mediante la anulación de su suscripción, cuando lo desee. En cada mensaje de correo electrónico que le enviemos encontrará detallado el procedimiento para dejar de recibir nuestros mensajes de correo electrónico. También puede ponerse en contacto con nosotros por cualquiera de los medios citados a continuación para anular la suscripción.

Teléfono: +1 510-795-8500
Correo electrónico: privacy@logitech.com
Correo postal: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 Estados Unidos
Página Web: www.logitech.com/subscribe

Si su información personal (como código postal, teléfono o dirección de correo electrónico o postal) cambia, o si ya no desea nuestros productos o servicios, le ofrecemos una forma de cambiarla o eliminarla/desactivarla. Para ello puede visitar la página de Administración de suscripciones en nuestra página Web o puede enviarnos un mensaje de correo electrónico a privacy@logitech.com. Logitech responderá a su solicitud de revisar la información que tenemos archivada sobre usted en un plazo de 30 días después de recibir la solicitud.

Cuando le pidamos su información personal identificable, le ofreceremos la opción de “anular” la posibilidad de que esa información se use para ciertos propósitos. Por ejemplo, si compra un producto o un servicio pero no desea que le remitamos ningún tipo de publicidad, puede indicar su preferencia en el formulario de pedido.

Safe Harbor

La información personal recopilada en este sitio puede guardarse y procesarse en Estados Unidos o en cualquier otro país en el que Logitech o sus afiliados, subsidiarias o agentes dispongan de instalaciones. Al usar este sitio, da su consentimiento a que su información se transfiera fuera de su país. Logitech cumple con el acuerdo Safe Harbor de la Unión Europea, establecido por el Departamento de Comercio relativo a la recopilación, el uso y la retención de datos de la Unión Europea. Si desea información adicional sobre Safe Harbor, visite el sitio Web del Departamento de Comercio de Estados Unidos dedicado a Safe Harbor relativo a la recopilación, el uso y la retención de datos de la Unión Europea.

Protección de información

Logitech hace todo lo posible para proteger su información personal. Utilizamos diversas tecnologías y procedimientos de seguridad para evitar que personas no autorizadas puedan acceder, usar o divulgar sus datos. Por ejemplo, almacenamos la información personal que nos suministra en sistemas informáticos de acceso limitado. Esos sistemas se encuentran en instalaciones controladas. Cuando transmitimos datos de carácter absolutamente confidencial (por ejemplo, números de tarjeta de crédito) a través de Internet, los protegemos mediante formas de cifrado como el protocolo Secure Socket Layer (SSL).

Logitech, Inc. es titular de una licencia del programa de seguridad TRUSTe. TRUSTe es una organización independiente y sin fines de lucro, dedicada a facilitar a individuos y grupos el establecimiento de relaciones de mutua confianza basadas en el respeto de la información personal, tarea para la que fomentan el uso de la información de modo correcto y justo. Esta Declaración es aplicable a www.logitech.com. Para demostrar nuestro compromiso con la seguridad de los datos personales del usuario, hemos decidido dar a conocer nuestra política en este sentido y someterla a revisión para asegurar la conformidad con TRUSTe.

Si tuviera alguna pregunta o queja sobre esta Declaración, debería ponerse en contacto con nosotros, en privacy@logitech.com . Logitech examinará cuidadosamente todas las quejas recibidas. De no recibir respuestas o si éstas no fueran plenamente satisfactorias, debería ponerse en contacto con TRUSTe, en www.truste.org/consumers/watchdog_complaint.php en Estados Unidos. TRUSTe ejercerá de enlace con Logitech para resolver sus dudas. No obstante, le rogamos que tenga en cuenta que el programa TRUSTe sólo cubre información obtenida a través de esta página Web (www.logitech.com), y no cubre información que pueda recopilarse a través de software descargado de esa página.

Cambios a esta Declaración

Logitech actualizará esta Declaración. Cuando Logitech implemente estos cambios, se indicará mediante la palabra "actualizado" junto al vínculo de la Declaración, en la página principal de www.logitech.com. Si hubiera cambios importantes a la Declaración o al modo en que Logitech va a usar la información personal, Logitech lo anunciará debidamente antes de implementar los cambios. En cualquier caso, no realizaremos ningún cambio no autorizado por usted que pueda afectar a la seguridad de la información recopilada en el pasado.

Logitech le recomienda que revise esta declaración periódicamente para mantenerse al día de cómo protege Logitech sus datos.

Agradecemos el interés mostrado por los productos Logitech.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 Estado Unidos

Revisión: 9 de septiembre de 2008


Contrato de usuario y licencia de software de Logitech

Este CLUF sólo será relevante si decide instalar Logitech Vid™ HD.

Le damos la bienvenida a Logitech Vid HD.

En este Contrato de licencia de software y de usuario ("Contrato de usuario") de Logitech, llamamos a nuestro servicio de videoconferencia "Logitech Vid HD".

Para usar Logitech Vid HD debe aceptar los términos de este Contrato de usuario, instalar cierto software en el ordenador, conectar la cámara Web y registrarse como usuario de Logitech Vid HD.

Los menores sólo podrán usar Logitech Vid HD si sus padres o tutores legales se suscriben para usar Logitech Vid HD y aceptan este Contrato de usuario. Logitech puede exigir que la persona que se registra proporcione información suficiente para indicar que se trata de un adulto.

Al marcar la casilla "Acepto los términos y las condiciones de la licencia" y hacer clic en el botón "Siguiente", se compromete a aceptar los términos y condiciones de este Contrato de usuario. En caso de no aceptarlos, devuelva inmediatamente el Software y los demás elementos que forman parte de este producto en su embalaje original y acompañados por el correspondiente recibo de pago, al establecimiento donde adquirió el producto para recibir la cantidad íntegra abonada. Si ha descargado el Software de una de las páginas Web de Logitech, debe dejar de usarlo inmediatamente y destruir todas las copias del Software que se hallen en su posesión o bajo su control.

Éstos son los términos y condiciones para el uso de Logitech Vid HD y cualquier software relacionado. Léalos detenidamente. El término "Usuario" en este Contrato de usuario se refiere a cualquier persona o entidad que use Logitech Vid HD.

1. Información de cuenta

1.1 Registro. Acepta proporcionar a Logitech información de registro correcta, exacta, completa y actualizada.

1.2 Cuenta de usuario. Cuando se registre en línea para usar Logitech Vid HD, creará una cuenta de usuario ("Cuenta de usuario") con su dirección de correo electrónico. El usuario es el único responsable de todas las actividades que se lleven a cabo a través de la Cuenta de usuario. Acepta notificar inmediatamente a Logitech cualquier uso no autorizado de su contraseña o de su Cuenta de usuario, o cualquier otra infracción de seguridad.

1.3 Contraseñas. Al crear una Cuenta de usuario, seleccionará una contraseña. Es responsable de mantener el carácter confidencial de su contraseña y acepta asumir todas las responsabilidades resultantes de la divulgación de su contraseña. Por tanto, por motivos de seguridad, Logitech recomienda que cambie de contraseña con frecuencia. En ningún momento deberá responder a peticiones en línea de una contraseña, salvo cuando se lo solicite el software cliente de Logitech o para programas promocionales de Logitech. Los empleados de Logitech nunca le pedirán una contraseña en línea.

1.4 Fotografías e identificadores (ID) de Logitech. Al registrarse como Usuario de Logitech Vid HD, debe elegir un ID, o más, de Logitech para identificarse ante otros usuarios y el personal de Logitech. También puede asociar una fotografía con su Cuenta de usuario. No puede seleccionar o usar un ID de otra persona (a menos que también sea su nombre), o usar un nombre o una fotografía que infrinja marcas comerciales, copyright o derechos de propiedad de terceros, que sea o pueda ser ilegal, que pueda causar confusión o que Logitech considere a su entera discreción vulgar u ofensiva. Logitech se reserva el derecho a eliminar cualquier fotografía o ID de Logitech vulgar u ofensivo o a exigir por tanto su eliminación.

1.5 Antiguos usuarios. Los usuarios cuyas cuentas haya rescindido Logitech no pueden acceder a Logitech Vid HD de ninguna manera o por ningún motivo sin la autorización expresa por escrito de Logitech. Los usuarios activos no pueden permitir deliberadamente que antiguos usuarios cuyas cuentas se hayan rescindido usen sus propias cuentas de usuarios activos.

2. Licencia de software y cargos por el uso de Logitech Vid HD

2.1 Software al que se aplica este Contrato de usuario. Este Contrato de usuario se aplica al software Logitech que se descargue al ordenador para hacer posible el uso de Logitech Vid HD y cualquier otro software adjunto (individual y colectivamente, el "Software").

2.2 Licencia. Logitech le concede una licencia de carácter no exclusivo para instalar el Software en su ordenador, y para usar el Software Logitech Vid HD para participar en sesiones de videoconferencia implementadas a través de Logitech Vid HD gestionado por Logitech. Todo ello sujeto a los términos y condiciones de este Contrato de usuario. En el caso de que use el Software con una cámara Web Logitech, sujeto a los términos y condiciones de este Contrato de usuario, Logitech le concede una licencia no exclusiva para usar cualquier Software incluido con el producto Logitech que haya comprado.

2.2 Restricciones de software. El Software contiene información sobre copyright, secretos comerciales y otra información relacionada con las marcas registradas de Logitech y sus otorgantes de licencia. Con el fin de proteger esta información comercial confidencial y, excepto en aquellos casos en los que esté permitido expresamente por la ley aplicable, el usuario acepta que ni él ni otra persona en su nombre procederán a: (i) emplear técnicas de ingeniería inversa, descompilar o desensamblar el Software, (ii) modificar o realizar trabajos derivados del Software, (iii) utilizar el Software en manera alguna para proveer servicios comerciales, usar el Software en régimen de tiempo compartido o hacer uso de éste para proporcionar cualquier tipo de servicio a terceros, (iv) transmitir el Software o hacer accesibles sus funciones, en parte o en su totalidad, a través de Internet u otra red (excepto y únicamente en la medida en que lo permita lo estipulado arriba) o, (v) vender, distribuir, alquilar, arrendar, otorgar una sublicencia o transferir el Software a otra persona, excepto en el caso de una transferencia definitiva del dispositivo de Logitech que requiere el Software, siempre y cuando: (a) se incluyan todas las actualizaciones del Software, (b) el usuario no conserve ninguna copia del Software y (c) el destinatario se comprometa a aceptar todos los términos y condiciones de este Contrato.

2.4 Derechos de propiedad intelectual en el Software. Usted reconoce y acepta que como entre usted y Logitech, cualquiera y todos los derechos de copyright, derechos morales, derechos de patente y otros derechos de propiedad intelectual en el Software son propiedad de Logitech. Se prohíbe eliminar cualquier aviso de copyright o de propiedad o de identificación de producto contenido o mostrado en el Software, o contenido en cualquier material escrito que pueda estar relacionado con el Software. También reconoce y acepta que el Software lo han desarrollado en parte terceros otorgantes de licencias y que puede incluir software que éstos concedan con licencia. Si infringe alguna de las disposiciones de este Contrato de usuario, puede incurrir en responsabilidades legales ante Logitech y/o cualquier tercero otorgante de licencias.

2.5 Cargos. A los usuarios de Logitech Vid HD se les cobra por servicios de acuerdo con el nivel de plan de servicio al que se hayan suscrito.

3. Confidencialidad de datos de usuarios

La directriz de Logitech es respetar la confidencialidad de los datos de sus Usuarios. Consulte la Declaración de confidencialidad de www.logitech.com/company/legalprivacy para obtener más información. Acepta que Logitech puede acceder a cualquier información sobre usted en su Cuenta de usuario y divulgarla como se especifica en la Declaración de confidencialidad. Logitech puede modificar periódicamente su Declaración de confidencialidad y su uso continuado de Logitech Vid HD constituye su aceptación de esta Declaración de confidencialidad y de cualquier revisión futura. Ahora bien, Logitech hará todo lo razonablemente posible para notificárselo y obtener su consentimiento antes de implementar revisiones que pudieran ser materialmente menos restrictivas en nuestro uso o divulgación de información personal que nos haya proporcionado. Si piensa usar Logitech Vid HD en la Unión Europea u otras regiones con leyes que rijan la recopilación y el uso de datos que puedan diferir de la legislación estadounidense, tenga en cuenta que la información personal que nos proporcione se transferirá a Estados Unidos para que Logitech y sus afiliados la usen para cualquiera de los fines descritos en la Declaración de confidencialidad. AL USAR LOGITECH VID HD Y PROPORCIONARNOS SU INFORMACIÓN PERSONAL, DA SU CONSENTIMIENTO A LA TRANSFERENCIA Y EL USO DE SU INFORMACIÓN PERSONAL.

4. Restricción sobre el material transmitido

El término "Contenido" incluye la totalidad de las comunicaciones, texto, audio, vídeo, gráficos, sonidos y otro material. No puede usar Logitech Vid HD o el Software para transmitir Contenido que:

· acose, amenace, avergüence o provoque angustia, atención no deseada o inquietud a cualquier otra persona;
· incluya imágenes sexualmente explícitas u otro contenido que resulte ofensivo o perjudicial para menores;
· incluya material ilegal, perjudicial, intimidatorio, insultante, hostil, difamatorio, vulgar, obsceno u odioso, incluido entre otro material que se base en la raza, nacionalidad, origen étnico, religión, género, orientación sexual, discapacidad o cualquier otro tipo de afiliación personal;
· use un nombre o identidad falsos o un nombre o una identidad que no tenga derecho o autorización a usar;
· contenga cualquier material publicitario o promocional no solicitado o cualquier otra forma de publicidad;
· contenga algún virus, gusano, caballo de Troya, bomba de relojería, cancelbot o cualquier otro programa destructivo;
· contravenga cualquier ley vigente o regulación gubernamental;
· infrinja cualquier regla de funcionamiento, regulación, procedimiento, política o directriz de Logitech Vid HD tal y como se publica periódicamente en la página Web de Logitech;
· pueda infringir los derechos de propiedad intelectual otros derechos de terceros, incluidos derechos de marcas comerciales, copyright, secretos comerciales, patentes, publicidad o confidencialidad;
· distribuya software u otro Contenido en contravención de cualquier contrato de licencia; o
· difame Logitech Vid HD.

Además, si Logitech tiene conocimiento de que usted usa Logitech Vid HD para transmitir cualquier otro Contenido que Logitech considere inapropiado, Logitech se lo notificará para avisarle de que la transmisión de ese tipo de Contenido a través de Logitech Vid HD está prohibida. Las prohibiciones establecidas en esta sección se aplicarán inmediatamente a ese tipo de Contenido en cuanto se reciba notificación al respecto. Logitech tendrá además el derecho a bloquear su uso de Logitech Vid HD. Una acción así puede ser inmediata y sin aviso previo.

Si es testigo de cualquier transmisión por parte de otros usuarios de Contenido prohibido, Logitech le recomienda que se ponga en contacto con el servicio de atención al cliente de Logitech en support@logitech.com.

5. Otras restricciones de uso

No puede usar Logitech Vid HD para:

(i) Acumular o recopilar en forma alguna información sobre otros, incluidas direcciones de correo, sin su consentimiento, o

(ii) Tratar de obtener acceso no autorizado a Logitech Vid HD, otras cuentas de usuario, sistemas informáticos o redes conectadas a Logitech Vid HD, a través de extracción de contraseñas o por cualquier otro medio.

Logitech se reserva el derecho a poner en práctica cualquier método que crea necesario para impedir el acceso no autorizado a Logitech Vid HD, incluidos entre otros, barreras tecnológicas, asignación de IP y contacto directo con su proveedor de servicios de Internet (ISP).

6. Indemnización

El Usuario acepta defender, indemnizar y eximir a Logitech y sus subsidiarias, afiliadas, directivos, agentes, empleados, copropietarios u otros socios de cualquier reclamación o demanda, incluidos los honorarios razonables de abogados, realizada por terceros debida a o derivada del Contenido que el Usuario remita, envíe o transmita a través de Logitech Vid HD, del uso del Software, de la conexión a Logitech Vid HD, del incumplimiento del Contrato de usuario o de la Declaración de confidencialidad, o de la infracción de cualquier derecho de otra persona, incluido cualquier derecho de copyright, propiedad o confidencialidad. Logitech tendrá el derecho a controlar la defensa, satisfacción, ajuste o compromiso de cualquier reclamación, acción o procedimiento de ese tipo, con la asesoría que Logitech seleccione. Logitech hará todo lo razonablemente posible para notificarle cualquier reclamación, acción o procedimiento de ese tipo en cuanto tenga conocimiento de ello.

7. Renuncia de garantía

EL USUARIO ENTIENDE Y ACEPTA DE FORMA EXPRESA QUE:

a. EL USO DE LOGITECH VID HD LO REALIZA POR SU PROPIA CUENTA Y RIESGO. LOGITECH VID HD Y TODO EL SOFTWARE SE PROPORCIONA "TAL CUAL" Y "COMO ESTÉ DISPONIBLE". LOGITECH RECHAZA DE FORMA EXPRESA TODAS LAS GARANTÍAS DE CUALQUIER NATURALEZA, TANTO EXPRESA COMO IMPLÍCITA, INCLUIDAS ENTRE OTRAS, LAS GARANTÍAS IMPLÍCITAS DE COMERCIALIZACIÓN, ADECUACIÓN PARA USO ESPECÍFICO Y NO INFRACCIÓN.

b. LOGITECH NO GARANTIZA QUE (1) LOGITECH VID HD Y EL SOFTWARE CUMPLAN LOS REQUISITOS DEL USUARIO, (2) QUE LOGITECH VID HD Y EL SOFTWARE SEAN OPORTUNOS, SEGUROS O NO TENGAN INTERRUPCIONES O ERRORES, (3) QUE LOS RESULTADOS OBTENIDOS DEL USO DE LOGITECH VID HD Y DEL SOFTWARE SEAN EXACTOS O FIABLES, (4) QUE LA CALIDAD DE LOS PRODUCTOS, SERVICIOS, INFORMACIÓN O CUALQUIER OTRO MATERIAL ADQUIRIDO U OBTENIDO A TRAVÉS DE LOGITECH VID HD CUMPLA CON LAS EXPECTATIVAS DEL USUARIO Y (5) QUE CUALQUIER ERROR DE SOFTWARE SE CORRIJA.

c. EL USO DE LOGITECH VID HD Y DEL SOFTWARE SE REALIZA A CRITERIO DEL USUARIO Y ASUMIENDO LOS RIESGOS. DICHO USUARIO SERÁ EL ÚNICO RESPONSABLE DE LOS DAÑOS INCURRIDOS EN EL SISTEMA INFORMÁTICO O DE LA PÉRDIDA DE DATOS DERIVADA DE LA DESCARGA DE CUALQUIER MATERIAL.

d. LOS CONSEJOS E INFORMACIÓN, TANTO ORAL COMO ESCRITA, QUE EL USUARIO OBTENGA DE LOGITECH, A TRAVÉS O DESDE LOGITECH VID HD O DEL SOFTWARE NO CONSTITUIRÁN GARANTÍA ALGUNA A MENOS QUE SE ESPECIFIQUE EXPRESAMENTE EN EL CONTRATO DE USUARIO.

e. LOGITECH NO SUPERVISA O EDITA EL CONTENIDO QUE USTED RECIBE DE OTROS A TRAVÉS DE LOGITECH VID HD Y NO ACEPTA NINGUNA RESPONSABILIDAD POR ESE CONTENIDO, INDEPENDIENTEMENTE DE QUE DICHO CONTENIDO SE LE TRANSMITA INFRINGIENDO LOS TÉRMINOS DE ESTE CONTRATO DE USUARIO. LOGITECH NO OTORGA NINGUNA GARANTÍA CON RESPECTO AL CONTENIDO QUE PUEDA RECIBIR A TRAVÉS DE LOGITECH VID HD.

8. Limitación de responsabilidad

EN NINGÚN CASO SE PODRÁ CONSIDERAR A LOGITECH NI A SUS PROVEEDORES RESPONSABLES POR NINGÚN COSTE INCURRIDO DURANTE EL ABASTECIMIENTO O SUSTITUCIÓN DE PRODUCTOS O SERVICIOS, NI POR LA PÉRDIDA DE BENEFICIOS, INFORMACIÓN NI DATOS, NI POR NINGÚN OTRO DAÑO ESPECIAL, INDIRECTO, RESULTANTE O FORTUITO DERIVADO EN CUALQUIER FORMA DE LA VENTA, EL USO O LA NO DISPONIBILIDAD DEL USO DE UN PRODUCTO O SERVICIO DE LOGITECH (INCLUIDO EL SOFTWARE Y LOGITECH VID HD), INCLUSO CUANDO SE HAYA NOTIFICADO A LOGITECH LA POSIBILIDAD DE TALES DAÑOS.

LA RESPONSABILIDAD TOTAL DE LOGITECH Y SU EXCLUSIVA INDEMNIZACIÓN CON RESPECTO AL USO DE LOGITECH VID HD Y TODO EL SOFTWARE DISTRIBUIDO POR LOGITECH SERÁ LA SUSTITUCIÓN DE CUALQUIER SOFTWARE DESARROLLADO POR O PARA LOGITECH QUE RESULTE SER DEFECTUOSO, MEDIANTE LOS MEDIOS ELEGIDOS POR LOGITECH. LOGITECH NO TENDRÁ NINGUNA RESPONSABILIDAD MONETARIA POR NINGÚN MOTIVO RELACIONADO CON SU USO DE LOGITECH VID HD Y DEL SOFTWARE. ACEPTA EXPRESAMENTE QUE TAL Y COMO SE USA EN ESTA SECCIÓN 8, EL TÉRMINO LOGITECH INCLUYE LOS DIRECTORES, DIRECTIVOS, EMPLEADOS, ACCIONISTAS, AGENTES, LICENCIATARIOS Y SUBCONTRATISTAS DE LOGITECH.

LA RESPONSABILIDAD DE LOGITECH Y SUS PROVEEDORES SE LIMITARÁ, EN TODOS LOS CASOS, AL IMPORTE REAL ABONADO POR LOS PRODUCTOS O SERVICIOS DE LOGITECH. Dado que en algunas jurisdicciones no se permiten las exclusiones o limitaciones de responsabilidad por daños resultantes o fortuitos, puede que las limitaciones o exclusiones expuestas arriba no le sean aplicables. Así, la limitación anterior carecerá de validez en caso de lesiones personales, en que y en la medida en la que la ley vigente considere responsable al fabricante.

9. Derechos de propiedad sobre contenido

Usted reconoce que: (a) Logitech Vid HD puede permitir el acceso a Contenido que esté protegido por derechos de copyright, marcas comerciales, marcas de servicio, patentes, derechos de publicidad u otros derechos de propiedad que sean propiedad de Logitech o de terceros (colectivamente, "Derechos"), (b) estos Derechos son válidos y están protegidos en todos los medios existentes ahora o desarrollados posteriormente, y (c) salvo que se estipule explícitamente lo contrario, su uso del Contenido se regirá por las leyes de copyright y otras leyes de propiedad intelectual generalmente vigentes. La legislación vigente puede prohibirle la realización de copias de contenido de audio o vídeo a través de Logitech Vid HD sin la autorización de todos los participantes en la conversación o en el vídeo. Salvo en lo especificado anteriormente, no puede modificar, copiar, reproducir, volver a publicar, cargar, colocar, transmitir, vender, publicar, transmitir, crear trabajos derivados, ejecutar o distribuir en forma alguna Contenido disponible a través de Logitech Vid HD, incluido código y software, sin consentimiento previo expreso por escrito.

10.Rescisión

Este Contrato de usuario tiene vigencia hasta su rescisión. Tanto usted como Logitech pueden rescindir su Cuenta de usuario y este Contrato de usuario en cualquier momento sin motivo. Su único recurso con respecto a cualquier insatisfacción con (i) Logitech Vid HD y/o el Software, (ii) cualquier término del Contrato de usuario, (iii) cualquier política o práctica de Logitech en la gestión de Logitech Vid HD o (iv) Contenido transmitido a través de Logitech Vid HD consiste en rescindir su Cuenta de usuario. En caso de incumplimiento de cualquiera de las disposiciones de este Contrato de usuario, los derechos a usar el Software y Logitech Vid HD se rescindirán automáticamente y deberá destruir todas las copias del Software que estén en su posesión o bajo su control. En el caso de que Logitech solicite, mediante un anuncio público o un comunicado de prensa, el cese del uso de las copias del Software, el usuario deberá hacerlo inmediatamente. Las disposiciones estipuladas en los párrafos 2.4, 7, 8 y 11 serán aplicables incluso después de la rescisión de este Contrato de usuario.

11. Disposiciones generales

Este Contrato de usuario está sujeto a y debe ser interpretado según la legislación de Estados Unidos y el estado de California, sin tener en cuenta y sin aplicar otros principios y leyes relativos a la preferencia de jurisdicción. Si por la razón que fuera un juzgado de la jurisdicción competente dictase que alguna de las disposiciones de este Contrato de usuario no se puede respetar, esa disposición del Contrato de usuario se cumpliría en la mayor medida posible permitida por la ley, con el fin de lograr la intención de las partes, y el resto del Contrato de usuario seguirá teniendo vigencia y efecto absolutos. Este Contrato y la Declaración de confidencialidad constituyen el contrato íntegro entre las partes en lo que concierne al uso de Logitech Vid HD y del Software, y anulan cualquier otro escrito precedente o simultáneo, comunicación o convenio, escrito o verbal, en relación con este tema. Se prohíbe exportar el Software si se infringe con ello cualquier control de exportación u otra ley vigente. Logitech puede, a su entera discreción, modificar cualquier parte de este Contrato de usuario en cualquier momento. Logitech puede notificar a los usuarios acerca de cualquier cambio por medio de notas en las páginas Web de Logitech o por medio del correo electrónico, postal u otros medios. Al continuar utilizando Logitech Vid HD y el Software tras una notificación de cambios, el usuario acepta las modificaciones del Contrato de usuario correspondientes. Si no acepta estas modificaciones, debe dejar de utilizar Logitech Vid HD y el Software inmediatamente y destruir todas las copias del Software que estén en su posesión o bajo su control.

Este programa está protegido por derechos de copyright y tratados internacionales. La reproducción o distribución no autorizada de este Software puede constituir un delito civil o penal.

www.logitech.com/vid_eula

Última modificación: 30 de enero de 2009


Declaración de confidencialidad de Logitech Vid™ HD

Esta Declaración de confidencialidad sólo será relevante si decide instalar Logitech Vid™ HD.

Le damos la bienvenida a Logitech Vid HD. En esta Declaración de confidencialidad de Logitech Vid HD ("Declaración de confidencialidad"), llamamos a nuestro servicio de videoconferencia "Logitech Vid HD". "Usted" o "Usuarios" se refiere a usted y a cualquiera que use Logitech Vid HD a través de su cuenta.

Confidencialidad

En Logitech, reconocemos que ha decidido proporcionarnos información personal. Confía en que actuemos de una manera responsable. Por eso hemos puesto en práctica una directriz para revelar cómo se recopila, usa y protege su información. Esta Declaración de confidencialidad sólo es aplicable a Logitech Vid HD.

Una nota a los niños y los padres

Logitech Vid HD se ha pensado para que lo usen personas adultas. Los niños no pueden usar nuestros servicios y pedimos a los menores (menos de 13 años) que no nos envíen ningún tipo de información personal. Si es un menor, sólo se permite el uso de Logitech Vid HD bajo la supervisión de los padres o tutores.

Su consentimiento

Al usar Logitech Vid HD, da su consentimiento expreso a las prácticas de manejo de información descritas en esta Declaración de confidencialidad. Esta Declaración de confidencialidad está incorporada y sujeta al Contrato de usuario y licencia de software ("SUA") de Logitech Vid HD www.logitech.com/company/legalprivacy. Su uso de Logitech Vid HD y de cualquier información personal que proporcione a través de Logitech Vid HD está siempre sujeto a esta Declaración de confidencialidad y al Contrato de usuario y licencia de software ("SUA"), que encontrará en www.logitech.com/company/legalprivacy.

Una nota a los usuarios internacionales

Algunos servidores de Logitech Vid HD están ubicados en Estados Unidos. Para quienes usen Logitech Vid HD en la Unión Europea o en otras regiones con leyes sobre la recopilación y uso de datos que puedan diferir de la legislación estadounidense, deben tener en cuenta que la información personal que nos proporcionen se transferirá a Estados Unidos para que la usen Logitech y sus filiales para cualquiera de los fines descritos en esta Declaración de confidencialidad. Al usar Logitech Vid HD y proporcionarnos su información personal, accede a la transferencia y el uso de su información personal.

Información que Logitech recopila

· Información que usted proporciona: Puede proporcionar a Logitech lo que suele denominarse información "personal identificable" (como su nombre, dirección de correo electrónico, número de tarjeta de crédito, dirección de correo postal y números de teléfono) si usa Logitech Vid HD o si encarga servicios de pago a Logitech.
· Información "recopilada automáticamente": Cuando usa Logitech Vid HD, automáticamente recopilamos cierta información de su sistema mediante diversos tipos de tecnología de seguimiento. Esta información "recopilada automáticamente" puede incluir una dirección de protocolo de Internet ("dirección IP"), un ID de usuario exclusivo, la versión del software instalado, el tipo y las características del sistema e información de registro de llamadas, como a quién llamó, la duración de la llamada y cualquier mensaje de vídeo por correo electrónico.

Cómo usa Logitech la información

Logitech puede usar la información que nos proporcione o que recopilamos automáticamente para:

· hacer funcionar, mantener, mejorar y proporcionar las diversas funciones de Logitech Vid HD;
· proporcionar asistencia técnica;
· realizar servicios de filtrado de fraude de crédito en transacciones entre usted y nosotros y/u otros; y
· enviar comunicaciones administrativas como para notificarle actualizaciones de Logitech Vid HD importantes, para fines de atención al cliente y para enviar avisos relacionados con confidencialidad o seguridad.

Cómo comparte Logitech la información

· Con nuestros proveedores de servicios, proveedores y empresas afiliadas: Logitech puede proporcionar información personal identificable o no identificable a nuestras subsidiarias, empresas filiales u otras empresas y personas para fines de procesamiento de dicha información en nuestro nombre. Exigimos que estas partes accedan a procesar dicha información en cumplimiento de nuestra Declaración de confidencialidad, y hacemos todo lo comercialmente posible para limitar su uso de dicha información y para usar otras medidas de confidencialidad y de seguridad.
· Con fuerzas del orden: Logitech puede revelar información personal identificable y/o no identificable si se lo exige la ley o si cree de buena fe que dicha acción es necesaria para cumplir leyes estatales, federales o internacionales en respuesta a un mandato judicial, citación u orden de registro.
· Para protegernos a nosotros y a otros: Logitech se reserva el derecho a revelar información personal identificable o no identificable que Logitech crea, de buena fe, que es apropiada o necesaria para el cumplimiento de nuestro Contrato de usuario y licencia de software ("SUA"); para proteger a Logitech de usos fraudulentos abusivos o ilegales; para iniciar, generar, facturar y cobrar importes debidos a Logitech; para investigar y defenderse contra reclamaciones o denuncias de terceros; para ayudar a los departamentos de seguridad del estado; para proteger la seguridad o la integridad de nuestro sitio Web; y para proteger los derechos, propiedades o seguridad personal de Logitech, nuestros usuarios u otros.
· Con anunciantes: Logitech no comparte su información personal identificable con otras organizaciones para uso promocional o de marketing sin su consentimiento, o salvo que forme parte de una función o programa específico en cuyo caso tendría la opción de participar o no.

Acceso a la información de su cuenta

Puede acceder a, editar o actualizar su información personal en cualquier momento si inicia sesión en su cuenta y hace clic en Mi cuenta.

Seguridad

Damos los pasos comercialmente razonables para proteger la información personal identificable y la información que recopilamos de accesos no autorizados, divulgación, alteración o destrucción. Debido al entorno regulador existente, no podemos garantizar que todas sus comunicaciones privadas y otros tipos de información personal identificable permanezcan sin revelarse en formas no descritas en esta declaración de privacidad. A modo de ejemplo (sin limitar lo anterior), es posible que nos veamos obligados a revelar información al gobierno o a terceros en determinadas circunstancias, es posible que algunos terceros intercepten o accedan a transmisiones o comunicaciones privadas de forma ilegal, o que algunos usuarios usen indebidamente o abusen de la información sobre usted que recopilen de nuestro sitio. Por tanto, a pesar de que seguimos las prácticas habituales en el sector para proteger su confidencialidad, no prometemos, y no debería esperar, que su información personal identificable o sus comunicaciones privadas sigan siendo siempre privadas.

Si Logitech tiene conocimiento de una infracción de sus sistemas de seguridad, podemos intentar notificárselo electrónicamente para que pueda tomar las medidas protectoras adecuadas. Logitech puede publicar un aviso en nuestro sitio Web si se produce una infracción de seguridad. Si esto ocurre, necesitará un navegador Web que le permita ver el sitio Web. Logitech también puede enviarle un mensaje de correo electrónico a la dirección de correo electrónico que nos ha proporcionado en estas circunstancias. Dependiendo de dónde viva, puede que tenga un derecho legal a recibir un aviso por escrito sobre cualquier infracción de seguridad. Para recibir un aviso por escrito de una infracción de seguridad (o para retirar su consentimiento a recibir un aviso electrónico) debería notificárnoslo a privacy@logitech.com.

En el caso de determinadas transferencias comerciales

Es posible que la información sobre nuestros usuarios, incluida información personal identificable, se revele en caso de producirse insolvencia, quiebra o suspensión de pagos, o como parte de una fusión, adquisición, financiación de deuda, venta de activos de empresa o de otras transacciones comerciales en las que información personal identificable pudiera transferirse a un tercero como parte de los activos comerciales de Logitech.

Cambios y actualizaciones a esta declaración

Esta Declaración de confidencialidad puede revisarse periódicamente. Su uso continuado de Logitech Vid HD constituye su aceptación de esta Declaración de confidencialidad y de sus futuras revisiones. La versión más reciente de esta Declaración de confidencialidad estará siempre disponible en www.logitech.com/company/legalprivacy. Para revisiones a esta Declaración de confidencialidad que puedan ser materialmente menos restrictivas sobre el uso o la revelación de información personal que nos haya proporcionado, haremos esfuerzos razonables para notificárselas y obtener su consentimiento antes de implementar revisiones respecto a dicha información.

www.logitech.com/vid_privacy

Contacto

Si tiene alguna pregunta o comentario sobre esta Declaración de confidencialidad, póngase en contacto con nosotros en

Logitech Inc.
6505 Kaiser Drive
Fremont
CA 94555 EE UU


Garantía limitada de productos de hardware de Logitech

Garantía limitada de hardware de Logitech

Logitech garantiza al comprador original la ausencia de anomalías en lo referente a los materiales y a la fabricación del producto Logitech de hardware durante el tiempo especificado en el paquete del producto y/o indicado en la documentación del producto, a partir de la fecha de adquisición.

Los detalles completos de la garantía limitada de hardware de Logitech están disponibles en www.logitech.com/warranty.


**Los temas siguientes son para los centros de ayuda VMM y MOTION (no se incluyen en LWS)**

**Los temas siguientes son para los centros de ayuda VMM y MOTION **


Cargar en YouKu

Para cargar un vídeo en YouKu:

1. Vaya a la Galería.
2. Para acceder a la Galería, desde la página de inicio de Logitech Webcam Software, haga clic en [image]. La Galería también está disponible en la parte inferior de la pantalla cuando se usa Captura rápida o Detección de movimiento.
3. Seleccione la ficha con los vídeos que desee cargar en YouKu.
4. Seleccione el vídeo. (Los vídeos sólo se pueden cargar en YouKu de uno en uno.)
5. Haga clic en [image] YouKu.
6. Se abre el asistente para cargas en YouKu.
7. Siga las instrucciones en pantalla del asistente para terminar de publicar los vídeos en YouKu. El asistente le guiará durante varias fases. Haga clic en Siguiente al terminar cada fase para pasar a la siguiente. Las fases por las que le guiarán son:
· Revisión del vídeo seleccionado. Se muestra la miniatura del vídeo seleccionado en el paso anterior. Para quitar un vídeo de la carga, haga clic en él y seleccione Quitar. Para agregar otros vídeos a la carga, arrástrelos desde la Galería hasta el área central que muestra la miniatura.
· Introducción de la información que se asociará a este vídeo en YouKu, como descripción, título y categoría.
· Después del último paso, se ejecutará la aplicación de carga de vídeos de YouKu, donde deberá iniciar sesión con su nombre de usuario y contraseña.
8. Los vídeos se cargarán en YouKu.