Logitech-Webcam – Hilfe

Logitech-Startseite

Logitech® WebCam Software
Hilfe

Aktionen...

smllarrw3 Aufnehmen eines Fotos oder Videos

smllarrw3 Führen von Videogesprächen

smllarrw3 Anzeigen von Fotos und Videos

smllarrw3 Anwenden von Effekten auf Videos

Weitere Informationen

smllarrw3 Welche Möglichkeiten bietet Logitech WebCam Software?

smllarrw3 Einstellen der Webcam-Steuerung

smllarrw3 Anpassen der Software-Einstellungen

smllarrw3 Kundendienst-Website von Logitech

Diese Hilfe stellt Informationen zur Logitech-Webcam und zu Logitech WebCam Software bereit. Bei Ihrem Gerät sind möglicherweise nicht alle in dieser Hilfe beschriebenen Funktionen verfügbar.

© 2011 Logitech. Alle Rechte vorbehalten. Logitech, das Logitech-Logo, die Logitech-Webcam und andere Logitech-Marken sind Eigentum von Logitech und ggf. eingetragen. Alle übrigen Marken sind Eigentum ihrer jeweiligen Inhaber.


Willkommen bei Logitech

Herzlichen Glückwunsch zum Kauf Ihrer neuen Logitech-Webkamera.

Logitech entwickelt und stellt Produkte her, die Ihnen die Arbeit und Kommunikation am Computer erleichtern und für mehr Spielspaß sorgen. Diese Produkte stellen eine intuitive Verbindung zwischen Mensch und Computer her, sodass die digitale Welt zur natürlichen Erweiterung der Sinne wird. Dabei beeindrucken alle Geräte durch eine Vielzahl an zeitsparenden, intuitiven und individuell anpassbaren Funktionen – Sie werden sich fragen, wie Sie je ohne sie auskommen konnten.

In den Webkameras von Logitech steckt modernste Videotechnik für ein wahrhaft erstklassiges Videoerlebnis. Die exklusiven Technologien von Logitech sind nur mit unseren Webkameras erhältlich. Sie optimieren die Bildqualität, vermeiden unerwünschte Echos und gestalten Ihre Unterhaltungen persönlicher ... so können Sie den Austausch mit Freunden und Verwandten genießen!


Hilfe – Übersicht

Der Navigationsbereich der Hilfe enthält ein Inhaltsverzeichnis, einen Index und eine Suchfunktion, damit Sie die gewünschten Informationen schnell und einfach finden. Interessante Themen können Sie auf Wunsch mit einem Lesezeichen markieren.

Der Navigationsbereich enthält vier Registerkarten:

· Inhalt

Die Buchsymbole werden geöffnet, wenn Sie darauf klicken, und die enthaltenen Kapitel und Themen werden angezeigt. Beim Navigieren durch die Hilfe sehen Sie anhand des Inhaltsverzeichnisses sofort, wo Sie sich befinden und welche anderen Themen jeweils relevant sind.

· Index

Enthält eine alphabetisch geordnete Liste von Stichwörtern. Um im Index etwas zu finden, geben Sie entweder das gesuchte Stichwort ein oder verwenden Sie den Bildlauf. Bei der Eingabe eines Stichworts bringt Sie das Programm automatisch zum entsprechenden Teil des Index. Doppelklicken Sie auf das gewünschte Stichwort, um die zugehörigen Hilfethemen anzuzeigen.

· Suche

Sie können nach jedem Vorkommen eines Worts oder einer Wendung in der Hilfe suchen.

· Favoriten

Hier können Sie ein Lesezeichen für ein Thema setzen, damit Sie es in Zukunft schnell wiederfinden.


Logitech WebCam Software

Logitech WebCam Software bietet sämtliche Funktionen, die Sie für den Einsatz Ihrer Logitech-Webkamera brauchen. Sowohl die Funktionen der Webkamera als auch die erweiterten Einstellungen werden über die Software gesteuert.

Wenn Sie Logitech WebCam Software starten, gelangen Sie zunächst zur Startseite.

Auf der Startseite befinden sich folgende Schaltflächen:

Schaltfläche | Funktion
QuickCaptureShare | Öffnen Sie die Seite Erfassung/Aufnahme, um Fotos und Videos ganz unproblematisch aufzunehmen oder viele Funktionen wie Videoeffekte zur Anpassung von Videos zu entdecken. Weitere Informationen finden Sie unter Erfassung/Aufnahme.
WebcamGallery | Anzeigen von Fotos und Videos Senden Sie sie per E-Mail an Freunde und Verwandte oder laden Sie sie in einem sozialen Online-Netzwerk wie Facebook® oder YouTube® hoch. Weitere Informationen finden Sie unter Galerie.
Andere Webkamera | Die Option Andere Webkamera ist verfügbar, wenn Sie mehr als eine Logitech-Webkamera haben. Wählen Sie die gewünschte Webkamera. Weitere Informationen finden Sie unter Webkamera-Auswahl.

Im unteren Bereich des Bildschirms befinden sich folgende Schaltflächen:

Schaltfläche | Funktion
 | Verknüpfungen zu Anwendungen, die Sie in Verbindung mit der Logitech-Webkamera für Videogespräche (weitere Informationen unter Videogespräche) und Foto- und Videobearbeitung verwenden.
Bewegungserkennung | Diese Option dient zur automatischen Auslösung von Videoaufzeichnungen bei Bewegungserkennung. Auf diese Weise behalten Sie die Dinge während Ihrer Abwesenheit im Auge. Weitere Informationen finden Sie unter Bewegungserkennung.
Video Mask Maker | Nutzen Sie das Videomaskenstudio von Logitech, um eine neue Maske aus Ihren eigenen Fotos oder Bildern zu erstellen. Sie können diese Maske verwenden, um bei Videogesprächen und Filmaufnahmen in verschiedene Rollen zu schlüpfen. Weitere Informationen finden Sie unter Videomaskenstudio.
WebCam- Controller | Hiermit können Sie Webkamera-Steuerelemente und Effekte festlegen, um die Webkamera in Verbindung mit einer Anwendung oder Diensten wie Logitech Vid™ HD, Skype™ oder anderen Clients für Videogespräche einzusetzen. Weitere Informationen finden Sie unter WebCam-Controller.
Movie Maker | Verwenden Sie Windows Movie Maker, um Ihre eigenen Videos zu bearbeiten.
Weitere Anwendungen | Holen Sie sich zusätzlich zu den Anwendungen auf der Startseite von Logitech WebCam Software noch weitere Anwendungen, die Sie in Verbindung mit Ihrer Webkamera verwenden können. Weitere Informationen finden Sie unter Weitere Anwendungen.

Die Links im oberen Bereich des Bildschirms umfassen folgende Optionen:

Link | Funktion
Einstellungen | Hier können Sie Einstellungen in Logitech WebCam Software vornehmen, um die Funktionsweise der Software ganz nach Ihren Wünschen anzupassen. Weitere Informationen finden Sie unter Einstellungen.
Hilfe | Enthält Links zu verschiedenen Hilfefunktionen wie dieser Hilfe, häufig gestellten Fragen und Einrichtungsassistenten.


Taskleistensymbol

Das Taskleistensymbol von Logitech WebCam Software [image] wird in der Windows®-Taskleiste angezeigt. Wenn Sie mit der rechten Maustaste auf dieses Symbol klicken, wird ein Kontextmenü mit den folgenden Optionen angezeigt:

Option

Funktion

Logitech® Webcam Software

Logitech WebCam Software wird gestartet bzw., wenn es bereits geöffnet ist, in den Vordergrund geschoben.

Logitech® WebCam-Controller

Der WebCam-Controller wird ein- bzw. ausgeblendet.

Der WebCam-Controller ist verfügbar, wenn Sie Ihre Webkamera mit einer Anwendung oder einem Dienst wie Logitech Vid™ HD, Skype oder einem anderen Videogesprächsclient verwenden. Er umfasst Folgendes:

· Bedienelemente: für Schwenk-, Kipp- und Zoomfunktion, RightSound™- und RightLight™-Einstellungen sowie weitere Änderungen, mit deren Hilfe Sie die optimalen Ergebnisse für die vorhandene Umgebung erzielen.
· Video-Effekte: zum Anpassen Ihrer Videos mithilfe von Avataren, Accessoires, Fun Filters oder Videomasken (soweit von Ihrem Gerät unterstützt).

Ausführliche Informationen finden Sie unterWebCam-Controller.

Hilfe

Enthält Links zu verschiedenen Hilfefunktionen wie dieser Hilfe, häufig gestellten Fragen und Einrichtungsassistenten.

Info

Zeigt Informationen zur Logitech WebCam Software an, darunter die Versionsnummer und Lizenzinformationen.

Nach Updates suchen

Sucht nach Updates für Logitech WebCam Software. Weitere Informationen finden Sie unter Update-Einstellungen.

Webkamera-Diagnosetool von Logitech®

Dieses Tool wird vom technischen Kundendienst von Logitech eingesetzt, um von Ihnen gemeldete Probleme zu diagnostizieren. Verwenden Sie dieses Tool nur auf Anweisung des technischen Kundendiensts von Logitech.

Auf dem Taskleistensymbol erscheint eine hellblaue Markierung: . Dies bedeutet, dass die Bewegungserkennung aktiviert ist. Weitere Informationen finden Sie unter Bewegungserkennung.

note Hinweis

· Wenn das Symbol nicht in der Taskleiste angezeigt werden soll, können Sie es deaktivieren. Weitere Informationen finden Sie unter Allgemeine Einstellungen.


Webkamera-Auswahl

Sind mehrere Logitech-Webkameras am Computer angeschlossen, sollten Sie die Webkamera festlegen, die Sie für Foto- oder Videoaufnahmen oder für durch Bewegungserkennung ausgelöste Videoaufzeichnungen verwenden möchten.

In Logitech WebCam Software lässt sich die Standard-Webkamera am besten auf der Startseite auswählen. Wenn Sie zuerst die Startseite öffnen, wird die aktuell ausgewählte Webkamera angezeigt. Klicken Sie zum Auswählen einer anderen Webkamera auf Andere Webkamera und wählen Sie die gewünschte Webkamera aus der vorhandenen Liste.

Wenn Sie die Webkamera mit Anwendungen oder Diensten wie Logitech Vid™ HD, Skype™ oder anderen Clients für Videogespräche verwenden, können Sie innerhalb der Anwendung in der Regel eine andere Webkamera auswählen.

note Hinweise

· Jede Webkamera unterstützt unterschiedliche Funktionen. Daher sind je nach getroffener Auswahl möglicherweise unterschiedliche Anwendungen verfügbar.
· In Logitech WebCam Software können Sie die gewünschte Webkamera auch unter Erfassung/Aufnahme im Bereich Steuerung auswählen. Weitere Informationen finden Sie unter Einstellen der Webkamera-Steuerung.
· Die Webkamera kann nicht für mehrere Funktionen gleichzeitig verwendet werden. Wenn Sie die Bewegungserkennung zur Auslösung von Videoaufzeichnungen aktivieren (weitere Informationen unter Bewegungserkennung), müssen Sie für Videogespräche oder Foto- und Videoaufnahmen eine andere Webkamera verwenden. Aus diesem Grund wird die Webkamera, die zur Aufzeichnung von durch Bewegungserkennung ausgelösten Videos verwendet wird, über die Steuerelemente für Bewegungserkennung eingerichtet. Weitere Informationen finden Sie unter Steuerelemente für die Bewegungserkennung.


Videogespräche

Mit Anwendungen für Videogespräche können Sie sich über den Computer direkt in Echtzeit mit Freunden und Verwandten in aller Welt unterhalten.

Videogespräche führen ist kostenlos, schnell und einfach mit Logitech Vid™ HD.

Skype™, Windows Live™ Messenger, Yahoo!™ Messenger und Google Mail Voice- und Video-Chat sind weitere Anwendungen, mit denen Sie Videogespräche führen können.

Diese Anwendungen sind problemlos mit der Logitech-Webkamera zu verwenden. Installieren Sie zuerst gegebenenfalls die gewünschte Anwendung und fügen Sie sie der Anwendungsliste auf der Startseite von Logitech WebCam Software hinzu. Ausführliche Informationen finden Sie unter Einrichten weiterer Anwendungen.

So beginnen Sie ein Videogespräch:

1. Klicken Sie auf die Anwendung, die Sie auf der Startseite von Logitech WebCam Software in der Startleiste verwenden möchten.
2. Folgen Sie den Anweisungen der Anwendung. Die Vorgehensweise hängt dabei von der gewählten Anwendung ab. Normalerweise gehören die folgenden Schritte dazu:
· Anmelden (Wenn Sie die Anwendung zum ersten Mal verwenden, müssen Sie sich registrieren.)
· Angeben von Kontaktinformationen zum gewünschten Gesprächspartner
· Herstellen der Verbindung

Weitere Informationen finden Sie in der Dokumentation zur Anwendung.


Einrichten weiterer Anwendungen

Unten auf der Startseite von Logitech WebCam Software befindet sich die Startleiste mit Verknüpfungen zu den Anwendungen und Websites, die Sie besonders häufig mit der Webkamera nutzen. Wenn eine Anwendung, die Sie verwenden möchten, nicht in der Startleiste auf der Startseite von Logitech WebCam Software enthalten ist, können Sie sie schnell und problemlos dort hinzufügen.

note Hinweis

· Für diese Funktion ist eine Internetverbindung erforderlich.

So können Sie auf erweiterte Einstellungen für Ihre Webkamera zugreifen und diese herunterladen:

1. Klicken Sie in der Startleiste auf [image] Weitere Anwendungen.

Es wird eine Seite mit den verschiedenen derzeit verfügbaren Anwendungen zum Herunterladen oder für weitere Informationen angezeigt.

2. Laden Sie die benötigten Anwendungen gemäß den Anweisungen auf dem Bildschirm herunter und installieren Sie sie.
3. Wenn Sie die Anwendungen installiert haben, klicken Sie auf [image], um die Seite zu schließen und zur Startseite von Logitech WebCam Software zurückzukehren, wo Sie die Anwendungen über die Startleiste auswählen können.


Erfassung/Aufnahme

Die Seite Erfassung/Aufnahme macht es Ihnen leicht, Fotos und Videos aufzunehmen.

Um auf die Funktion Erfassung/Aufnahme zuzugreifen, klicken Sie auf der Startseite von Logitech Webcam Software auf [image]. Die Seite Erfassung/Aufnahme wird geöffnet. Hier wird das von Ihrer Webkamera aktuell empfangene Bild angezeigt.

Unten auf der Seite befindet sich die Galerie.Sie zeigt die Fotos und Videos, die Sie bereits aufgezeichnet haben. Weitere Informationen hierzu finden Sie unter Galerie.

Mithilfe der Modustaste für Foto/Video [image] können Sie zwischen Foto- und Videoaufnahmen umschalten.

Informationen zu den verschiedenen im Bereich Erfassung/Aufnahme möglichen Aktionen finden Sie unter:

· Aufnehmen von Fotos
· Aufzeichnen von Video
· Einstellen der Webkamera-Steuerung
· Verwenden von Videoeffekten


Aufnehmen von Fotos

So nehmen Sie ein Foto auf:

1. Klicken Sie auf der Startseite von Logitech WebCam Software auf [image] . Die Seite Erfassung/Aufnahme wird geöffnet, auf der das von Ihrer Webkamera aktuell empfangene Bild angezeigt wird.
2. Stellen Sie mithilfe der Modustaste für Foto/Video folgende Option ein: (Foto).
3. Überprüfen Sie die Einstellungen für die Steuerung der Webkamera. Um den Bereich Steuerung zu öffnen, klicken Sie unten in der Bildvorschau auf Steuerung. Ausführliche Informationen finden Sie unterEinstellen der Webkamera-Steuerung.

note Hinweis

· Wenn Sie Ihre Webkamera zum ersten Mal verwenden, sind bereits Standardeinstellungen festgelegt, die für die meisten Verwendungszwecke geeignet sind. Sie müssen die Einstellungen daher nicht anpassen, um Fotos aufnehmen zu können.
· Wenn Sie Einstellungen ändern, werden diese Änderungen von Logitech WebCam Software gespeichert. Die aktualisierten Einstellungen werden automatisch für das nächste Foto verwendet.
· Damit Ihre Fotos in bestmöglicher Qualität aufgenommen werden, sorgen Sie dafür, dass sich eine helle Lichtquelle hinter der Kamera und außerhalb des Bildbereichs befindet.
· Sie können auch einen Videoeffekt (z. B. ein Accessoire oder einen Fun Filter) auswählen, der für das Foto verwendet werden soll. Das bietet sich besonders bei Fotos an, die Sie in einem sozialen Online-Netzwerk hochladen möchten. Ausführliche Informationen finden Sie unter Verwenden von Videoeffekten.
4. Klicken Sie auf die Aufnahmeschaltfläche [image] auf dem Bildschirm oder drücken Sie den Auslöser auf der Webkamera.

Das Foto wird nun aufgenommen. (Je nach Einstellungen startet vorher möglicherweise ein dreisekündiger Countdown.) Anschließend ist wieder das von Ihrer Webkamera aktuell empfangene Bild zu sehen.

Ihr Video wird der Galerie auf der Registerkarte Foto hinzugefügt. Unter Galerie finden Sie weitere Informationen zum Anzeigen des Fotos. Hier wird auch beschrieben, wie Sie Fotos auf andere Weise weiterverwenden, z. B. per E-Mail versenden, bearbeiten oder auf YouTube oder Facebook hochladen können.

Die Fotodatei wird im JPG-Format auf Ihrer Festplatte gespeichert. Je nach Windows-Version wird sie im Ordner Bilder\LWS oder im Ordner Eigene Dokumente\Eigene Bilder\LWS gespeichert.

note Hinweis

· Sie können auch einen anderen Ordner zum Speichern der Fotos wählen. Ausführliche Informationen finden Sie unterGalerieeinstellungen.


Aufzeichnen von Video

So zeichnen Sie ein Video auf:

1. Klicken Sie auf der Startseite von Logitech WebCam Software auf [image] . Die Seite „Erfassung/Aufnahme“ wird geöffnet, auf der das von Ihrer Webkamera aktuell empfangene Bild angezeigt wird.
2. Stellen Sie mithilfe der Modustaste für Foto/Video folgende Option ein: (Video).
3. Überprüfen Sie die Einstellungen für die Steuerung der Webkamera. Um den Bereich Steuerung zu öffnen, klicken Sie unten in der Bildvorschau auf Steuerung. Ausführliche Informationen finden Sie unter Einstellen der Webkamera-Steuerung.

note Hinweise

· Wenn Sie Ihre Webkamera zum ersten Mal verwenden, sind bereits Standardeinstellungen festgelegt, die für die meisten Verwendungszwecke geeignet sind. Sie müssen die Einstellungen daher nicht anpassen, um Videos aufzeichnen zu können.
· Wenn Sie Einstellungen ändern, werden diese Änderungen von Logitech WebCam Software gespeichert. Die aktualisierten Einstellungen werden automatisch für die nächste Videoaufzeichnung verwendet.
· Damit Ihre Videos in bestmöglicher Qualität aufgezeichnet werden, sorgen Sie dafür, dass sich eine helle Lichtquelle hinter der Kamera und außerhalb des Bildbereichs befindet.
4. Falls gewünscht, wählen Sie Effekte für Ihre Aufzeichnung, z. B. einen Avatar, ein Accessoire, einen Fun Filter oder eine Videomaske. Um den Bereich Effekte zu öffnen, klicken Sie auf die Schaltfläche Effekte unten in der Bildvorschau. Ausführliche Informationen finden Sie unter Verwenden von Videoeffekten.
5. Beginnen Sie mit der Aufzeichnung, indem Sie auf dem Bildschirm auf die Aufnahmeschaltfläche [image] klicken.

(Je nach Einstellungen startet möglicherweise ein dreisekündiger Countdown vor Aufzeichnungsbeginn.)

Während der Aufzeichnung wird die Aufnahmeschaltfläche wie folgt angezeigt: . Gleichzeitig wird ein Timer eingeblendet, der die Dauer der Aufzeichnung anzeigt.

6. Um die Aufzeichnung zu beenden, klicken Sie auf [image] .

Für eine kurze Zeit wird das letzte Bild des Videos angezeigt. Anschließend ist wieder das von Ihrer Webkamera aktuell empfangene Bild zu sehen.

Ihr Video wird der Galerie auf der Registerkarte Video hinzugefügt. Unter Galerie finden Sie weitere Informationen zum Abspielen des Videos. Hier wird auch beschrieben, wie Sie Videos auf andere Weise weiterverwenden, z. B. per E-Mail versenden, bearbeiten oder auf YouTube oder Facebook hochladen können.

Die Videodatei wird im WMV-Format auf Ihrer Festplatte gespeichert. Je nach Windows-Version wird sie im Ordner Videos\LWS oder im Ordner Eigene Dokumente\Eigene Videos\LWS gespeichert.

note Hinweis

· Sie können auch einen anderen Ordner zum Speichern der Videos wählen. Ausführliche Informationen finden Sie unterGalerieeinstellungen.


Einstellen der Webkamera-Steuerung

Wenn Sie über Erfassung/Aufnahme Fotos oder Videos aufnehmen, können Sie mithilfe einer Reihe von Einstellungen die Funktionsweise der Webkamera nach Bedarf festlegen, um bei unterschiedlichen Umgebungsbedingungen bestmögliche Ergebnisse zu erzielen.

Klicken Sie zum Öffnen des Bereichs Steuerung unter Erfassung/Aufnahme auf die Schaltfläche Steuerung, die sich im unteren Bereich der Bildvorschau befindet.

In der folgenden Tabelle werden die verfügbaren Steuerelemente beschrieben:

Steuerelement

Funktion

Webkamera

Sind mehrere Logitech-Webkameras am Computer angeschlossen, wählen Sie die gewünschte Webkamera für Fotoaufnahmen oder Videoaufzeichnungen. Weitere Informationen finden Sie unter Webkamera-Auswahl.

Wenn nur eine Webkamera angeschlossen ist, wird der jeweilige Name angezeigt.

Mikro

Die Webkamera hat ein integriertes Mikrofon. Ist auch der Computer mit einem integrierten Mikrofon ausgestattet oder ist ein externes Mikrofon am Computer angeschlossen, können Sie hier festlegen, welches Mikrofon bei Videoaufzeichnungen verwendet werden soll.

note Hinweise

· Wenn nur eine Webkamera angeschlossen ist, wird der jeweilige Name angezeigt.
· Wenn Sie eine Webkamera mit einem integrierten Mikrofon auswählen, wird dieses Mikrofon automatisch ausgewählt (wenn Sie ein Headset verwenden, bleibt das Mikrofon des Headsets aktiviert). Sie können diese automatische Auswahl aufheben, indem Sie ein anderes Mikrofon aus der Liste wählen.
· Die hier getroffene Auswahl ändert nicht das Standardmikrofon in anderen Anwendungen, da dieses von der Einstellung unter Sounds und Audiogerätein der Windows-Systemsteuerung bestimmt wird.

Klicken Sie, um das Mikrofon stummzuschalten. Verwenden Sie diese Option für Videoaufzeichnungen ohne Ton.

Verwenden Sie die Schaltflächen [image] und [image] zur horizontalen Ausrichtung des Webkamera-Fokus, also zum Schwenken nach rechts oder links.

Verwenden Sie die Schaltflächen [image] und [image] zur vertikalen Ausrichtung des Webkamera-Fokus, also zum Kippen nach oben oder unten.

Verwenden Sie die Schaltfläche [image], um den Fokusbereich zu zentrieren.

note Hinweise

· Damit die Schwenk- und Kippfunktion funktioniert, müssen Sie das Motiv zuerst vergrößern oder verkleinern (siehe unten).
· Um größere Präzision beim manuellen Schwenken und Kippen zu erzielen, sollten Sie nicht zu schnell nacheinander auf die entsprechenden Schaltflächen klicken. Wenn Sie die Webkamera bewegen, warten Sie, bis die Ausrichtung erfolgt ist, bevor Sie sie erneut bewegen.
· Diese Funktionen sind nur bei Logitech-Webkameras mit Schwenk- und Kippfunktion verfügbar.

,

Vergrößern oder verkleinern Sie das Motiv.

note Hinweis

· Diese Schaltflächen sind nur bei Logitech-Webkameras mit Zoomfunktion verfügbar.

Wenn Sie das Motiv vergrößert oder verkleinert haben, können Sie den Standardvergrößerungsfaktor wieder herstellen, indem Sie auf Zoom zurücksetzen klicken.

Standard/Breitbild

Wählen Sie das erforderliche Seitenverhältnis für Videoaufzeichnungen.

Auflösung

Ändern Sie die Bildgröße für Fotos und Videoaufzeichnungen.

Mit einer höheren Auflösung können Sie eine bessere Bildqualität erzielen. Die Dateien, die dann bei Video- und Fotoaufnahmen erstellt werden, sind jedoch viel größer als bei geringerer Auflösung und nehmen viel Speicherplatz ein.

note Hinweis

· Die verfügbaren Auflösungen hängen von folgenden Faktoren ab: Webkameraleistung, ausgewähltes Seitenverhältnis (Standard oder Breitbild) und gewünschte Aktion (Fotoaufnahme oder Videoaufzeichnung).

Gesichtserkennung

Aktivieren Sie dieses Kontrollkästchen, wenn Ihr Gesicht bei Videoaufzeichnungen automatisch von der Webkamera erkannt werden soll. Dadurch führt die Webkamera automatisch Schwenk- und Kippbewegungen aus, wenn Sie sich bewegen. Ihr Gesicht bleibt dabei stets in der Mitte des Videofensters, sodass Sie mehr Bewegungsfreiheit haben, ohne die Ausrichtung manuell vornehmen zu müssen.

Bei mehreren Gesichtern werden von Logitech WebCam Software alle Gesichter erkannt und verfolgt.

RightSound

Die RightSound-Technologie von Logitech dient zur Unterdrückung unerwünschter Hintergrundgeräusche. Aktivieren Sie dieses Kontrollkästchen, um eine verbesserte Audioqualität zu erhalten und so besser verstanden zu werden.

RightLight

RightLight dient zur automatischen Anpassung der Webkamera-Bildeinstellungen, um bei unterschiedlichen Lichtverhältnissen beste Bildqualität zu erzielen. Dazu werden zum Ausgleich schlechter Lichtverhältnisse bei Bedarf die Bildfrequenz und Belichtung angepasst.

Wir empfehlen, über diese Option RightLight zu aktivieren, da es lediglich dann die Bildfrequenz und Belichtungszeit anpasst, wenn schlechte Lichtverhältnisse dies erforderlich machen. Falls dies nicht erforderlich ist, werden keine Anpassungen von Bildfrequenz und Belichtungszeit vorgenommen.

note Tipp

· Wenn Sie in einer schwach beleuchteten Umgebung das Kontrollkästchen RightLight aktivieren, kann die verringerte Bildfrequenz ein stotterndes Video zur Folge haben. In diesem Fall empfehlen wir, das Kontrollkästchen RightLight aktiviert zu lassen und zu versuchen, die Umgebung von hinten oder von der Seite besser zu beleuchten. RightLight erhöht daraufhin automatisch die Bildfrequenz, um eine flüssigere Videoübertragung und bessere Videoqualität zu gewährleisten.

Wenn es nicht möglich ist, die Beleuchtung durch das verfügbare Licht zu verbessern, deaktivieren Sie dieses Kontrollkästchen, um RightLight zu deaktivieren und zu überprüfen, ob das Problem weiter besteht.

Autofokus [image] ,

Aktivieren Sie den Autofokus, um automatisch Objekte im Vordergrund zu fokussieren. Dadurch werden Bilder (v. a. Nahaufnahmen) scharf dargestellt.

Alternativ können Sie die Option Autofokus deaktivieren, um den Fokus über den Schieberegler manuell festzulegen.

Ziehen Sie den Schieberegler in Richtung [image], um kleine Objekte in der Nähe der Webkamera zu fokussieren. Wenn Sie den Fokus auf das Gesamtbild ausrichten möchten, ziehen Sie den Schieberegler in Richtung [image].

note Hinweise

· Wir empfehlen, den Autofokus unabhängig von der Entfernung der Objekte zu verwenden, um stets scharfe Bilder zu erhalten.
· Wenn Sie den Fokus manuell einstellen, kann die Wahl einer absoluten Einstellung (Schieberegler links oder rechts außen) unscharfe Bilder zur Folge haben.
· Autofokus ist nicht bei allen Webkameras von Logitech verfügbar.

Erweiterte Einstellungen >

Damit greifen Sie auf weitere erweiterte Einstellungen Ihrer Webkamera zu, die angepasst werden können. Weitere Informationen finden Sie unter Erweiterte Einstellungen.

Zusätzlich zu diesen Steuerungsoptionen können Sie in Logitech WebCam Software eine Reihe von Einstellungen festlegen. Weitere Informationen finden Sie unter Einstellungen.


Erweiterte Einstellungen

Sie können mehrere erweiterte Einstellungen Ihrer Webkamera anpassen.

Um auf die erweiterten Einstellungen zuzugreifen, klicken Sie auf Erweiterte Einstellungen > unten im Steuerungsbereich. (Sie können auch auf die erweiterten Einstellungen zugreifen, indem Sie die Webkamera-Treibereinstellungen über eine Anwendung oder einen Dienst auswählen, z. B. über Logitech Vid™ HD, Skype™ oder einen anderen Videogesprächsclient; normalerweise greifen Sie über die Webkamera-Konfigurationsseite der betreffenden Anwendung auf diese Einstellungen zu.)

Die erweiterten Einstellungen sind auf drei Registerkarten verteilt:

· Registerkarte „Webkamera-Steuerung“
· Registerkarte „Erweiterte Einstellungen“
· Registerkarte „Geräte-Info“


Webkamera-Steuerung

Registerkarte „Webkamera-Steuerung“

Steuerelement

Funktion

pantilt

Verwenden Sie die Schaltflächen [image] und [image] zur horizontalen Ausrichtung des Webkamera-Fokus, also zum Schwenken nach rechts oder links.

Verwenden Sie die Schaltflächen [image] und [image] zur vertikalen Ausrichtung des Webkamera-Fokus, also zum Kippen nach oben oder unten.

Verwenden Sie die Schaltfläche [image], um den Fokusbereich zu zentrieren.

note Hinweise

· Um größere Präzision beim manuellen Schwenken und Kippen zu erzielen, sollten Sie nicht zu schnell nacheinander auf die entsprechenden Schaltflächen klicken. Wenn Sie die Webkamera bewegen, warten Sie, bis die Ausrichtung erfolgt ist, bevor Sie sie erneut bewegen.
· Diese Funktionen sind nur bei Logitech-Webkameras mit Schwenk- und Kippfunktion verfügbar.

,

Vergrößern oder verkleinern Sie das Motiv.

note Hinweis

· Diese Schaltflächen sind nur bei Logitech-Webkameras mit Zoomfunktion verfügbar.

Gesichtserkennung

Aktivieren Sie dieses Kontrollkästchen, wenn Ihr Gesicht bei Videoaufzeichnungen oder -gesprächen automatisch von der Webkamera erkannt werden soll. Dadurch führt die Webkamera automatisch Schwenk- und Kippbewegungen aus, wenn Sie sich bewegen. Ihr Gesicht bleibt dabei stets in der Mitte des Videofensters, sodass Sie mehr Bewegungsfreiheit haben, ohne die Ausrichtung manuell vornehmen zu müssen.

Bei mehreren Gesichtern erkennt Logitech WebCam Software alle Gesichter.

RightSound

Die RightSound-Technologie von Logitech dient zur Unterdrückung unerwünschter Hintergrundgeräusche. Aktivieren Sie dieses Kontrollkästchen, um eine verbesserte Audioqualität zu erhalten und so besser verstanden zu werden.

Gesichtserkennung (bei Breitbildformat)

Um ein Seitenverhältnis von 16:9 zu erzeugen, wird bei manchen Webkameras das Darstellungsverhältnis von 4:3 mit Logitech WebCam Software geändert, indem am unteren und oberen Ende des gesamten Blickfelds Pixel entfernt werden. Das Gesicht im Bild kann infolge dieser Änderung je nach Position Ihrer Webkamera oder Ihres Gesichts im Blickfeld abgeschnitten werden.

Aktivieren Sie dieses Kontrollkästchen, um dieses Problem zu beheben. Wenn dieses Kontrollkästchen aktiviert ist, findet Logitech WebCam Software Ihr Gesicht und stellt sicher, dass es im Video zentriert und nicht abgeschnitten erscheint.

Autofokus [image] ,

Aktivieren Sie den Autofokus, um automatisch Objekte im Vordergrund zu fokussieren. Dadurch werden Bilder (v. a. Nahaufnahmen) scharf dargestellt.

Alternativ können Sie die Option Autofokus deaktivieren, um den Fokus über den Schieberegler manuell festzulegen.

Ziehen Sie den Schieberegler in Richtung [image], um kleine Objekte in der Nähe der Webkamera zu fokussieren. Wenn Sie den Fokus auf das Gesamtbild ausrichten möchten, ziehen Sie den Schieberegler in Richtung [image].

note Hinweise

· Wir empfehlen, den Autofokus unabhängig von der Entfernung der Objekte zu verwenden, um stets scharfe Bilder zu erhalten.
· Wenn Sie den Fokus manuell einstellen, kann die Wahl einer absoluten Einstellung (Schieberegler links oder rechts außen) unscharfe Bilder zur Folge haben.
· Autofokus ist nicht bei allen Webkameras von Logitech verfügbar.

Wenn Sie die gewünschten Einstellungen festgelegt haben, klicken Sie auf Speichern, um sie zu übernehmen und das Fenster zu schließen.

Sie können jederzeit auf Standardeinstellungen wiederherstellen klicken, um alle Änderungen an diesen Einstellungen rückgängig zu machen und die ursprünglichen Einstellungen wiederherzustellen.


Erweiterte Einstellungen

Registerkarte „Erweiterte Einstellungen“

Steuerelement

Funktion

RightLight

RightLight dient zur automatischen Anpassung der Webcam-Bildeinstellungen, um bei unterschiedlichen Lichtverhältnissen beste Bildqualität zu erzielen. Dazu werden zum Ausgleich schlechter Lichtverhältnisse bei Bedarf die Bildfrequenz und Belichtung angepasst.

Wir empfehlen, über diese Option RightLight zu aktivieren, da es lediglich dann die Bildfrequenz und Belichtungszeit anpasst, wenn schlechte Lichtverhältnisse dies erforderlich machen. Falls dies nicht erforderlich ist, werden keine Anpassungen von Bildfrequenz und Belichtungszeit vorgenommen.

note Tipp

· Wenn Sie in einer schwach beleuchteten Umgebung das Kontrollkästchen RightLight aktivieren, kann die verringerte Bildfrequenz ein ruckelndes Video zur Folge haben. In diesem Fall empfehlen wir, das Kontrollkästchen RightLight aktiviert zu lassen und zu versuchen, die Umgebung von hinten oder von der Seite besser zu beleuchten. RightLight erhöht daraufhin automatisch die Bildfrequenz, um eine flüssigere Videoübertragung und bessere Videoqualität zu gewährleisten.

Wenn es nicht möglich ist, die Beleuchtung durch das verfügbare Licht zu verbessern, deaktivieren Sie dieses Kontrollkästchen, um RightLight zu deaktivieren und zu überprüfen, ob das Problem weiter besteht.

Bildqualität

Wenn Sie RightLight deaktivieren, verwenden Sie die Schieberegler, um die Einstellungen anzupassen.

· Belichtung. Bestimmt die Menge an Licht, das durch die Linse der Webcam fällt. Bei geringer Belichtung wird die Verschlusszeit verkürzt (bis zu 1/10000 s). Wenn Sie eine niedrigere Belichtung wählen, wird die Verschlusszeit entsprechend erhöht (max. 1/5 s, abhängig von der Bildfrequenz). In einer Umgebung mit schwachem Licht (z. B. ein schlecht beleuchteter Raum) können mit einer höheren Verschlusszeit bessere Ergebnisse erzielt werden. In stark beleuchteter Umgebung wäre die Verwendung einer verkürzten Verschlusszeit zu empfehlen.
· Empfindlichkeit. Bestimmt die Stärke des Bildsignals. In einer stark beleuchteten Umgebung wird empfohlen, die Empfindlichkeit niedrig einzustellen. Bei schlechten Lichtverhältnissen ist es von Vorteil, die Empfindlichkeit hoch einzustellen. Aktivieren Sie entweder das Kontrollkästchen Automatisch, wenn Sie möchten, dass die Software eine Einstellung für Empfindlichkeit zuweist, die für die meisten Verwendungszwecke geeignet ist, oder verwenden Sie die Schieberegler, um die Einstellungen manuell anzupassen.
· Helligkeit. Bestimmt das Verhältnis von hellen und dunklen Tönen in Ihren Bildern. Wenn Sie hellere Bilder möchten, wählen Sie eine hohe Helligkeitsstufe. Für dunklere Bilder wählen Sie entsprechend eine niedrige Helligkeitsstufe.
· Kontrast. Bestimmt den Unterschied zwischen dem hellsten und dunkelsten Ton eines Bildes. Bei Bildern mit hohem Kontrast sind die hellen und dunklen Bereiche deutlich ausgeprägt, bei Bildern mit geringem Kontrast liegen die meisten Farben im Mitteltonbereich, wodurch das Bild eher unklar wird.
· Farbintensität. Bestimmt die Farbsättigung. Niedrige Werte ergeben blasse Farben mit hohem Grauanteil, mit hohen Werten erhalten Sie lebhafte Farben.
· Weißabgleich. Stellt sicher, dass das Weiß in Ihren Bildern und Videos unabhängig von den Beleuchtungsbedingungen dem Weiß realer Objekte entspricht. Dies wird durch Korrektur des Verhältnisses von Rot und Blau im Video erreicht. Sie haben zwei Möglichkeiten:
o Aktivieren Sie das Kontrollkästchen Auto, wenn die Logitech WebCam Software diese Korrektur automatisch vornehmen soll.

oder

o Stellen Sie den Weißabgleich manuell ein. Aktivieren Sie dazu das Kontrollkästchen Auto nicht, richten Sie die Kamera auf eine weiße Fläche (z. B. eine Wand) und ziehen Sie den Schieberegler, bis die Wand auf dem Bildschirm weiß aussieht.

Flimmerunterdrückung

Dient bei Aufnahmen in Räumen mit Leuchtstoffröhrenlicht zur Erzielung besserer Bilder. Folgende Optionen stehen zur Auswahl:

· Aus, wenn Sie die Logitech-Webcam nicht in einem Raum mit Leuchtstofflicht verwenden.
· NTSC – 60 Hz, wenn Sie sich in einem Raum mit Leuchtstoffröhrenlicht in Nordamerika (Flimmerfrequenz 60 Hz) befinden.
· PAL – 50 Hz, wenn Sie sich in einem Raum mit Leuchtstoffröhrenlicht in Europa (Flimmerfrequenz 50 Hz) befinden.

Bildausrichtung

Wählen Sie die Bildausrichtung für die Aufzeichnung:

· Normal. Bild wird mit normaler Bildausrichtung aufgezeichnet.
· Gespiegelt. Ändert die horizontale Ausrichtung des Bildes, sodass die linke und rechte Seite vertauscht werden. (Als ob Sie in einen Spiegel sehen würden!)

Wenn Sie die gewünschten Einstellungen festgelegt haben, klicken Sie auf Speichern, um sie zu übernehmen und das Fenster zu schließen.

Sie können jederzeit auf Standardeinstellungen wiederherstellen klicken, um alle Änderungen an diesen Einstellungen rückgängig zu machen und die ursprünglichen Einstellungen wiederherzustellen.


Geräte-Info

Registerkarte „Geräte-Info“

Hier werden verschiedene technische Informationen zu Ihrer Webkamera angezeigt.

Auf der Registerkarte Geräte-Info können Sie die folgenden Aktionen ausführen:

· Kopieren der angezeigten Geräte- und Treiberinformationen für Ihre Webkamera in die Windows-Zwischenablage. Klicken Sie dazu auf In Zwischenablage kopieren. Anschließend können Sie die Informationen in eine E-Mail oder auf einer Webseite einfügen, z. B. wenn Sie dem technischen Kundendienst schreiben möchten.
· Starten des Logitech-Diagnosetools. Dieses Tool wird vom technischen Kundendienst von Logitech eingesetzt, um von Ihnen gemeldete Probleme zu diagnostizieren. Verwenden Sie dieses Tool nur auf Anweisung des technischen Kundendiensts von Logitech.


Verwenden von Videoeffekten

Mit Logitech-Videoeffekten können Sie Videos individuell gestalten. Sie können Effekte wählen, während Sie im Bereich „Erfassung/Aufnahme“ ein Video aufzeichnen und während Sie mithilfe einer Anwendung oder eines Dienstes wie Logitech Vid™ HD, Skype™ oder eines anderen geeigneten Clients Videogespräche führen. Die folgenden Effekte stehen zur Verfügung:

· Avatare: animierte Figuren, die Ihre Bewegungen und Ihr Mienenspiel nachahmen. Wenn Sie sich bewegen, bewegt sich auch der Avatar; wenn Sie lächeln, lächelt er; wenn Sie die Stirn runzeln, tut der Avatar dasselbe! Sie haben die Wahl unter einer Reihe von Avataren.

· Accessoires: 2-D-Bilder wie Perücken, Brillen oder buschige Augenbrauen, die über Ihrem Gesicht eingeblendet werden und sich mit Ihnen mitbewegen. Accessoires funktionieren ähnlich wie Avatare, im Gegensatz zu diesen bleibt Ihr Video jedoch unverändert und das Accessoire auf das Bild gelegt.

· Fun Filters: Videoeffekte innerhalb des Live-Videostreams. Sie sind weiterhin im Video zu sehen, die Farben können jedoch verändert werden oder Ihr Bild erscheint verzerrt oder anderweitig verfremdet. Durch manche Effekte hat es den Anschein, als würden Sie sich wie ein Geist bewegen. Sie können Fun Filters zum Aufzeichnen eines Videos, zum Aufnehmen eines Fotos oder auch bei einem Videogespräch verwenden.

· Videomasken: Bringen Sie Leben in ein gewöhnliches Foto, indem Sie ihm Ihren Mund und Ihre Augen geben. Bringen Sie Mona Lisa zum Reden oder lassen Sie uns an den Gedanken eines Babys teilhaben.

Informationen zur Verwendung von Avataren, Accessoires, Fun Filters und Videomasken finden Sie unter Anwenden eines Videoeffekts.

Wenn der gewünschte Effekt nicht in Logitech Webcam Software zur Verfügung steht, können Sie weitere Effekte von der Videoeffekte-Website von Logitech herunterladen; weitere Informationen finden Sie unter Herunterladen weiterer Videoeffekte. Sie können Ihre eigene Videomaske von einem Foto oder einem Bild erstellen; weitere Informationen finden Sie unter Videomaskenstudio.


Anwenden eines Videoeffekts

So wenden Sie bei der Videoaufzeichnung über Erfassung/Aufnahme einen Effekt an:

1. Klicken Sie unten in der Bildvorschau auf die Schaltfläche Effekte, um den Bereich Effekte zu öffnen.
2. Klicken Sie auf die Leiste mit dem gewünschten Effekttyp: Avatare, Accessoires, Fun Filters oder Videomasken.
3. Klicken Sie auf den gewünschten Effekt.

note Hinweis

· Falls die verfügbaren Effekte mehr als eine Seite in Anspruch nehmen, klicken Sie auf die Pfeile > und < unter den Miniaturbildern, um zu den anderen Seiten zu gelangen.

Die Auswahl wird sofort übernommen und im Vorschaubereich des Hauptfensters angezeigt.

Während der Effekt angewendet wird, zeigt das Miniaturbild links oben eine Stoppschaltfläche [image]; klicken Sie auf diese Schaltfläche, um den Effekt zu beenden und zur Aufzeichnung von Live-Video zurückzukehren.

Klicken Sie auf [image], um den Effekt erneut anzuwenden.

note Hinweise

· Wenn Sie zum ersten Mal einen Avatar oder eine Videomaske auswählen, wird das Dialogfeld Kalibrierung für Video Effects geöffnet. Die Kalibrierung dient zur Verbesserung der Ergebnisse bei Verwendung von Avataren oder Videomasken. Dabei werden die relevanten Punkte auf dem Gesicht markiert und gespeichert. Weitere Informationen finden Sie unter Avatar-Kalibrierung.
· Wenn ein Avatar oder eine Videomaske nicht wie erwartet funktioniert, wiederholen Sie die Kalibrierung. Sie können jederzeit eine Neukalibrierung durchführen, indem Sie unterhalb der Avatar-Miniaturbilder auf den Link Kalibrieren > klicken.
· Sie können weitere Videoeffekte herunterladen. Weitere Informationen finden Sie unter Herunterladen weiterer Videoeffekte.
· Sie können Ihre eigenen Videomasken von einem Foto oder einem Bild erstellen. Weitere Informationen finden Sie unter Videomaskenstudio.


Avatar-Kalibrierung

Die Kalibrierung dient zur Verbesserung der Ergebnisse bei Verwendung von Avataren oder Videomasken. Dabei werden die relevanten Punkte auf dem Gesicht (Mund, Augen, Augenbrauen) markiert und gespeichert.

Wenn Sie das erste Mal einen Avatar auswählen, wird automatisch das DialogfeldKalibrierung für Video Effects geöffnet, in dem Sie die Kalibrierung vornehmen können. Wenn der Avatar nicht wie erwartet funktioniert, sollten Sie die Kalibrierung wiederholen. Klicken Sie dazu unter dem Avatar-Miniaturbild auf den Link Kalibrieren oder drücken Sie Strg + C.

So führen Sie die Kalibrierung durch:

1. Sehen Sie direkt in die Webkamera, sodass Ihr Gesicht im Quadrat zu sehen ist, während Ihr Mund, Ihre Augen und Augenbrauen von Logitech WebCam Software erfasst werden:

2. Wenn die roten Punkte richtig platziert sind, klicken Sie auf Kalibrieren.
3. Bleiben Sie ruhig sitzen und sehen Sie weiterhin in die Webkamera, bis die Kalibrierung abgeschlossen ist.

Wenn die Kalibrierung abgeschlossen ist, gelangen Sie wieder zum Fenster Erfassung/Aufnahme.

note Hinweis

· Sorgen Sie zur Gewährleistung guter Kalibrierungsergebnisse für entsprechende Beleuchtung und achten Sie darauf, nicht zu weit von der Webkamera zu sitzen.


Herunterladen weiterer Videoeffekte

Logitech WebCam Software bietet bereits eine Auswahl von Videoeffekten, Sie können jedoch viele weitere Effekte kostenlos bei Logitech herunterladen.

So laden Sie Videoeffekte herunter:

1. Klicken Sie unten in der Bildvorschau auf die Schaltfläche Effekte, um den Bereich Effekte zu öffnen.
2. Klicken Sie auf Weitere Effekte... unten im Bereich Effekte.

Ihr Webbrowser wird gestartet und die Seite mit Videoeffekten zum Herunterladen wird geöffnet.

3. Folgen Sie den Anweisungen.

note Hinweise

· Neue Effekte, die Sie herunterladen, werden den angezeigten Miniaturbildern links oben hinzugefügt.
· Da die Videoeffekte regelmäßig weiterentwickelt werden, sollten Sie gelegentlich prüfen, ob neue Effekte zur Verfügung stehen.


Bewegungserkennung

Behalten Sie die Dinge während Ihrer Abwesenheit im Auge.

Die Bewegungserkennung erkennt Bewegungen im Blickfeld Ihrer Webkamera. Wenn eine Bewegung erkannt wurde, wird automatisch eine Aufzeichnung ausgelöst. Die Aufzeichnung endet, wenn die Bewegung aufhört, oder nach einer von Ihnen festgelegten Zeit. Die Videos werden mit einem Zeit- und Datumsstempel versehen, damit Sie wissen, wann was geschehen ist.

Genauere Informationen finden Sie unter den folgenden Links:

· Aktivieren der Bewegungserkennung
· Anzeigen von mit Bewegungserkennung erfassten Videos
· Steuerelemente und Optionen für die Bewegungserkennung
· Planen der Bewegungserkennung


Aktivieren der Bewegungserkennung

So aktivieren Sie die Bewegungserkennung:

1. Klicken Sie auf der Startseite von Logitech WebCam Software auf [image]. Der Bereich Bewegungserkennung wird geöffnet, in dem das von Ihrer Webkamera aktuell empfangene Bild angezeigt wird.
2. Überprüfen Sie die Einstellungen für die Bewegungserkennung. Ausführliche Informationen finden Sie unter Steuerelemente und Optionen für die Bewegungserkennung.

note Hinweise

· Wenn Sie Ihre Webkamera zum ersten Mal verwenden, sind bereits Standardeinstellungen festgelegt, die für die meisten Verwendungszwecke geeignet sind. Sie müssen die Einstellungen daher nicht anpassen, um die Funktion der Bewegungserkennung nutzen zu können.
· Wenn Sie Einstellungen ändern, werden diese Änderungen von Logitech WebCam Software gespeichert. Die aktualisierten Einstellungen werden automatisch beim nächsten Aktivieren der Bewegungserkennung verwendet.
3. Klicken Sie auf die Schaltfläche Aktivieren, [image].

Die Bewegungserkennung ist jetzt aktiviert, um Bewegungen aus der Umgebung vor der Webkamera zu erfassen.

note Hinweis

· Die Webkamera kann nicht für mehrere Funktionen gleichzeitig verwendet werden. Bei aktivierter Bewegungserkennung können keine Videogespräche, Fotoaufnahmen oder Videoaufzeichnungen ausgeführt werden.

Bei aktivierter Bewegungserkennung:

· In der linken unteren Ecke des BereichsBewegungserkennungwird die BeschriftungAktiv angezeigt.
· Die Farbe der Schaltfläche „Aktivieren“ ändert sich: .
· Auf dem Taskleistensymbol erscheint eine hellblaue Markierung: .
· Die MessanzeigeBewegungsempfindlichkeit im Dialogfeld Bewegungsoptionen gibt jede erfasste Bewegung wieder. Ein weißer Balken weist darauf hin, dass die Bewegungsrate zu niedrig ist, um die Aufzeichnung auszulösen. Ein roter Balken zeigt an, dass die Bewegungsrate hoch genug für eine Aufzeichnungsauslösung ist.

Die Aufzeichnung beginnt, sobald Bewegungen mit der festgelegten Bewegungsrate von der Webkamera erkannt werden. Während der Aufzeichnung:

· In der linken unteren Ecke des BereichsBewegungserkennungwird die BeschriftungAufzeichnungangezeigt.
· Ein roter Rahmen um das Videofenster zeigt das aktuell aufgezeichnete Bild an.
· Im Videofenster wird ein Zeitstempel angezeigt.

Die Aufzeichnung wird beendet, sobald keine Bewegung mehr zu erkennen ist oder wenn die gewünschte maximale Aufnahmelänge erreicht ist (siehe Optionen für die Bewegungserkennung).

Um die Bewegungserkennung zu beenden, klicken Sie auf [image] . Wenn Sie das nicht tun, erfolgt die Aufzeichnung selbst dann, wenn Sie das Dialogfeld Bewegungserkennung schließen oder wenn Ihr Computer gesperrt ist. Wenn Ihr Computer eingeschaltet und die Bewegungserkennung aktiviert ist, löst eine Bewegung die Aufnahme aus. Sie können sich die entstandene Aufzeichnung ansehen, nachdem Sie sich wieder auf Ihrem Computer angemeldet haben.

Die aufgenommenen Videodateien werden im WMV-Format auf Ihrer Festplatte gespeichert. Je nach Windows-Version werden sie im Ordner Videos\LWS\Bewegung oder im Ordner Eigene Dokumente\Eigene Videos\LWS\Bewegung gespeichert.

note Hinweis

· Der Ordner für durch Bewegung ausgelöste Videos kann nach Wunsch geändert werden.Ausführliche Informationen dazu finden Sie unterGalerieeinstellungen.

Das aufgezeichnete Video kann in derGaleriewiedergegeben werden.Weitere Informationen finden Sie unter Anzeigen von mit Bewegungserkennung erfassten Videos.


Anzeigen von mit Bewegungserkennung erfassten Videos

Mit Bewegungserkennung aufgezeichnete Videos werden in der Galerie gespeichert, die am unteren Rand des Fensters von Logitech WebCam Software angezeigt wird. Neue Videos finden Sie auf der Registerkarte Bewegungsvideos ganz rechts.

Weitere Informationen zum Anzeigen von Videos sowie zu weiteren möglichen Aktionen wie dem E-Mailen oder Bearbeiten der Videos finden Sie unter Galerie.


Steuerelemente und Optionen für die Bewegungserkennung

Für die durch Bewegungserkennung ausgelösten Videos kann eine Vielzahl an Steuerelementen und Optionen eingestellt werden. Dazu zählen:

· Webkamera-Steuerelemente zur Erzielung bestmöglicher Videoqualität in dem mithilfe der Bewegungserkennung überwachten Bereich. Weitere Informationen finden Sie unter Steuerelemente für die Bewegungserkennung.
· Bewegungsoptionen wie z. B. die zur Auslösung der automatischen Aufzeichnung erforderliche Bewegungsrate. Weitere Informationen finden Sie unter Optionen für die Bewegungserkennung.

Sie können auch einen Zeitplan mit den Tagen und Uhrzeiten einrichten, zu denen die Bewegungserkennung automatisch gestartet werden soll. Weitere Informationen finden Sie unter Planen der Bewegungserkennung.


Steuerelemente für die Bewegungserkennung

Sie können für Ihre Webkamera eine Reihe von Steuerelementen ganz nach Ihren Wünschen einstellen, um in der zu überwachenden Umgebung bestmögliche Videoqualität zu erzielen. Diese Anpassung kann über einen Steuerungsbereich (vergleichbar mit dem in Erfassung/Aufnahme) vorgenommen werden, in dem Sie die Einstellungen für Video- und Fotoaufnahmen festlegen.

note Hinweis

· Während der Bereich zur Webkamera-Steuerung mit dem Steuerungsbereich in Erfassung/Aufnahme übereinstimmt, werden die Einstellungen für Bewegungserkennung und Erfassung/Aufnahme unabhängig voneinander festgelegt. Änderungen, die Sie für „Erfassung/Aufnahme“ vornehmen, wirken sich daher nicht auf die Bewegungserkennung aus.

So nehmen Sie Einstellungen für die Bewegungserkennung vor:

1. Klicken Sie auf der Startseite von Logitech WebCam Software auf [image]. Die Seite Bewegungserkennung wird geöffnet, in dem das von Ihrer Webkamera aktuell empfangene Bild angezeigt wird.
2. Klicken Sie auf Steuerung. Der Bereich für die Webkamera-Steuerung wird geöffnet.
3. Ändern Sie die gewünschten Einstellungen anhand der folgenden Tabelle:

Steuerelement

Funktion

Webkamera

Wenn mehrere Logitech-Webkameras am Computer angeschlossen sind, wählen Sie die Webkamera, die zur Bewegungserkennung verwendet werden soll.

note Hinweis

· Die Webkamera kann nicht für mehrere Funktionen gleichzeitig verwendet werden. Wenn die Bewegungserkennung aktiviert ist, können Sie die hier ausgewählte Webkamera für keine Videogespräche, Fotoaufnahmen oder Videoaufzeichnungen verwenden. Um dies zu vermeiden, sollten Sie hier eine Webkamera für Bewegungserkennung auswählen und eine weitere Webkamera für alle anderen Funktionen festlegen.

Wenn nur eine Webkamera angeschlossen ist, wird der jeweilige Name angezeigt.

Mikro

Die meisten Webkameras sind mit einem integrierten Mikrofon ausgestattet. Ist auch der Computer mit einem integrierten Mikrofon ausgestattet oder ist ein externes Mikrofon am Computer angeschlossen, können Sie hier festlegen, welches Mikrofon für durch Bewegungserkennung ausgelöste Videoaufzeichnungen verwendet werden soll.

note Hinweise

· Wenn nur eine Webkamera angeschlossen ist, wird der jeweilige Name angezeigt.
· Wenn Sie eine Webkamera mit einem integrierten Mikrofon auswählen, wird dieses Mikrofon automatisch ausgewählt (wenn Sie ein Headset verwenden, bleibt das Mikrofon des Headsets aktiviert). Sie können diese automatische Auswahl aufheben, indem Sie ein anderes Mikrofon aus der Liste wählen.
· Die hier getroffene Auswahl ändert nicht das Standardmikrofon in anderen Anwendungen, da dieses von der Einstellung unter Sounds und Audiogerätein der Windows-Systemsteuerung bestimmt wird.

Klicken Sie, um das Mikrofon stummzuschalten. Verwenden Sie diese Option, um durch Bewegung ausgelöste Videos ohne Ton aufzuzeichnen. Lesen Sie hierzu auch den Hinweis unten in diesem Abschnitt.

Verwenden Sie die Schaltflächen [image] und [image] zur horizontalen Ausrichtung des Webkamera-Fokus, also zum Schwenken nach rechts oder links.

Verwenden Sie die Schaltflächen [image] und [image] zur vertikalen Ausrichtung des Webkamera-Fokus, also zum Kippen nach oben oder unten.

Verwenden Sie die Schaltfläche [image], um den Fokusbereich zu zentrieren.

note Hinweise

· Damit die Schwenk- und Kippfunktion funktioniert, müssen Sie das Motiv zuerst vergrößern oder verkleinern (siehe unten).
· Um größere Präzision beim manuellen Schwenken und Kippen zu erzielen, sollten Sie nicht zu schnell nacheinander auf die entsprechenden Schaltflächen klicken. Wenn Sie die Webkamera bewegen, warten Sie, bis die Ausrichtung erfolgt ist, bevor Sie sie erneut bewegen.
· Diese Funktionen sind nur bei Logitech-Webkameras mit Schwenk- und Kippfunktion verfügbar.

,

Vergrößern oder verkleinern Sie das Motiv.

note Hinweis

· Diese Schaltflächen sind nur bei Logitech-Webkameras mit Zoomfunktion verfügbar.

Wenn Sie das Motiv vergrößert oder verkleinert haben, können Sie den Standardvergrößerungsfaktor wieder herstellen, indem Sie auf Zoom zurücksetzen klicken.

Standard/Breitbild

Wählen Sie das erforderliche Seitenverhältnis für Videoaufzeichnungen bei Bewegungserkennung.

Auflösung

Ändern Sie die Größe der durch Bewegung ausgelösten Videos.

Mit einer höheren Auflösung können Sie eine bessere Bildqualität erzielen. Die erstellten Dateien sind jedoch viel größer als bei geringerer Auflösung und nehmen daher viel Speicherplatz ein. Dies kommt bei häufiger Verwendung der Bewegungserkennung oder bei längerer Aufnahmedauer zum Tragen.

note Hinweis

· Die verfügbaren Auflösungen hängen von folgenden Faktoren ab: Webkameraleistung, ausgewähltes Seitenverhältnis (Standard oder Breitbild).

Gesichtserkennung

Aktivieren Sie dieses Kontrollkästchen, wenn Gesichter bei durch Bewegungserkennung ausgelösten Aufzeichnungen von der Webkamera automatisch erkannt werden sollen. Die Webkamera führt dann automatisch Schwenk- und Kippbewegungen aus, wenn Sie sich bewegen. Das Gesicht bleibt dabei stets in der Mitte des Videofensters.

RightSound

Die RightSound-Technologie von Logitech dient zur Unterdrückung unerwünschter Hintergrundgeräusche. Aktivieren Sie dieses Kontrollkästchen, um eine verbesserte Audioqualität bei durch Bewegungserkennung ausgelösten Aufzeichnungen zu erhalten.

RightLight

RightLight dient zur automatischen Anpassung der Webkamera-Bildeinstellungen, um bei unterschiedlichen Lichtverhältnissen beste Bildqualität zu erzielen. Dazu werden zum Ausgleich schlechter Lichtverhältnisse bei Bedarf die Bildfrequenz und Belichtung angepasst.

Wir empfehlen, über diese Option RightLight zu aktivieren, da es lediglich dann die Bildfrequenz und Belichtungszeit anpasst, wenn schlechte Lichtverhältnisse dies erforderlich machen. Falls dies nicht erforderlich ist, werden keine Anpassungen von Bildfrequenz und Belichtungszeit vorgenommen.

note Tipp

· Wenn Sie in einer schwach beleuchteten Umgebung das Kontrollkästchen RightLight aktivieren, kann die verringerte Bildfrequenz ein stotterndes Video zur Folge haben. In diesem Fall empfehlen wir, das Kontrollkästchen RightLight aktiviert zu lassen und zu versuchen, die Umgebung von hinten oder von der Seite besser zu beleuchten. RightLight erhöht daraufhin automatisch die Bildfrequenz, um eine flüssigere Videoübertragung und bessere Videoqualität zu gewährleisten.

Wenn es nicht möglich ist, die Beleuchtung durch das verfügbare Licht zu verbessern, deaktivieren Sie dieses Kontrollkästchen, um RightLight zu deaktivieren und zu überprüfen, ob das Problem weiter besteht.

Autofokus

Aktivieren Sie den Autofokus, um automatisch Objekte im Vordergrund zu fokussieren. Dadurch werden durch Bewegungserkennung ausgelöste Aufnahmen (v. a. Nahaufnahmen) scharf dargestellt.

Alternativ können Sie die Option Autofokus deaktivieren, um den Fokus über den Schieberegler manuell festzulegen.

Ziehen Sie den Schieberegler in Richtung [image], um kleine Objekte in der Nähe der Webkamera zu fokussieren. Wenn Sie den Fokus auf das Gesamtbild ausrichten möchten, ziehen Sie den Schieberegler in Richtung [image].

note Hinweise

· Wir empfehlen, den Autofokus unabhängig von der Entfernung der Objekte zu verwenden, um stets scharfe Bilder zu erhalten.
· Wenn Sie den Fokus manuell einstellen, kann die Wahl einer absoluten Einstellung (Schieberegler links oder rechts außen) unscharfe Bilder zur Folge haben.
· Autofokus ist nicht bei allen Webkameras von Logitech verfügbar.

Erweiterte Einstellungen >

Damit greifen Sie auf weitere erweiterte Einstellungen Ihrer Webkamera zu, die für Aufzeichnungen bei Bewegungserkennung angepasst werden können. Ausführliche Informationen finden Sie unter Erweiterte Einstellungen.

Neben den aufgeführten Einstellungen können Sie auch festlegen, ob die durch Bewegungserkennung ausgelösten Videos mit Ton aufgezeichnet werden sollen. Diese Einstellungsoption befindet sich in den Einstellungen zu Logitech WebCam Software auf der Registerkarte Erfassung/Aufnahme. Weitere Informationen finden Sie unter Einstellungen. Alternativ können Sie in der Anwendung zur Bewegungserkennung auf die Schaltfläche zum Stummschalten klicken, um die durch Bewegungserkennung ausgelösten Videos ohne Ton aufzuzeichnen.


Optionen für die Bewegungserkennung

Sie können eine Reihe von Optionen für die Bewegungserkennung einstellen, z. B. wie viel Bewegung erforderlich sein soll, um die automatische Aufnahme auszulösen. So stellen Sie Optionen für die Bewegungserkennung ein:

1. Klicken Sie auf der Startseite von Logitech WebCam Software auf [image]. Der Bereich Bewegungserkennung wird geöffnet, in dem das von Ihrer Webkamera aktuell empfangene Bild angezeigt wird.
2. Klicken Sie auf Bewegungsoptionen. Der Optionsbereich wird geöffnet.
3. Ändern Sie die gewünschten Optionen anhand der folgenden Tabelle:
Option | Funktion
Bewegungsempfindlichkeit | Mit dieser Option wird festgelegt, wie viel Bewegung erforderlich ist, um die Aufnahme auszulösen. Ziehen Sie den Schieberegler nach links, wenn schon eine geringfügige Bewegung ausreichen soll, oder nach rechts, wenn die Aufnahme erst bei stärkerer Bewegung ausgelöst werden soll.
Videos mit Zeitstempel | Aktivieren Sie dieses Kontrollkästchen, wenn dem Video ein Stempel hinzugefügt werden soll, der Datum und Uhrzeit der Aufnahme anzeigt. Zum Beispiel:
Aufnahmeanzeige | Aktivieren Sie dieses Kontrollkästchen, wenn die LED an der Webkamera während einer durch die Bewegungserkennung ausgelösten Aufnahme leuchten soll. Deaktivieren Sie es, wenn die LED nicht leuchten soll.
Max. Aufnahmedauer | Eine durch die Bewegungserkennung ausgelöste Aufnahme wird automatisch beendet, wenn keine Bewegung mehr erkannt wird. Wenn die Bewegung über einen längeren Zeitraum anhält, kann dies zu sehr langen Videos führen, die auf Ihrem Computer viel Speicherplatz in Anspruch nehmen. Um das zu verhindern, können Sie die maximale Dauer einer Aufnahme einstellen. Dafür sind verschiedene Einstellungen zwischen 10 Sekunden und 15 Minuten verfügbar.
Aufzeichnung mit Ton | Aktivieren Sie dieses Kontrollkästchen, wenn bei durch die Bewegungserkennung ausgelösten Videoaufzeichnungen auch Ton aufgenommen werden soll; deaktivieren Sie es für Aufzeichnungen ohne Ton.

Unterhalb dieser Einstellungen befinden sich die Steuerelemente, mit denen Sie einen Zeitplan mit den Tagen und Uhrzeiten einrichten können, zu denen die Bewegungserkennung automatisch gestartet werden soll. Weitere Informationen finden Sie unter Planen der Bewegungserkennung.


Planen der Bewegungserkennung

Sie können einen Zeitplan mit den Tagen und Uhrzeiten einrichten, zu denen die Bewegungserkennung automatisch gestartet werden soll. Dies bietet sich z. B. an, wenn Sie die Webkamera für Überwachungszwecke nutzen: Die Bewegungserkennung kann dann automatisch für Tageszeiten aktiviert werden, zu denen Sie normalerweise nicht daheim sind.

So legen Sie einen Zeitplan für die Bewegungserkennung fest:

1. Klicken Sie auf der Startseite von Logitech WebCam Software auf [image]. Der Bereich Bewegungserkennung wird geöffnet, in dem das von Ihrer Webkamera aktuell empfangene Bild angezeigt wird.
2. Klicken Sie auf Bewegungsoptionen. Der Steuerungsbereich Bewegungsoptionen wird angezeigt.
3. Klicken Sie auf Zeitplan bearbeiten.
4. Legen Sie mit Von und Bis die Zeitpunkte fest, zu denen die Bewegungserkennung beginnen bzw. enden soll.
5. Aktivieren Sie die Kontrollkästchen für die Tage, an denen Sie die Bewegungserkennung benötigen.
6. Klicken Sie auf Speichern. Damit kehren Sie zum Dialogfeld Bewegungsoptionen zurück.
7. Aktivieren Sie das Kontrollkästchen Aktiviert, wenn die Bewegungserkennung automatisch entsprechend dem angegebenen Zeitplan aktiviert werden soll. Wenn Sie den Zeitplan lediglich einrichten, aber noch nicht aktivieren möchten, lassen Sie dieses Kontrollkästchen leer.

note Hinweis

· Sie können die Webkamera immer nur für eine Funktion verwenden. Wenn Sie ein Videogespräch führen, ein Foto aufnehmen oder ein Video aufzeichnen möchten, müssen Sie zuerst die Bewegungserkennung deaktivieren.


Galerie

Im Bereich Galerie haben Sie folgende Möglichkeiten:

· Anzeigen vorhandener Fotos und Videos
· Ausführen verschiedener Aktionen für Ihre Fotos und Videos, z. B. Versenden per E-Mail, Drucken, Facebook-Upload usw.

Um auf die Galerie zuzugreifen, klicken Sie auf [image] auf der Startseite von Logitech Webcam Software. Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.

In der Galerie finden Sie die folgenden Registerkarten:

Registerkarte | Funktion
Inhalt | Miniaturbilder für all Ihre Fotos und Videos werden angezeigt.
Fotos | Miniaturbilder Ihrer Fotos werden angezeigt.
Videos | Miniatur-Vorschauen Ihrer Videos werden angezeigt, mit Ausnahme derjenigen, die durch die Bewegungserkennung ausgelöst wurden.
Bewegungsvideos | Miniatur-Vorschauen der durch die Bewegungserkennung ausgelösten Videos werden angezeigt. (Nähere Informationen finden Sie unter Bewegungserkennung.)

Die Miniaturansichten werden in der Reihenfolge angezeigt, in der die Fotos und Videos aufgenommen wurden: die ältesten links und die neuesten rechts. Bei mehr als neun Miniaturbildern müssen Sie den horizontalen Bildlauf verwenden, um alle sehen zu können.

Die folgenden Symbole und Anzeigen liefern Informationen zu dem Foto bzw. Video, für das das jeweilige Miniaturbild steht:

Registerkarte | Funktion
 | Das Video wurde über das Fenster „Erfassung/Aufnahme“ aufgenommen.
 | Das Video wurde durch die Bewegungserkennung ausgelöst.
, [image] , | Das Foto wurde auf Facebook hochgeladen bzw. das Video wurde auf YouTube oder Facebook hochgeladen. Das generische Freigabe-Kennzeichen [image] bedeutet, dass das Foto oder Video auf mehrere Websites hochgeladen wurde.
 | Gibt die Dauer eines Videos an.

In der Galerie können Sie verschiedene Aktionen für Ihre Fotos und Videos ausführen. Weitere Informationen finden Sie unter den folgenden Links:

· Anzeigen von Fotos
· Wiedergeben von Videos
· E-Mailen von Fotos und Videos
· Bearbeiten von Fotos und Videos
· Drucken von Fotos
· Hochladen von Fotos und Videos auf Facebook
· Hochladen von Videos auf YouTube
· Suchen nach Foto- oder Videodateien
· Löschen von Fotos und Videos
· Verwenden des Freigabe-Kennzeichens


Anzeigen von Fotos

So zeigen Sie ein Foto an:

1. Rufen Sie die Galerie auf.

Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech Webcam Software auf [image]. (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)

2. Wählen Sie die Registerkarte Fotos. Miniaturansichten Ihrer Fotos werden in der Reihenfolge angezeigt, in der die Fotos aufgenommen wurden: die ältesten links und die neuesten rechts.
3. Klicken Sie auf das gewünschte Foto. Es wird im Hauptfenster angezeigt.


Wiedergeben von Videos

So geben Sie ein Video wieder:

1. Rufen Sie die Galerie auf.

Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech Webcam Software auf [image]. (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)

2. Wählen Sie Folgendes:
· die Registerkarte Videos, um ein über Erfassung/Aufnahme aufgezeichnetes Video wiederzugeben

oder

· die Registerkarte Bewegungsvideos, um eine durch die Bewegungserkennung ausgelöste Videoaufzeichnung wiederzugeben.

Miniaturansichten mit dem jeweils ersten Bild Ihrer Videos werden in der Reihenfolge angezeigt, in der die Videos aufgezeichnet wurden: die ältesten rechts und die neuesten links.

3. Klicken Sie auf das gewünschte Video.
4. Klicken Sie auf [image], um das Video abzuspielen.

Während der Wiedergabe des Videos sind die folgenden Schaltflächen verfügbar:

Das Video wird angehalten.

Das Video wird stummgeschaltet.

Sie können vorwärts oder rückwärts zu einem bestimmten Teil des Videos springen. Klicken Sie dazu auf der Zeitleiste an die Stelle, zu der Sie springen möchten.

Falls die Zeitleiste oder die Wiedergabe-Steuerelemente nicht angezeigt werden, bewegen Sie die Maus über das Hauptfenster, um sie wieder einzublenden.


E-Mailen von Fotos und Videos

So versenden Sie Fotos oder Videos per E-Mail:

1. Rufen Sie die Galerie auf.

Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech Webcam Software auf [image]. (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)

2. Wählen Sie die Registerkarte mit den Fotos oder Videos, die Sie senden möchten.

note Hinweis

· Wenn Sie eine Kombination aus Fotos und Videos senden möchten, wählen Sie die Registerkarte Inhalt aus.
3. Wählen Sie die zu versendenden Fotos und Videos.

Wenn Sie eine Folge von Fotos oder Videos auswählen möchten, klicken Sie auf das erste Element, halten Sie die Umschalttaste gedrückt und klicken Sie anschließend auf das letzte Element. Wenn Sie mehrere einzelne Fotos oder Videos auswählen möchten, klicken Sie auf das erste Element, halten Sie die Taste Strg gedrückt und klicken Sie anschließend auf die anderen Elemente. Sie können bis zu fünf Elemente gleichzeitig per E-Mail senden.

4. Klicken Sie auf E-Mail.

In Ihrem normalen E-Mail-Programm (z. B Microsoft® Outlook®, Outlook Express oder Lotus Notes®) wird eine E-Mail erstellt, an die die ausgewählten Fotos oder Videos angehängt werden. Die E-Mail enthält:

· In der Betreffszeile wird standardmäßig „Logitech E-Mail“ angezeigt. Sie können dies bei Bedarf überschreiben oder weiteren Text hinzufügen.
· Einen einleitenden Hinweis, in dem dem Empfänger erklärt wird, wie er die Fotos anzeigen kann. Auch dieser Text kann überschrieben oder ergänzt werden.
5. Wählen Sie wie gewohnt die Empfänger aus und senden Sie die E-Mail.

note Hinweis

· Sie können das Programm ändern, das standardmäßig zum E-Mailen von Fotos oder Videos verwendet wird. Weitere Informationen hierzu finden Sie unter Galerieeinstellungen.
· Wenn Sie auf E-Mail klicken und keine E-Mail erstellt wird, ist Ihre E-Mail-Anwendung möglicherweise nicht MAPI-kompatibel. (Microsoft Outlook, Outlook Express, Netscape® 4.0, Microsoft Exchange und Eudora® sind MAPI-kompatibel. Bei diesen Anwendungen sollten daher keine Probleme auftreten.) Wenn Sie nicht sicher sind, ob Ihr E-Mail-Programm MAPI-kompatibel ist, erkundigen Sie sich beim Hersteller des Programms.
· Es ist nicht möglich, webbasierte E-Mail-Dienste wie Gmail oder Yahoo! zu verwenden. Um Fotos und Videos direkt aus der Galerie per E-Mail zu senden, müssen Sie einen E-Mail-Client, z. B. Microsoft Outlook, verwenden. (Webbasierte E-Mail-Dienste lassen das Anhängen von Dateien durch Anwendungen von Drittanbietern aus Sicherheitsgründen nicht zu.) Wenn Sie keine unterstützte E-Mail-Anwendung installiert haben oder keine Fotos oder Videos direkt aus der Galerie per E-Mail versenden möchten, können Sie die E-Mail-Taste entfernen. Weitere Informationen finden Sie unter Galerieeinstellungen.
· Wenn eine E-Mail erstellt wird, aber Ihre Fotos nicht angehängt werden, kann dies daran liegen, dass Ihre E-Mail-Anwendung bzw. Ihr E-Mail-Dienst das Anhängen von Dateien durch Anwendungen von Drittanbietern aus Sicherheitsgründen nicht zulässt. Informationen dazu finden Sie in der Dokumentation zu Ihrer E-Mail-Anwendung bzw. Ihrem E-Mail-Dienst. Einige webbasierte E-Mail-Dienste stellen ein Plugin zur Verfügung, das Sie installieren können, wenn Sie diese Funktion nutzen möchten.


Bearbeiten von Fotos und Videos

So bearbeiten Sie Fotos oder Videos:

1. Rufen Sie die Galerie auf.

Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech Webcam Software auf [image]. (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)

2. Wählen Sie die Registerkarte mit den Fotos oder Videos, die Sie bearbeiten möchten.
3. Wählen Sie die zu bearbeitenden Fotos oder Videos aus.

Wenn Sie eine Folge von Fotos oder Videos auswählen möchten, klicken Sie auf das erste Element, halten Sie die Umschalttaste gedrückt und klicken Sie anschließend auf das letzte Element. Wenn Sie mehrere einzelne Fotos oder Videos auswählen möchten, klicken Sie auf das erste Element, halten Sie die Taste Strg gedrückt und klicken Sie anschließend auf die anderen Elemente.

note Hinweis

· Sie können nicht Fotos und Videos zusammen zur Bearbeitung auswählen.
4. Klicken Sie auf Foto bearbeiten bzw. Video bearbeiten.

note Hinweis

· Wenn Sie zum ersten Mal ein Foto oder ein Video bearbeiten, werden Sie aufgefordert, die Anwendung auszuwählen, die Sie hierfür verwenden möchten. Sie können entweder bereits installierte Software verwenden oder die Magix™-Software zur Foto- und Videobearbeitung herunterladen. Wenn Ihre Wahl in Logitech Webcam Software gespeichert werden soll, aktivieren Sie das Kontrollkästchen Nicht mehr anzeigen. Die getroffene Wahl können Sie später über die Galerieeinstellungenändern.
5. Bearbeiten Sie Ihre Fotos bzw. Videos wie gewohnt.


Drucken von Fotos

So drucken Sie Fotos:

1. Rufen Sie die Galerie auf.

Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech Webcam Software auf [image]. (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)

2. Wählen Sie die Registerkarte Fotos. Miniaturansichten Ihrer Fotos werden in der Reihenfolge angezeigt, in der die Fotos aufgenommen wurden: die ältesten rechts und die neuesten links.
3. Wählen Sie die zu druckenden Fotos.

Wenn Sie eine Folge von Fotos auswählen möchten, klicken Sie auf das erste Foto, halten Sie die Umschalttaste gedrückt und klicken Sie anschließend auf das letzte Foto. Wenn Sie mehrere einzelne Fotos auswählen möchten, klicken Sie auf das erste Foto, halten Sie die Taste Strg gedrückt und klicken Sie anschließend auf die anderen Fotos.

4. Klicken Sie auf Drucken [image] .

Das standardmäßige Windows-Dialogfeld Drucken wird angezeigt.

5. Legen Sie wie gewohnt die Druckeinstellungen fest (z. B. die Anzahl der zu druckenden Exemplare) und klicken Sie auf Drucken.


Hochladen auf Facebook

So laden Sie ein Foto oder Video auf Facebook hoch:

1. Rufen Sie die Galerie auf.

Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech Webcam Software auf [image]. (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)

2. Wählen Sie die Registerkarte mit den Fotos oder Videos, die Sie auf Facebook hochladen möchten.

note Hinweis

· Wenn Sie eine Kombination aus Fotos und Videos hochladen möchten, wählen Sie die Registerkarte Inhalt aus.
3. Wählen Sie die hochzuladenden Fotos oder Videos.

Wenn Sie eine Folge von Fotos oder Videos auswählen möchten, klicken Sie auf das erste Element, halten Sie die Umschalttaste gedrückt und klicken Sie anschließend auf das letzte Element. Wenn Sie mehrere einzelne Fotos oder Videos auswählen möchten, klicken Sie auf das erste Element, halten Sie die Taste Strg gedrückt und klicken Sie anschließend auf die anderen Elemente.

4. Klicken Sie auf [image] Facebook.

Wenn Sie zum ersten Mal Fotos oder Videos auf Facebook hochladen, wird der Assistent Mit Facebook verbinden gestartet. Dieser Assistent führt Sie durch die Anmeldung bei Facebook und die Eingabe Ihrer Authentifizierungseinstellungen. Weitere Informationen finden Sie unter Authentifizieren von Facebook-Uploads.

Bei allen späteren Uploads wird die Meldung Willkommen beim Setup für Facebook angezeigt. Klicken Sie auf Los geht’s!, um den Facebook-Upload-Assistenten aufzurufen.

5. Führen Sie die Anweisungen des Facebook-Upload-Assistenten aus, um die Fotos und Videos auf Facebook hochzuladen.

Im Assistenten müssen Sie mehrere Schritte durchführen. Wenn Sie einen Schritt abgeschlossen haben, klicken Sie auf Weiter, um zum nächsten zu gelangen. Der Vorgang setzt sich aus den folgenden Schritten zusammen:

· Überprüfen Sie den hochzuladenden Inhalt.
Es werden Miniaturbilder der in Schritt 3 ausgewählten Fotos und Videos angezeigt. Um ein Foto oder Video aus dem Upload zu entfernen, klicken Sie darauf und wählen Sie Entfernen. Um dem Upload weitere Fotos oder Videos hinzuzufügen, ziehen Sie diese aus der Galerie in den mittleren Bereich, in dem die Miniaturbilder angezeigt werden.
· Wählen Sie ein Album.
Aktivieren Sie die Kontrollkästchen eines oder mehrerer Ihrer Facebook-Alben, um die Fotos und Videos dorthin hochzuladen. Wenn Sie mehrere Kontrollkästchen aktivieren, werden die Fotos und Videos in alle ausgewählten Alben hochgeladen. Wenn Sie nichts aktivieren, werden Fotos und Videos in Ihr Standardalbum hochgeladen.

Durch Klicken auf Album erstellen... können Sie Ihrem Facebook-Konto ein neues Album hinzufügen und Fotos und Videos dorthin hochladen.

6. Klicken Sie auf Hochladen.

Ihre Fotos und Videos werden auf Facebook hochgeladen.

Das Freigabe-Kennzeichen [image] wird in der Galerie dem Miniaturbild jedes Fotos oder Videos hinzugefügt, das Sie hochladen. Dies weist darauf hin, dass das Video für andere freigegeben wurde. Wenn Sie auf dieses Symbol klicken, wird Folgendes angezeigt:

· Option zum erneuten Hochladen
· URL, die anzeigt, wohin der Inhalt hochgeladen wurde

Dies ist für die Freigabe mithilfe eines Instant Messaging-Programms oder anderer Methoden nützlich.


Foto-Upload auf Facebook_2_2

Hochladen auf YouTube

So laden Sie ein Video auf YouTube hoch:

1. Rufen Sie die Galerie auf.

Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech Webcam Software auf [image]. (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)

2. Wählen Sie die Registerkarte, auf der die gewünschten Videos angezeigt werden.
3. Wählen Sie die gewünschten Videos aus.

Wenn Sie eine Folge von Videos auswählen möchten, klicken Sie auf das erste Element, halten Sie die Umschalttaste gedrückt und klicken Sie anschließend auf das letzte Element. Wenn Sie mehrere einzelne Videos auswählen möchten, klicken Sie auf das erste Element, halten Sie die Taste Strg gedrückt und klicken Sie anschließend auf die anderen Elemente.

4. Klicken Sie auf [image] YouTube.

Der Upload-Assistent für YouTube wird aufgerufen.

5. Führen Sie die Anweisungen des Assistenten aus, um die Videos auf YouTube hochzuladen. Im Assistenten müssen Sie mehrere Schritte durchführen. Wenn Sie einen Schritt abgeschlossen haben, klicken Sie auf Weiter, um zum nächsten zu gelangen. Der Vorgang setzt sich aus den folgenden Schritten zusammen:
· YouTube-Kontodaten eingeben.
Geben Sie IhrenBenutzernamen und Ihr Kennwort für YouTube ein.

Wenn Ihre YouTube-Anmeldedaten in Logitech Webcam Software gespeichert werden sollen, damit Sie sie nicht bei jedem Upload eingeben müssen, aktivieren Sie das Kontrollkästchen YouTube-Kontoangaben speichern. Wenn diese Angaben nicht gespeichert werden sollen, lassen Sie das Kontrollkästchen leer. In diesem Fall müssen Sie Ihre Kontoangaben bei jedem Upload eingeben.

Wenn Sie noch kein Konto haben, klicken Sie auf YouTube-Konto erstellen, registrieren Sie sich bei YouTube und kehren zum Assistenten zurück, um den Vorgang fortzusetzen.

· Überprüfen Sie die ausgewählten Videos.
Es werden Miniaturbilder der in Schritt 3 ausgewählten Videos angezeigt. Um ein Video aus dem Upload zu entfernen, klicken Sie darauf und wählen Sie Entfernen. Um dem Upload weitere Videos hinzuzufügen, ziehen Sie diese aus der Galerie in den mittleren Bereich, in dem die Miniaturbilder angezeigt werden.
6. Klicken Sie auf Jetzt hochladen!.

Ihre Videos werden auf YouTube hochgeladen.

Das Freigabe-Kennzeichen [image] wird in der Galerie dem Miniaturbild jedes Videos hinzugefügt, das Sie hochladen. Dies weist darauf hin, dass das Video für andere freigegeben wurde. Wenn Sie auf dieses Symbol klicken, wird Folgendes angezeigt:

· Option zum erneuten Hochladen
· URL, die anzeigt, wohin der Inhalt hochgeladen wurde

Dies ist für die Freigabe mithilfe eines Instant Messaging-Programms oder anderer Methoden nützlich.


Suchen nach Foto- oder Videodateien

Standardmäßig werden Ihre Fotos und Videos in den folgenden Ordnern gespeichert:

· Fotos: Bilder\LWS oder Eigene Dokumente\Eigene Bilder\LWS.
· Über „Erfassung/Aufnahme“ aufgezeichnete Videos: Videos\LWS oder Eigene Dokumente\Eigene Videos\LWS.
· Durch die Bewegungserkennung ausgelöste Videos: Videos\LWS\Bewegung oder Eigene Dokumente\Eigene Videos\LWS\Bewegung.

Es kann vorkommen, dass Sie nach einer Foto- oder Videodatei suchen müssen, z. B. um sie in die Windows-Zwischenablage zu kopieren.

So suchen Sie nach einer Datei:

1. Rufen Sie die Galerie auf.

Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech Webcam Software auf [image]. (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)

2. Wählen Sie die Registerkarte mit dem Foto oder Video, nach dem Sie suchen.
3. Klicken Sie auf das Foto bzw. Video.
4. Klicken Sie auf die Schaltfläche Wechseln zu Datei, [image] .

Der Ordner mit der Datei wird geöffnet und das gewünschte Foto bzw. Video wird ausgewählt.

note Hinweise

· Sie können die Ordner ändern, in denen Ihre Foto- und Videodateien standardmäßig gespeichert werden. Weitere Informationen hierzu finden Sie unter Galerieeinstellungen.
· Sie können die Dateien aus den Standardordnern an einen anderen Ort verschieben. Das bedeutet jedoch, dass die betreffenden Fotos bzw. Videos nicht mehr in der Galerie angezeigt werden.


Löschen von Fotos und Videos

So löschen Sie Fotos und Videos:

1. Rufen Sie die Galerie auf.

Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech Webcam Software auf [image]. (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)

2. Wählen Sie die Registerkarte mit den Fotos oder Videos, die Sie löschen möchten.

note Hinweis

· Wenn Sie eine Kombination aus Fotos und Videos löschen möchten, wählen Sie die Registerkarte Inhalt aus.
3. Wählen Sie die zu löschenden Fotos oder Videos.

Wenn Sie eine Folge von Fotos oder Videos auswählen möchten, klicken Sie auf das erste Element, halten Sie die Umschalttaste gedrückt und klicken Sie anschließend auf das letzte Element. Wenn Sie mehrere einzelne Fotos oder Videos auswählen möchten, klicken Sie auf das erste Element, halten Sie die Taste Strg gedrückt und klicken Sie anschließend auf die anderen Elemente.

4. Klicken Sie auf Löschen [image] .

Die ausgewählten Fotos und Videos werden gelöscht.

warning ACHTUNG!

· Wenn Sie Fotos und Videos auf diese Weise aus der Galerie löschen, werden nicht nur die Bilder aus der Galerie entfernt, sondern auch die Quelldateien von der Festplatte gelöscht.


Verwenden des Freigabe-Kennzeichens

Wenn Sie Fotos oder Videos auf YouTube oder Facebook hochladen, wird am jeweiligen Miniaturbild in derGalerie ein Kennzeichen eingeblendet, das anzeigt, dass Sie das Foto oder Video für andere freigegeben haben:

Zeigt an, dass ein Foto oder Video auf YouTube und/oder Facebook hochgeladen wurde.

Wenn Sie auf das Kennzeichen klicken, werden Links für die folgenden Funktionen angezeigt:

· Im Internet anzeigen: Ermöglicht die Anzeige Ihres Fotos oder Videos über das Internet. Ihr Standardbrowser wird gestartet und Ihr Material wird auf YouTube oder Facebook angezeigt.
· Erneut hochladen: Dies ist hilfreich, wenn Sie das Foto oder Video bearbeitet haben. Folgen Sie den Anweisungen auf dem Bildschirm, um das zuvor hochgeladene Foto oder Video zu ersetzen.


WebCam-Controller

Wenn Sie die Webkamera mit Anwendungen oder Diensten wie Logitech Vid™ HD, Skype™ oder anderen Clients für Videogespräche verwenden, steht Ihnen der WebCam-Controller zur Verfügung. Der WebCam-Controller umfasst:

· Steuerelemente für Schwenk-, Kipp- und Zoomfunktionen, RightSound- und RightLight-Einstellungen sowie Änderungsoptionen zur Erzielung bestmöglicher Ergebnisse in der vorhandenen Umgebung. Weitere Informationen finden Sie unter Steuerelemente.
· Videoeffekte zur individuellen Gestaltung Ihres Videos. Sie können in den Körper eines Avatars schlüpfen oder das Video durch Einfügen von Accessoires, Fun Filters oder Videomasken aufwerten. Weitere Informationen finden Sie unter Videoeffekte.

note Hinweis

· Beschreibungen der Wirkung eines Avatars, Accessoires, Fun Filter oder einer Videomaske in einem Video finden Sie unter Verwenden von Videoeffekten.

Der WebCam-Controller wird je nach Einstellungen automatisch beim Einschalten der Webkamera gestartet oder muss gesondert gestartet werden. Weitere Informationen zur Änderung dieser Einstellung finden Sie unter Allgemeine Einstellungen.

So starten Sie den WebCam-Controller:

· Klicken Sie auf der Startseite von Logitech WebCam Software auf [image].

– oder –

· Klicken Sie mit der rechten Maustaste auf das Taskleistensymbol [image] und wählen Sie die Option Logitech WebCam-Controller.

Der WebCam-Controller lässt sich auch, sofern vorhanden, über den Auslöser Ihrer Webkamera starten.

note Hinweis

· Sie können festlegen, dass der WebCam-Controller immer im Vordergrund angezeigt wird und damit immer sichtbar bleibt. Weitere Informationen finden Sie unter Allgemeine Einstellungen.


Steuerung

Der WebCam-Controller umfasst die folgenden Steuerelemente:

Steuerelement

Funktion

Verwenden Sie die Schaltflächen [image] und [image] zur horizontalen Ausrichtung des Webkamera-Fokus, also zum Schwenken nach rechts oder links.

Verwenden Sie die Schaltflächen [image] und [image] zur vertikalen Ausrichtung des Webkamera-Fokus, also zum Kippen nach oben oder unten.

Verwenden Sie die Schaltfläche [image], um den Fokusbereich zu zentrieren.

note Hinweise

· Damit die Schwenk- und Kippfunktion funktioniert, müssen Sie das Motiv zuerst vergrößern oder verkleinern (siehe unten).
· Um größere Präzision beim manuellen Schwenken und Kippen zu erzielen, sollten Sie nicht zu schnell nacheinander auf die entsprechenden Schaltflächen klicken. Wenn Sie die Webkamera bewegen, warten Sie, bis die Ausrichtung erfolgt ist, bevor Sie sie erneut bewegen.
· Diese Funktionen sind nur bei Logitech-Webkameras mit Schwenk- und Kippfunktion verfügbar.

,

Vergrößern oder verkleinern Sie das Motiv.

note Hinweis

· Diese Schaltflächen sind nur bei Logitech-Webkameras mit Zoomfunktion verfügbar.

Klicken Sie auf > Webkamera-Optionen, um die folgenden zusätzlichen Bedienelemente anzuzeigen:

Bedienelement

Funktion

Gesichtserkennung

Aktivieren Sie dieses Kontrollkästchen, wenn Ihr Gesicht bei Videogesprächen automatisch von der Webkamera erkannt werden soll. Dadurch führt die Webkamera automatisch Schwenk- und Kippbewegungen aus, wenn Sie sich bewegen. Ihr Gesicht bleibt dabei stets in der Mitte des Videofensters, sodass Sie mehr Bewegungsfreiheit haben, ohne die Ausrichtung manuell vornehmen zu müssen.

Bei mehreren Gesichtern werden von Logitech WebCam Software alle Gesichter erkannt und verfolgt.

RightLight

RightLight dient zur automatischen Anpassung der Webkamera-Bildeinstellungen, um bei unterschiedlichen Lichtverhältnissen beste Bildqualität zu erzielen. Dazu werden zum Ausgleich schlechter Lichtverhältnisse bei Bedarf die Bildfrequenz und Belichtung angepasst.

Wir empfehlen, über diese Option RightLight zu aktivieren, da es lediglich dann die Bildfrequenz und Belichtungszeit anpasst, wenn schlechte Lichtverhältnisse dies erforderlich machen. Falls dies nicht erforderlich ist, werden keine Anpassungen von Bildfrequenz und Belichtungszeit vorgenommen.

note Tipp

· Wenn Sie in einer schwach beleuchteten Umgebung das Kontrollkästchen RightLight aktivieren, kann die verringerte Bildfrequenz ein stotterndes Video zur Folge haben. In diesem Fall empfehlen wir, das Kontrollkästchen RightLight aktiviert zu lassen und zu versuchen, die Umgebung von hinten oder von der Seite besser zu beleuchten. RightLight erhöht daraufhin automatisch die Bildfrequenz, um eine flüssigere Videoübertragung und bessere Videoqualität zu gewährleisten.

Wenn es nicht möglich ist, die Beleuchtung durch das verfügbare Licht zu verbessern, deaktivieren Sie dieses Kontrollkästchen, um RightLight zu deaktivieren und zu überprüfen, ob das Problem weiter besteht.

Autofokus [image] ,

Aktivieren Sie den Autofokus, um automatisch Objekte im Vordergrund zu fokussieren. Dadurch werden Bilder (v. a. Nahaufnahmen) scharf dargestellt.

Alternativ können Sie die Option Autofokus deaktivieren, um den Fokus über den Schieberegler manuell festzulegen.

Ziehen Sie den Schieberegler in Richtung [image], um kleine Objekte in der Nähe der Webkamera zu fokussieren. Wenn Sie den Fokus auf das Gesamtbild ausrichten möchten, ziehen Sie den Schieberegler in Richtung [image].

note Hinweise

· Wir empfehlen, den Autofokus unabhängig von der Entfernung der Objekte zu verwenden, um stets scharfe Bilder zu erhalten.
· Wenn Sie den Fokus manuell einstellen, kann die Wahl einer absoluten Einstellung (Schieberegler links oder rechts außen) unscharfe Bilder zur Folge haben.
· Autofokus ist nicht bei allen Webkameras von Logitech verfügbar.

Erweiterte Einstellungen >

Damit greifen Sie auf weitere erweiterte Einstellungen Ihrer Webkamera zu, die angepasst werden können. Weitere Informationen finden Sie unter Erweiterte Einstellungen.

Zusätzlich zu diesen Steuerungsoptionen können Sie in Logitech WebCam Software eine Reihe von Einstellungen festlegen. Weitere Informationen finden Sie unter Einstellungen.


Effekte

Video-Effekte

So verwenden Sie den WebCam-Controller für Video-Effekte:

1. Klicken Sie auf die Schaltfläche Effekte am oberen Rand des WebCam-Controllers.
2. Klicken Sie auf die Leiste mit dem gewünschten Effekttyp: Avatare, Accessoires, Fun Filters oder Videomasken.
3. Klicken Sie auf den gewünschten Effekt.

note Hinweis

· Falls die verfügbaren Effekte mehr als eine Seite in Anspruch nehmen, klicken Sie auf die Pfeile > und < unter den Miniaturbildern, um zu den anderen Seiten zu gelangen.

Die Auswahl wird sofort übernommen und im Vorschaubereich des Hauptfensters angezeigt.

Das Miniaturbild oben links wird durch die Ansicht Normal ersetzt. Klicken Sie darauf, um den Effekt zu beenden und zum Live-Video zurückzukehren.

note Hinweise

· Wenn Sie zum ersten Mal einen Avatar oder eine Videomaske auswählen, wird das Dialogfeld Kalibrierung für Video Effects geöffnet. Die Kalibrierung dient zur Verbesserung der Ergebnisse bei Verwendung von Avataren oder Videomasken. Dabei werden die relevanten Punkte auf dem Gesicht markiert und gespeichert. Weitere Informationen finden Sie unter Avatar-Kalibrierung.
· Wenn ein Avatar oder eine Videomaske nicht wie erwartet funktioniert, wiederholen Sie die Kalibrierung. Sie können jederzeit eine Neukalibrierung durchführen, indem Sie unterhalb der Avatar-Miniaturbilder auf den Link Kalibrieren klicken.
· Sie können weitere Effekte herunterladen. Weitere Informationen finden Sie unter Herunterladen weiterer Videoeffekte.


Hilfe zu Twitter

Twitter gibt Ihnen die Möglichkeit, Ihre Videos entweder nur für ausgewählte Freunde oder für jedermann zugänglich zu machen.

Mit Ihrer Logitech-Webcam und Logitech WebCam Software können Sie über Ihre auf YouTube hochgeladenen und freigegebenen Videos schnell und einfach twittern. So leicht geht es:

· Wählen Sie in der Galerie die Videos aus, die Sie hochladen möchten.
· Klicken Sie auf das twitter Twitter-Symbol.
· Geben Sie Details zu den ausgewählten Videos an, z. B. einen Titel und eine Beschreibung.
· Sobald Ihre Videos auf YouTube hochgeladen sind, schicken wir Ihnen eine Twitter-Meldung an Ihr Twitter-Konto.

All dies wird innerhalb von Logitech WebCam Software ausgeführt, Sie müssen also nicht die Software verlassen und YouTube oder Twitter in Ihrem Webbrowser öffnen. Weitere Informationen finden Sie unter Hochladen auf YouTube oder Hochladen auf Twitter.

Wenn Sie noch kein YouTube- oder Twitter-Konto haben, ist das kein Problem – Sie können im Rahmen des Vorgangs eines erstellen, wenn Sie zum ersten Mal Videos hochladen.


Hochladen auf Twitter

So laden Sie ein Video auf Twitter hoch:

1. Rufen Sie die Galerie auf.

Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech WebCam Software auf [image] . (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)

2. Wählen Sie die Registerkarte, auf der das gewünschte Video angezeigt wird.
3. Wählen Sie das gewünschte Video aus.

Es kann immer nur ein Video auf Twitter hochgeladen werden.

Bevor Sie ein Video auf Twitter freigeben, benötigen Sie ein Konto bei YouTube, um die Seite als Videoportal nutzen zu können.

4. Klicken Sie auf twitter Twitter.

Der Upload-Assistent für Twitter wird aufgerufen.

note Hinweis

· Wenn Sie Ihr Video bereits auf YouTube hochgeladen haben, können Sie diesen Schritt überspringen.
5. Führen Sie die Anweisungen des Assistenten aus, um das Video auf YouTube hochzuladen. Im Assistenten müssen Sie mehrere Schritte durchführen. Wenn Sie einen Schritt abgeschlossen haben, klicken Sie auf Weiter, um zum nächsten zu gelangen. Siehe Hochladen auf YouTube.

Sobald Sie alle nötigen Schritte zu YouTube ausgeführt haben, wird das Video auf YouTube hochgeladen und Sie werden automatisch zu Twitter zurückgeleitet.

6. Geben Sie die Twitter-Kontoinformationen ein.

Geben Sie Ihren Benutzernamen und Ihr Kennwort für Twitter ein.

Wenn Ihre Twitter-Anmeldedaten in Logitech WebCam Software gespeichert werden sollen, damit Sie sie nicht bei jedem Upload eingeben müssen, aktivieren Sie das Kontrollkästchen Angaben speichern. Wenn diese Angaben nicht gespeichert werden sollen, lassen Sie das Kontrollkästchen leer. In diesem Fall müssen Sie Ihre Kontoangaben bei jedem Upload eingeben.

Wenn Sie noch kein Konto haben, klicken Sie auf Registrieren, melden Sie sich bei Twitter an und kehren Sie zum Assistenten zurück, um den Vorgang fortzusetzen.

7. Erstellen Sie den Inhalt Ihrer Twitter-Meldung.

Sobald Sie sich bei Twitter angemeldet haben, können Sie Ihre Twitter-Meldung erstellen. Twitter-Meldungen sind auf 140 Zeichen begrenzt. Logitech stellt eine kurze URL bereit, über die Ihre Freunde Ihr Video ansehen können. Die Zeichen der URL werden auf die 140 Zeichen angerechnet.

8. Klicken Sie auf Twitter-Meldung.

Logitech WebCam Software verschickt dann Ihre Twitter-Meldung.

(Wenn Sie mit Schritt 4 weitergemacht und den Upload auf YouTube gestartet haben, sendet Logitech WebCam Software die Twitter-Meldung, sobald der Upload abgeschlossen ist und Ihr Video auf YouTube abgespielt werden kann.)

Das Freigabe-Kennzeichen [image] wird in der Galerie dem Miniaturbild jedes Videos hinzugefügt, das Sie hochladen. Dies weist darauf hin, dass das Video für andere freigegeben wurde. Wenn Sie auf dieses Symbol klicken, wird Folgendes angezeigt:

· Eine Option für einen erneuten Upload oder eine weitere Twitter-Meldung
· Die URL der Seite, auf die Sie den Inhalt hochgeladen haben, oder die URL Ihrer Twitter-Seite

Dies ist für die Freigabe mithilfe eines Instant Messaging-Programms oder anderer Methoden nützlich.


Hilfe zu YouTube

YouTube gibt Ihnen die Möglichkeit, Ihre Videos entweder nur für ausgewählte Freunde oder für jedermann zugänglich zu machen.

Mit Ihrer Logitech-Webkamera und Logitech WebCam Software können Sie Ihre Videos schnell und einfach auf YouTube hochladen. So leicht geht es:

· Wählen Sie in der Galerie die Videos aus, die Sie hochladen möchten.
· Klicken Sie auf das [image] YouTube-Symbol.
· Geben Sie Details zu den ausgewählten Videos an, z. B. einen Titel und eine Beschreibung.

All dies wird innerhalb von Logitech WebCam Software ausgeführt, Sie müssen also nicht die Software verlassen und YouTube in Ihrem Webbrowser öffnen. Nähere Informationen finden Sie unter Hochladen auf YouTube.

Wenn Sie noch kein YouTube-Konto haben, ist das kein Problem – Sie können im Rahmen des Vorgangs eines erstellen, wenn Sie zum ersten Mal Videos hochladen.


Hochladen auf YouTube

So laden Sie ein Video auf YouTube hoch:

1. Rufen Sie die Galerie auf.

Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech Webcam Software auf [image]. (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)

2. Wählen Sie die Registerkarte, auf der die gewünschten Videos angezeigt werden.
3. Wählen Sie die gewünschten Videos aus.

Wenn Sie eine Folge von Videos auswählen möchten, klicken Sie auf das erste Element, halten Sie die Umschalttaste gedrückt und klicken Sie anschließend auf das letzte Element. Wenn Sie mehrere einzelne Videos auswählen möchten, klicken Sie auf das erste Element, halten Sie die Taste Strg gedrückt und klicken Sie anschließend auf die anderen Elemente.

4. Klicken Sie auf [image] YouTube.

Der Upload-Assistent für YouTube wird aufgerufen.

5. Führen Sie die Anweisungen des Assistenten aus, um die Videos auf YouTube hochzuladen. Im Assistenten müssen Sie mehrere Schritte durchführen. Wenn Sie einen Schritt abgeschlossen haben, klicken Sie auf Weiter, um zum nächsten zu gelangen. Der Vorgang setzt sich aus den folgenden Schritten zusammen:
· YouTube-Kontodaten eingeben.
Geben Sie IhrenBenutzernamen und Ihr Kennwort für YouTube ein.

Wenn Ihre YouTube-Anmeldedaten in Logitech Webcam Software gespeichert werden sollen, damit Sie sie nicht bei jedem Upload eingeben müssen, aktivieren Sie das Kontrollkästchen YouTube-Kontoangaben speichern. Wenn diese Angaben nicht gespeichert werden sollen, lassen Sie das Kontrollkästchen leer. In diesem Fall müssen Sie Ihre Kontoangaben bei jedem Upload eingeben.

Wenn Sie noch kein Konto haben, klicken Sie auf YouTube-Konto erstellen, registrieren Sie sich bei YouTube und kehren zum Assistenten zurück, um den Vorgang fortzusetzen.

· Überprüfen Sie die ausgewählten Videos.
Es werden Miniaturbilder der in Schritt 3 ausgewählten Videos angezeigt. Um ein Video aus dem Upload zu entfernen, klicken Sie darauf und wählen Sie Entfernen. Um dem Upload weitere Videos hinzuzufügen, ziehen Sie diese aus der Galerie in den mittleren Bereich, in dem die Miniaturbilder angezeigt werden.
6. Klicken Sie auf Jetzt hochladen!.

Ihre Videos werden auf YouTube hochgeladen.

Das Freigabe-Kennzeichen [image] wird in der Galerie dem Miniaturbild jedes Videos hinzugefügt, das Sie hochladen. Dies weist darauf hin, dass das Video für andere freigegeben wurde. Wenn Sie auf dieses Symbol klicken, wird Folgendes angezeigt:

· Option zum erneuten Hochladen
· URL, die anzeigt, wohin der Inhalt hochgeladen wurde

Dies ist für die Freigabe mithilfe eines Instant Messaging-Programms oder anderer Methoden nützlich.


Hilfe zu Facebook

Facebook gibt Ihnen die Möglichkeit, Fotos und Videos entweder nur für ausgewählte Freunde oder für jedermann zugänglich zu machen.

Mit Ihrer Logitech-Webkamera und Logitech WebCam Software können Sie Ihre Fotos und Videos schnell und einfach auf Facebook hochladen. So leicht geht es:

· Wählen Sie in der Galerie die Fotos und Videos aus, die Sie hochladen möchten.
· Klicken Sie auf das [image] Facebook-Symbol.
· Wählen Sie die Facebook-Alben, in denen Sie Ihre Fotos und Videos veröffentlichen möchten.
· Geben Sie auf Facebook weitere Details ein, z. B. Bildunterschriften für Fotos, Titel und Beschreibungen für Videos und Benutzer-Tags.

All dies wird innerhalb von Logitech WebCam Software ausgeführt, Sie müssen also nicht die Software verlassen und Facebook in Ihrem Webbrowser öffnen. Nähere Informationen finden Sie unter Hochladen auf Facebook.

Wenn Sie zum ersten Mal Fotos oder Videos auf Facebook veröffentlichen, werden Sie aufgefordert, Ihre Facebook-Kontodaten einzugeben und weitere Authentifizierungseinstellungen festzulegen, z. B. ob Sie Foto- und Video-Uploads aus Logitech WebCam Software zulassen möchten. Weitere Informationen finden Sie unter Authentifizieren von Facebook-Uploads. Nachdem Sie dies einmal getan haben, ist es erledigt: Wenn Sie danach wieder Fotos und Videos hochladen, ruft Logitech WebCam Software diese Informationen ab und führt den ganzen Vorgang automatisch aus.

Wenn Sie noch kein Facebook-Konto haben, ist das kein Problem – Sie können im Rahmen des Vorgangs eines erstellen, wenn Sie zum ersten Mal Fotos oder Videos hochladen.


Authentifizieren von Facebook-Uploads

Wenn Sie zum ersten Mal Fotos oder Videos auf Facebook hochladen, werden Sie aufgefordert, Ihre Facebook-Kontodaten einzugeben und weitere Authentifizierungseinstellungen festzulegen, z. B. ob Sie Foto- und Video-Uploads aus Logitech WebCam Software zulassen möchten.

Dies müssen Sie nur beim ersten Upload auf Facebook tun. Wenn Sie danach wieder Fotos und Videos hochladen, ruft Logitech WebCam Software die eingegebenen Informationen ab und führt den ganzen Vorgang automatisch aus.

note Hinweis

· Die eingegebenen Informationen und erteilten Berechtigungen werden nur angewendet, wenn Sie bei Ihrem Computer als aktueller Windows-Benutzer angemeldet sind. Wenn sich ein andere Benutzer anmeldet, hat dieser keinen Zugriff auf Ihr Facebook-Konto.

So erfassen Sie Ihre Facebook-Kontodaten und legen Ihre Authentifizierungseinstellungen fest:

1. Klicken Sie in der Galerie auf [image] Facebook. Der Assistent Facebook – Erste Schritte wird gestartet.
2. Befolgen Sie die Anweisungen des Assistenten auf dem Bildschirm. Sie werden durch die folgenden Schritte geführt:
· Willkommen beim Setup für Facebook.
Klicken Sie auf Los geht’s!, um fortzufahren.
· Anmeldung.
Klicken Sie auf Anmelden mit Facebook, geben Sie Ihre Facebook-Kontodaten ein und klicken Sie auf Verbinden.

Wenn Sie kein Facebook-Konto haben, klicken Sie auf Registrieren, füllen Sie die Facebook-Registrierung aus und fahren Sie anschließend mit dem Assistenten fort.

· Video-Uploads aus Logitech WebCam Software gestatten.
Wenn Logitech WebCam Software Videos auf Facebook hochladen soll, ohne jedes Mal nach Ihrer Erlaubnis zu fragen, klicken Sie auf Video-Uploads gestatten. Klicken Sie auf Nicht gestatten, wenn Sie diese Berechtigung nicht gewähren möchten.
· Foto-Uploads aus Logitech WebCam Software gestatten.
Wenn Logitech WebCam Software Fotos auf Facebook hochladen soll, ohne jedes Mal nach Ihrer Erlaubnis zu fragen, klicken Sie auf Foto-Uploads gestatten. Klicken Sie auf Nicht gestatten, wenn Sie diese Berechtigung nicht gewähren möchten.
· Ständige Autorisierung gestatten.
Wenn Sie möchten, dass Ihre Facebook-Anmeldeinformationen in Logitech WebCam Software gespeichert werden, damit Sie sie nicht bei jedem Upload eingeben müssen, klicken Sie auf Gestatten. Wenn Sie diese Daten nicht speichern möchten, klicken Sie auf Nicht gestatten. In diesem Fall müssen Sie sich bei jedem Upload neu anmelden.

note Hinweis

· Die eingegebenen Daten und die festgelegten Einstellungen können Sie später über die Galerie ändern. Weitere Informationen finden Sie unter Galerieeinstellungen.

Nach Abschluss dieses Vorgangs wird die folgende Meldung angezeigt: Vorgang erfolgreich abgeschlossen! Jetzt können Sie Ihre Fotos und Videos auf Ihr Facebook-Konto hochladen.

3. Klicken Sie auf
· Hochladen, wenn Sie sofort Fotos oder Videos auf Facebook hochladen möchten. Der Rest des Vorgangs ist bei jedem weiteren Facebook-Upload gleich. Weitere Informationen finden Sie in Schritt 5 und 6 unter Hochladen auf Facebook.
· Abmelden, um den Vorgang abzuschließen, wenn Sie im Moment keine Fotos oder Videos hochladen möchten. Beim nächsten Foto- oder Video-Upload auf Facebook wird der Vorgang von Logitech WebCam Software gemäß Ihren Authentifizierungseinstellungen automatisch ausgeführt.


Videomaskenstudio

Logitech WebCam Software umfasst zehn witzige Videomasken, mit denen Sie bei Videogesprächen und Filmaufnahmen in verschiedene Rollen schlüpfen können. Zu diesen Rollen gehören ein Baby, ein Löwe, eine sprechende Wolke und die Mona Lisa.

Wenn Sie eine andere Maske bevorzugen, ist auch das kein Problem: Im Videomaskenstudio von Logitech können Sie aus Ihren eigenen Fotos oder Bildern neue Masken erstellen.

Das Erstellen neuer Masken ist ganz einfach. Sie werden von der Anwendung Schritt für Schritt durch den Vorgang geführt und erhalten jederzeit Unterstützung.

Also: Welche Maske soll's sein?


Öffnen des Logitech-Videomaskenstudios

Öffnen des Videomaskenstudios

Um das Videomaskenstudio von Logitech zu öffnen, klicken Sie auf der Startseite von Logitech WebCam Software auf [image].

Das Videomaskenstudio wird geöffnet und die Willkommenseite wird angezeigt. Miniaturansichten aller bereits von Ihnen erstellten Masken werden im unteren Bereich des Bildschirms angezeigt. Von hier aus können Sie eine neue Videomaske erstellen oder eine vorhandene Videomaske bearbeiten.

note Hinweis

· Damit Sie das Videomaskenstudio nutzen können, muss eine kompatible Webkamera an Ihren Computer angeschlossen sein.


Erstellen von neuen Videomasken

Um eine neue Maske zu erstellen, klicken Sie auf [image] Neue Videomaske erstellen, um den Vorgang zu starten.

Sie müssen nun die folgenden vier Schritte ausführen:

· Schritt 1: Wählen Sie das Bild, das als Ausgangspunkt für die neue Maske dienen soll. Weitere Informationen finden Sie unter Schritt 1: Bild wählen.
· Schritt 2: Schneiden Sie das Bild zu, um den Bereich auszuwählen, der die Maske bilden soll. Beispielsweise können Sie unwichtigen Hintergrund entfernen, damit die verbleibenden Gesichtsmerkmale leicht zu erkennen sind. Weitere Informationen finden Sie unter Schritt 2: Bild zuschneiden.
· Schritt 3: Fügen Sie dem Bild Gesichtsmerkmale hinzu. Sie können zum Beispiel Augen und einen Mund hinzufügen, sodass die Maske Ihre Bewegungen widerspiegelt. Weitere Informationen finden Sie unter Schritt 3: Gesichtsmerkmale hinzufügen.
· Schritt 4: Zeigen Sie eine Vorschau der Videomaske an, um sich zu vergewissern, dass das Ergebnis Ihren Wünschen entspricht. Wenn dies der Fall ist, können Sie die Maske speichern und anschließend jederzeit mit Logitech WebCam Software verwenden. Weitere Informationen finden Sie unter Schritt 4: Vorschau anzeigen und speichern.

note Hinweis

· Damit Sie eine Videomaske erstellen können, muss eine kompatible Webkamera an Ihren Computer angeschlossen sein.


Schritt 1: Bild wählen

Wenn Sie auf [image] Neue Videomaske erstellen klicken, wird das Dialogfeld Hintergrundbild auswählen angezeigt. Sie können ein Bild wählen, das Sie als Hintergrund für Ihre neue Maske verwenden möchten. Gehen Sie folgendermaßen vor:

1. Suchen und wählen Sie das Bild, das Sie verwenden möchten, und beachten Sie dabei Folgendes:
· Sie können einen der folgenden Bilddateitypen verwenden: JPG, PNG oder GIF.
· Die idealen Proportionen lauten 4:3, also beispielsweise 640 x 480 Pixel.
· Der Bildhintergrund ist nicht wichtig, da Sie das Bild im nächsten Schritt nach Wunsch zuschneiden können.
· Die besten Ergebnisse erzielen Sie, wenn Sie die Größe des Bilds zunächst in einem Fotobearbeitungsprogramm anpassen, bevor Sie das Bild im Videomaskenstudio öffnen.
2. Klicken Sie auf Öffnen.

Sie gelangen zum Bildschirm Bild zuschneiden, wo das Bild auf der Leinwand angezeigt wird. Weitere Informationen finden Sie unter Schritt 2: Bild zuschneiden.


Schritt 2: Bild zuschneiden

Nachdem Sie das Bild ausgewählt haben, können Sie es im nächsten Schritt zuschneiden, damit nur der gewünschte Bereich als Maske verwendet wird.

Der als Maske verwendete Bereich wird in dem hervorgehobenen Kasten in der Mitte des Bildschirms (dem Zuschneidefeld) angezeigt.

Beim Zuschneiden des Bilds haben Sie folgende Möglichkeiten:

· Sie können die Größe des Zuschneidefelds durch Ziehen der Zuschneidepunkte (der Punkte an den vier Ecken des Zuschneidefelds) anpassen.

note Hinweis

· Das ursprüngliche Seitenverhältnis des Zuschneidebefehls beträgt 4:3. Wenn Sie die Feldgröße ändern, wird dieses Seitenverhältnis beibehalten.
· Sie können das Bild innerhalb des Zuschneidefelds verschieben, ohne die Größe zu ändern, indem Sie in das Bild klicken und es entsprechend ziehen.

Wenn im Zuschneidefeld das Bild angezeigt wird, das Sie als Maske verwenden möchten, klicken Sie auf Gesichtsmerkmale hinzufügen. Daraufhin wird das Bild entsprechend Ihrer Auswahl zugeschnitten und als Vollbild angezeigt. Wenn Sie mit dem Ergebnis zufrieden sind, können Sie jetzt Gesichtsmerkmale hinzufügen. Weitere Informationen finden Sie unter Schritt 3: Gesichtsmerkmale hinzufügen.

Wenn Sie das Bild anders zuschneiden möchten, klicken Sie auf Zurück und nehmen Sie die gewünschten Änderungen vor.


Schritt 3: Gesichtsmerkmale hinzufügen

Nachdem Sie das Bild zugeschnitten haben, können Sie die gewünschten Gesichtsmerkmale hinzufügen. Normalerweise fügen Sie der Maske Ihr linkes Auge, Ihr rechtes Auge und Ihren Mund hinzu, sodass sich darin Ihre Bewegungen widerspiegeln. Ihre Möglichkeiten sind jedoch nicht auf diese Auswahl beschränkt. Wenn Sie ein wenig experimentieren möchten, können Sie zum Beispiel nur eines Ihrer Augen hinzufügen oder Augen oder Mund mehrfach erscheinen lassen. Sie haben die Wahl.

So fügen Sie die einzelnen Gesichtsmerkmale hinzu:

1. Klicken Sie im rechten Teilfenster auf das gewünschte Merkmal und ziehen Sie es an die gewünschte Position auf dem Bild.
2. Bei Bedarf können Sie durch Ziehen der Zuschneidepunkte (der Punkte oben, unten und an den Seiten des Merkmals) die Größe des Gesichtsmerkmals anpassen.

Wenn Sie mit dem Ergebnis zufrieden sind, klicken Sie auf Vorschau anzeigen und speichern. Weitere Informationen finden Sie unter Schritt 4: Vorschau anzeigen und speichern.

note Hinweise

· Mithilfe der Zoomfunktion in der Symbolleiste können Sie das Bild vergrößern, wenn Sie beim Hinzufügen der Gesichtsmerkmale weitere Details anzeigen möchten.
· Sie müssen mindestens ein Gesichtsmerkmal hinzufügen, brauchen aber nicht alle drei zu verwenden.
· Wenn Sie ein Gesichtsmerkmal aus der Videomaske entfernen möchten, ziehen Sie es einfach in den Papierkorb zurück.
· Sie können die verfügbaren erweiterten Gesichtsmerkmale verwenden, um die Augen und den Mund besser in das Hintergrundbild der Videomaske zu integrieren. Weitere Informationen finden Sie unter Erweiterte Gesichtsmerkmale.


Erweiterte Gesichtsmerkmale

Sie können die erweiterten Gesichtsmerkmale verwenden, um die Augen und den Mund besser in das Hintergrundbild der Videomaske zu integrieren.

note Hinweis

· In der Regel sind diese Gesichtsmerkmale nicht erforderlich, da die Augen und der Mund normalerweise nahtlos in das Hintergrundbild integriert werden. Sie dienen eher zur genauen Abstimmung der Einbindung der Merkmaleoder zur Farbänderung, um stärkere Kontraste zu erzeugen.

Zwei Optionen sind verfügbar:

· Merkmalsverschmelzung: Durch die Verwendung einer bestimmten Farbe können die Übergänge von Augen/Mund zum Hintergrundbild fließender gestaltet werden. Im Videomaskenstudio werden automatisch die passenden Farben ermittelt, um die Gesichtsmerkmale mit dem jeweiligen Hintergrund zu verschmelzen. Sie haben auch die Möglichkeit, die Farbe für die Übergänge an den Gesichtsmerkmalen zu ändern oder die Verschmelzung mit dem Hintergrundbild ganz zu verwerfen.

Weitere Informationen finden Sie unter Festlegen von Überblendungsvoreinstellungen.

· Löschbereich: Jedes Gesichtsmerkmal besitzt einen „Löschbereich“, der genau den Bereich umfasst, in dem der Bildhintergrund durch Ihre eigenen Augen oder Ihren Mund ersetzt wird. Der Löschbereich wird automatisch abgemessen, gedreht und geformt, um die Form der Augen und des Mundes nachzubilden. Sie können die Form und Position des Löschbereichs nach Wunsch anpassen. Die Option bietet beispielsweise den Vorteil, unerwünschte und bei einem Gesichtsausdruck entstehende Falten zu entfernen. Angenommen, Sie möchten aus einem lachenden Gesicht ein überraschendes machen: Dazu können Sie bis auf den Mund alle Merkmale löschen, die auf ein Lachen hindeuten.

+Weitere Informationen finden Sie unter Anpassen der Form des Löschbereichs..


Festlegen von Verschmelzungsvoreinstellungen
1. Klicken Sie auf den Bereich im Gesicht (Auge oder Mund), für den die Verschmelzung angepasst werden soll.
2. Legen Sie mithilfe der Dropdown-Liste Merkmalsverschmelzung fest, wie der Rand des Merkmals in das Hintergrundbild übergehen soll.
3. Wählen Sie eine der folgenden Optionen:
· Automatisch: Die Verschmelzungsfarbe wird im Logitech-Videomaskenstudio automatisch gewählt.
· Kein Verschmelzen: Die Verschmelzung am Rand wird deaktiviert.
· Benutzerdefiniert: Bei dieser Option können Sie die Farbe wählen, die Sie für die Verschmelzung des Merkmalsrandes mit dem Hintergrundbild verwenden möchten. Klicken Sie auf:
, wenn Sie die Farbe durch Klicken auf einen Teil des Hintergrundbilds mit der Pipette wählen möchten, oder auf
, um die Farbe im Dialogfeld Benutzerdefiniert zu wählen.

Sobald Sie die Einstellungen wie gewünscht vorgenommen haben, klicken Sie auf Erweiterte Funktionen, um zur Leinwand Gesichtsmerkmale hinzufügen zurückzukehren.


Anpassen der Form des Löschbereichs
1. Klicken Sie auf den Bereich im Gesicht (Auge oder Mund), für den die Form des Löschbereichs angepasst werden soll.
2. Klicken Sie auf die SchaltflächeLöschbereich für Gesichtsmerkmale anzeigen, um die Form des Bereichs anzuzeigen, der im Bild gelöscht und durch Ihr Auge oder Ihren Mund ersetzt wird. Die Form wird durch eine Reihe kleiner Ziehpunkte (Kreise) vorgegeben, die durch Linien miteinander verbunden sind.
3. Passen Sie nach Wunsch die Form des Löschbereichs an.

Um die Form des Löschbereichs zu verändern, klicken Sie einfach auf die Ziehpunkte und ziehen Sie sie an die gewünschte Position.

Weitere verfügbare Felder und Schaltflächen:

Steuerelement | Funktion
Bewegt sich mit Gesichtsmerkmal/Für Bild gesperrt | Durch Auswahl von Bewegt sich mit Gesichtsmerkmal l wird der Löschbereich mit dem Gesichtsmerkmal verknüpft; d. h. beim Bewegen eines Gesichtsmerkmals bewegt sich auch der Löschbereich. Für Bild gesperrt verknüpft den Löschbereich mit dem Hintergrundbild; der Löschbereich bleibt beim Bewegen des Gesichtsmerkmals an seinem Platz, bewegt sich also nicht mit.
Punkte hinzufügen | Fügt der Form einen neuen Punkt hinzu. Klicken Sie auf diese Schaltfläche und anschließend auf die Stelle im Bild, an der der Punkt eingefügt werden soll. Die Form wird geändert, um den neuen Punkt mit einzubeziehen. Die Schaltfläche Punkte hinzufügen bleibt aktiviert, sodass Sie durch Klicken auf andere Stellen weitere Punkte hinzufügen können. Nachdem Sie die gewünschten Punkte hinzugefügt haben, können Sie die Schaltfläche durch erneutes Klicken deaktivieren.
Punkt löschen | Löscht einen ausgewählten Punkt der Form. Klicken Sie zunächst auf den zu löschenden Punkt, um ihn auszuwählen (Punkt wird gelb angezeigt), und klicken Sie dann auf diese Schaltfläche.
Punkte zurücksetzen | Setzt den Löschbereich auf die Form mit den ursprünglichen Punkten zurück.
Alle Punkte löschen | Entfernt den Löschbereich des Gesichtsmerkmals vollständig.

Sobald Sie die Einstellungen wie gewünscht vorgenommen haben, klicken Sie auf Erweiterte Funktionen, um zur Leinwand Gesichtsmerkmale hinzufügen zurückzukehren.


Schritt 4: Vorschau anzeigen und speichern

Auf dem Bildschirm Vorschau anzeigen und speichern wird eine Vorschau Ihrer Videomaske angezeigt.

Sehen Sie sich an, wie die Videomaske über Ihr Gesicht gelegt wird. Achten Sie besonders auf Position und Größe der Gesichtsmerkmale. Sind Ihre Augen bzw. Ihr Mund deutlich zu erkennen?

Wenn Sie Korrekturen durchführen möchten, klicken Sie auf Zurück und nehmen Sie die gewünschten Änderungen vor.

Wenn Sie mit dem Ergebnis zufrieden sind, klicken Sie auf Speichern, um die Maske zu speichern.

Jetzt können Sie die Videomaske auswählen, wenn Sie Videos aufzeichnen und Videogespräche führen.

In einer Meldung wird bestätigt, dass die Maske gespeichert wurde, und Sie werden aufgefordert, eine der folgenden Optionen zu wählen:

· Weitere Masken erstellen: Sie kehren zu Schritt 1 zurück, dem Ausgangspunkt für das Erstellen einer neuen Maske.
· Testen: Die Seite „Erfassung/Aufnahme“ wird geöffnet und die Maske wird auf der Registerkarte Effekte ausgewählt.


Bearbeiten vorhandener Videomasken

Sie haben die Möglichkeit, eine von Ihnen erstellte Maske nachträglich zu bearbeiten.

Sie können jeden Aspekt der Maske verändern, mit Ausnahme des Hintergrundbilds. Wenn Sie einen anderen Hintergrund wählen möchten, müssen Sie eine neue Maske erstellen.

note Hinweis

· Die von Logitech erstellten Standard-Videomasken sind nicht bearbeitbar, aber Sie können alle Videomasken bearbeiten, die Sie im Videomaskenstudio erstellt und gespeichert haben.

So bearbeiten Sie eine Maske:

1. Klicken Sie auf der Willkommenseite des Videomaskenstudios in der Maskenleiste am unteren Bildschirmrand auf die Maske, die Sie bearbeiten möchten.

Die Maske wird im Bildschirm Bild zuschneiden auf der Leinwand angezeigt.

2. Nehmen Sie die gewünschten Änderungen vor.

Änderungen werden in denselben Bildschirmen vorgenommen, in denen Sie die Maske erstellt haben. Arbeiten Sie sich von Bildschirm zu Bildschirm durch, bis Sie die gewünschten Änderungen vorgenommen haben. Nähere Informationen über diese Bildschirme finden Sie unter:

· Schritt 2: Bild zuschneiden
· Schritt 3: Gesichtsmerkmale hinzufügen
· Schritt 4: Vorschau anzeigen und speichern
3. Wenn Sie mit dem Ergebnis zufrieden sind, klicken Sie im Bildschirm Vorschau anzeigen und speichern auf Speichern, um die geänderte Maske zu speichern.


Einstellungen

In Logitech WebCam Software ist eine Reihe von Standardeinstellungen festgelegt, die für die meisten Verwendungszwecke geeignet sind. Wir empfehlen, diese zu überprüfen und bei Bedarf anzupassen, damit die Software genau Ihren Vorstellungen entsprechend funktioniert.

Klicken Sie dazu oben im Fenster von Logitech WebCam Software auf Einstellungen.

Die Einstellungen, die Sie anpassen können, sind auf vier Registerkarten verteilt:

· Allgemein
· Erfassung/Aufnahme
· Galerie
· Updates


Allgemeine Einstellungen

In Logitech WebCam Software können Sie eine Reihe von allgemeinen Einstellungen festlegen, um die Software ganz nach Ihren Wünschen anzupassen.

Klicken Sie dazu oben im Fenster von Logitech WebCam Software auf Einstellungen. Das Fenster „Logitech WebCam Software – Einstellungen“ wird mit der Registerkarte Allgemein geöffnet. Aktualisieren Sie die Einstellungen anhand der folgenden Tabelle.

Einstellung

Funktion

Einstellungen für den WebCam-Controller

Webkamera-Symbol in Taskleiste anzeigen

Aktivieren Sie dieses Kontrollkästchen, wenn das Symbol von Logitech WebCam Software [image] in der Windows-Taskleiste angezeigt werden soll. Deaktivieren Sie es, wenn das Symbol nicht angezeigt werden soll.

WebCam-Controller automatisch starten

Wenn Sie Ihre Webcam mit einer Anwendung oder einem Dienst verwenden, z. B. mit Logitech Vid™ HD, Skype™ oder einem anderen Client für Videogespräche, können Sie mithilfe des WebCam-Controllers die Webcam steuern und Effekte wie Avatare oder Accessoires wählen. Nähere Informationen finden Sie unter WebCam-Controller.

Aktivieren Sie dieses Kontrollkästchen, wenn der WebCam-Controller beim Starten Ihrer Webcam automatisch gestartet werden soll, oder lassen Sie es deaktiviert, wenn Sie ihn bei Bedarf selbst starten möchten. (Sie können den WebCam-Controller entweder über die Startseite von Logitech WebCam Software oder über die Taskleiste starten.)

WebCam-Controller im Vordergrund behalten

Aktivieren Sie dieses Kästchen, wenn Sie möchten, dass der WebCam-Controller immer sichtbar ist, auch wenn andere Anwendungen geöffnet sind.

Wenn Sie die gewünschten allgemeinen Einstellungen festgelegt haben, klicken Sie auf Speichern, um sie zu übernehmen und das Fenster zu schließen.

Sie können jederzeit auf Standardeinstellungen wiederherstellen klicken, um alle Änderungen an den Einstellungen in Logitech WebCam Software rückgängig zu machen und die ursprünglichen Einstellungen wiederherzustellen.

Weitere Einstellungen können auf den folgenden Registerkarten festgelegt werden:

· Erfassung/Aufnahme
· Galerie
· Updates


Erfassung/Aufnahme-Einstellungen

Über die Seite 'Erfassung/Aufnahme' können Sie ganz einfach Fotos machen und Videos aufzeichnen. Weitere Informationen finden Sie unter Erfassung/Aufnahme.

Sie können verschiedene Einstellungen anpassen, um die Audioqualität Ihrer Videos zu verbessern. Klicken Sie dazu oben im Fenster von Logitech WebCam Software auf Einstellungen und wählen Sie die Registerkarte Erfassung/Aufnahme .

Einstellung

Funktion

Mikrofon-Eingangspegel

Ändern Sie den Aufnahmepegel für Ihre Stimme in Videos und Videogesprächen. Falls der Ton im Video zu leise ist oder Ihre Gesprächspartner Schwierigkeiten haben, Sie zu hören, ziehen Sie den Schieberegler nach rechts, um den Aufnahmepegel zu erhöhen. Ist der Pegel zu hoch, ziehen Sie den Schieberegler nach links, um ihn zu verringern.

Während Sie sprechen, können Sie den Aufnahmepegel in der Anzeige beobachten. Sie sollten den Pegel so wählen, dass die Anzeige bei der maximalen normalen Sprechlautstärke den Maximalwert erreicht.

Qualität der Audioaufzeichnung

Wählen Sie die Tonqualität für Ihre Videos. Vergessen Sie nicht, dass eine bessere Tonqualität mehr Speicherplatz in Anspruch nimmt.

Qualität der Videoaufzeichnung

Wählen Sie die Qualität (Komprimierungsstufe) für Ihre Videos. Denken Sie daran, dass beim Erhöhen der Videoqualität auch die Datei vergrößert wird, sodass sie mehr Speicherplatz einnimmt. Das Verarbeiten, Hochladen oder Veröffentlichen einer größeren Datei kann mehr Zeit in Anspruch nehmen. Denken Sie daran, dass bei einigen Filesharing-Websites (z. B. YouTube) nur Dateien bis zu einer bestimmten Größe hochgeladen werden können. Wir empfehlen daher für die meisten Fälle die Einstellung 'Hohe Qualität'.

Countdown anzeigen

Aktivieren Sie dieses Kontrollkästchen, wenn Sie vor der Aufnahme von Fotos oder dem Beginn der Aufzeichnung von Videos einen dreisekündigen Countdown anzeigen möchten.

Wenn Sie die gewünschten Einstellungen für die Galerie festgelegt haben, klicken Sie auf Speichern, um sie zu übernehmen und das Fenster zu schließen.

Sie können jederzeit auf Standardeinstellungen wiederherstellen klicken, um alle Änderungen an den Einstellungen in Logitech WebCam Software rückgängig zu machen und die ursprünglichen Einstellungen wiederherzustellen.

Weitere Einstellungen können auf den folgenden Registerkarten festgelegt werden:

· Allgemein
· Galerie
· Updates


Galerieeinstellungen

In der Galerie können Sie Ihre Fotos und Videos anzeigen und für weitere Aktionen verwenden. Nähere Informationen finden Sie unter Galerie.

Sie können verschiedene Einstellungen vornehmen und damit die Galerie ganz nach Ihren Wünschen anpassen. Klicken Sie dazu oben im Fenster von Logitech WebCam Software auf Einstellungen und wählen Sie die Registerkarte Galerie.

Einstellung

Funktion

Videoordner,
Fotoordner,
Ordner für Bewegungserkennung

Wenn Sie Fotos oder Videos aufnehmen oder wenn eine Videoaufzeichnung durch die Bewegungserkennung ausgelöst wird, werden die erstellten Dateien in den folgenden Ordnern gespeichert:

· Bilder\LWS (oder Eigene Dokumente\Eigene Bilder\LWS).
· Videos\LWS (oder Eigene Dokumente\Eigene Videos\LWS).
· Videos\LWS\Bewegung (oder Eigene Dokumente\Eigene Videos\LWS\Bewegung).

Mithilfe dieser Felder können Sie die Ordner ändern, in denen Ihre Video- und Fotodateien gespeichert werden.

E-Mail-Programm

Wählen Sie die E-Mail-Anwendung, die verwendet werden soll, wenn Sie in der Galerie auf E-Mail klicken, um Fotos oder Videos per E-Mail zu versenden.

Wenn Sie keine Fotos oder Videos per E-Mail versenden können, da Sie keine unterstützte E-Mail-Anwendung installiert haben, oder wenn Sie keine Fotos oder Videos per E-Mail versenden möchten, können Sie E-Mail-Taste anzeigen deaktivieren, um die E-Mail-Taste aus der Galerie zu entfernen.

Fotobearbeitungsprogramm,
Videobearbeitungsprogramm

Wählen Sie die Anwendungen, die verwendet werden sollen, wenn Sie in der Galerie auf Foto bearbeiten bzw. Video bearbeiten klicken, um Ihre Fotos und Videos zu bearbeiten.

note Hinweis

· Wenn die gewünschte Anwendung nicht in der Liste enthalten ist, klicken Sie auf Andere wählen und suchen Sie auf der Festplatte nach der Anwendung.

Freigabe

Sie können Daten Ihrer YouTube- und Facebook-Konten in Logitech WebCam Software speichern und so Fotos und Videos aus Ihrer Galerie teilen, ohne diese Daten jedes Mal eingeben zu müssen.

Verwenden Sie die Kontrollkästchen, um die Websites auszuwählen, auf die Sie Fotos und Videos hochladen können möchten.

Klicken Sie auf die Schaltfläche Konto zurücksetzen neben einer Website, um die Kontodaten, die in Logitech WebCam Software für diese Website gespeichert sind, zu löschen. Sie werden aufgefordert, die Kontodaten einzugeben, die Sie verwenden möchten, wenn Sie das nächste Mal etwas auf diese Website hochladen.

Nähere Informationen zum Hochladen von Fotos und Videos auf Facebook finden Sie unter Hilfe zu Facebook. Nähere Informationen zum Hochladen von Videos auf YouTube finden Sie unter Hilfe zu YouTube.

Wenn Sie die gewünschten Galerieeinstellungen festgelegt haben, klicken Sie auf Speichern, um sie zu übernehmen und das Fenster zu schließen.

Sie können jederzeit auf Standardeinstellungen wiederherstellen klicken, um alle Änderungen an den Einstellungen in Logitech WebCam Software rückgängig zu machen und die ursprünglichen Einstellungen wiederherzustellen.

Weitere Einstellungen können auf den folgenden Registerkarten festgelegt werden:

· Allgemein
· Erfassung/Aufnahme
· Updates


Update-Einstellungen

Wenn Sie die neueste Version von Logitech WebCam Software verwenden, können Sie sicher sein, dass Sie das Beste aus dem Produkt herausholen und Zugriff auf die neuesten Funktionen haben.

Sie können die Update-Einstellungen folgendermaßen anpassen:

· Klicken Sie mit der rechten Maustaste auf das Taskleistensymbol [image] und wählen Sie die OptionNach Updates suchen

oder

· Klicken Sie oben im Fenster von Logitech WebCam Software auf Einstellungen und wählen Sie die Registerkarte Updates.

Datum und Uhrzeit der letzten Aktualisierung von Logitech WebCam Software werden am oberen Bildschirmrand angezeigt.

Sie haben zwei Möglichkeiten, Logitech WebCam Software auf dem neuesten Stand zu halten:

· Manuell. Wenn Sie selbst nach Software-Updates suchen möchten, klicken Sie regelmäßig auf die Schaltfläche Jetzt nach Updates suchen. In einer Meldung wird angezeigt, ob Ihre Software auf dem neuesten Stand ist oder ob Updates verfügbar sind. Wenn Updates verfügbar sind, können Sie diese anschließend herunterladen.
· Automatisch. Wenn Logitech WebCam Software selbstständig nach Updates suchen soll, klicken Sie auf Konfigurieren. Das Dialogfeld Logitech Updater-Einstellungen wird geöffnet. Aktivieren Sie Automatische Updates aktivieren und wählen Sie dann eine der folgenden Optionen:
· Benachrichtigen, aber nicht automatisch herunterladen oder installieren, wenn auf dem Bildschirm eine Benachrichtigung angezeigt werden soll, sobald Updates verfügbar sind.
· Updates herunterladen, aber noch nicht installieren, wenn die Updates automatisch heruntergeladen werden sollen, Sie aber den Zeitpunkt der Installation selbst bestimmen möchten. Wenn Updates heruntergeladen wurden, wird auf dem Bildschirm eine Benachrichtigung angezeigt.
· Updates automatisch herunterladen und installieren. wenn die Updates ohne Benachrichtigung automatisch heruntergeladen und installiert werden sollen.

Wenn Sie Ihre Wahl getroffen haben, klicken Sie auf OK, um das Dialogfeld Logitech Updater-Einstellungen zu schließen, und klicken Sie dann auf Speichern auf der Registerkarte Updates.

Weitere Einstellungen können auf den folgenden Registerkarten festgelegt werden:

· Allgemein
· Erfassung/Aufnahme
· Galerie


H.264-Hilfe

Ihre neue Logitech-Webcam verwendet H.264-Video-Codecs.

Was ist H.264?

H.264 ist ein standardisiertes digitales Format für das Komprimieren von HD-Videos mit hoher Bitrate. Es kann eine große, unkomprimierte Videodatei in eine Datei umwandeln, die nur die Hälfte des Speicherplatzes eines MPEG-2-Formats (Standard für Videos in DVD-Qualität) benötigt. Darüber hinaus ist H.264 sehr vielseitig. So kann es die Kompressionsrate entsprechend den Anforderungen von Internetanbietern, Websites und Geräten wie Ihrem Notebook ändern.

Warum spielt Komprimierung eine Rolle?

Stellen Sie sich einen Elefanten vor, der versucht, sich in ein Mauseloch zu zwängen. Unkomprimiertes HD-Video, das Sie mit Ihrer Webcam oder Digitalkamera aufgenommen haben, kann unglaublich viel Speicherplatz auf einer Festplatte einnehmen – Gigabytes, die Sie wahrscheinlich für andere Dateien benötigen. Und auch Websites wie Facebook und YouTube sowie einige Internetanbieter lassen nur Dateien bis zu einer bestimmten Größe zu. Ein unkomprimiertes HD-Video ist häufig zu groß für diese Websites und Internetanbieter.

Wie funktioniert H.264?

Ein Video ist ein Datenstrom aus einzelnen Bildern. H.264 entfernt redundante Informationen aus diesem Datenstrom. Jedes Bild ist für eine präzise Analyse in winzige Blöcke, die ein Viertel Pixel groß sind, unterteilt. Beim Verarbeiten eines Bilds durchsucht der sogenannte Kodierer die Blöcke im vorherigen, gerade kodierten Bild und im nächsten Bild. Dabei bestimmt er, welche Informationen identisch sind und welche sich geändert haben. Anschließend entfernt er die redundanten Informationen. Dieser Vorgang wird im gesamten Datenstrom wiederholt.

Dadurch wird die Dateigröße erheblich komprimiert – noch stärker als bei MPEG-4. Beim Abspielen des Videos zieht der Dekodierer im Wiedergabegerät Informationen aus mehreren Bildern heran, um das gesamte HD-Bild darzustellen.

Wie funktioniert H.264 mit einer Logitech-Webcam?

Nahtlos. Kamera einschalten. Licht. Und Action. Bilder werden mit dem Sensor der Webcam erfasst, digitalisiert und mit H.264 komprimiert. Der gesamte Prozess der Videokodierung erfolgt in der Kamera; so bleibt die ganze Arbeit nicht am Prozessor Ihres Computers hängen. Die Videodaten werden anschließend über ein USB-Kabel an den Computer gesendet, auf dem sie dann angezeigt werden. Für ein Telefongespräch. Für Facebook. Für YouTube. Für die Festplatte. Für die lieben Eltern. Extrem schnell. In unglaublicher HD-Qualität.

Was bedeutet es für mich, wenn ich eine Kamera mit H.264 verwende?

Da H.264 für Video mit höheren Auflösungen wie 720p und 1080p optimiert ist, sind einige Funktionen von Kameras ohne H.264 bei diesen Auflösungen nicht mehr verfügbar.

Nachstehend finden Sie eine Liste mit Funktionen, die bei 720p- und 1080p-Auflösungen nicht unterstützt werden:

· Videoeffekte (Avatare, Accessoires, Videomasken und Fun Filter)
· Abdeckblende
· Schwenk-, Kipp- und Zoomfunktion
· Gesichtserkennung
· MAGIX Video Easy

Hinweis: Sie können diese Funktionen (nur für Videos) weiterhin verwenden, indem Sie eine geringere Videoauflösung als 720p und 1080p wählen.


Kontakte

Weitere Informationen finden Sie unter den folgenden Links:

· Nord- und Südamerika
· Asien/Pazifischer Raum und Ozeanien
· Europa, Nahost und Afrika


Regionale Logitech-Niederlassungen

Nord- und Südamerika

Firmenhauptsitz (Fremont, USA und Kanada):

+1-510-795 81 00

Regionale Niederlassungen:

Land | Abteilung | Telefon
Kanada | Peripheriegeräte Streaming-Media -Systeme DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (gebührenfrei) +1 (646) 454-3237 (gebührenfreie Wahl nicht möglich) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (englisch) +1 800 392 0431 (französisch) +1 800 499 3508 (spanisch) +1 646 454 3222
Mexiko | Peripheriegeräte | +1 800-578-9619
USA | Peripheriegeräte Streaming-Media -Systeme DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (gebührenfrei) +1 (646) 454-3237 (gebührenfreie Wahl nicht möglich) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (englisch) +1-800 392 0431 (französisch) +1-800 499 3508 (spanisch)
Brasilien | Peripheriegeräte Labtec | +1 800-891-4173 +55 11 3444 6762
Lateinamerika | Peripheriegeräte Labtec | +1 800-578-9619 +55 11 3444 6763


Logitech-Hauptsitze

Asien/Pazifischer Raum und Ozeanien

Asien/Pazifischer Raum (Hongkong):

+852 2821 5900

Regionale Niederlassungen:

Land | Abteilung | Telefon
Australien | Peripheriegeräte | 1800 025 544
China | Peripheriegeräte | 800 820 0338 (gebührenfrei) 400 820 0338
China (Hongkong) | Peripheriegeräte | 0800 012300 (englisch und kantonesisch)
Taiwan | Peripheriegeräte | 0800 012300
Malaysia | Peripheriegeräte | 1800 88 0719
Korea | Peripheriegeräte | 00798-601-8207
Japan | Peripheriegeräte | 050-3786-2085
Singapur | Peripheriegeräte | 800 6011 372 (gebührenfrei)
Neuseeland | Peripheriegeräte | 0800 447 361


Europa, Nahost und Afrika

Hauptsitz für Europa, Nahost und Afrika (Morges, Schweiz):

+852 2821 5900

+41 (0)22 761 4025 (Englisch)

Labtec: +41 (0)22 761 4027

Fax: +41 (0)21 863 5402

Regionale Niederlassungen:

Land | Abteilung | Telefon
Österreich | Peripheriegeräte SMS, WiLife, UE Harmony E-Commerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Belgien | Peripheriegeräte SMS, WiLife, UE Harmony | +32 (0)2 200 64 44 (Niederländisch) +32 (0)2 200 64 40 (Französisch) +32 (0)2 200 64 44 (Niederländisch) 0800 80 790 (Französisch) +32 (0)2 200 64 45 (Niederländisch) +32 (0)2 200 64 42 (Französisch)
Tschechische Republik | Peripheriegeräte SMS, WiLife, UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Dänemark | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estland | Peripheriegeräte SMS, WiLife, UE | 800 00 44 314 800 00 44 314
Finnland | Peripheriegeräte SMS, WiLife, UE Harmony E-Commerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Frankreich | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Deutschland | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Griechenland | Peripheriegeräte SMS, WiLife, UE | 00800 44146191 00800 44146191
Ungarn | Peripheriegeräte SMS, WiLife, UE | +36 177 74 853 +36 177 74 853
Irland | Peripheriegeräte SMS, WiLife, UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italien | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Lettland | Peripheriegeräte SMS, WiLife, UE | 8000 31 81 8000 31 81
Litauen | Peripheriegeräte SMS, WiLife, UE | 8800 30 647 8800 30 647
Luxemburg | Harmony | 800 261 29
Niederlande | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Norwegen | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polen | Peripheriegeräte SMS, WiLife, UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Peripheriegeräte SMS, WiLife, UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Russland | Peripheriegeräte SMS, WiLife, UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Slowakei | Peripheriegeräte SMS, WiLife, UE | 0 800 004 701 0 800 004 701
Südafrika | Peripheriegeräte SMS, WiLife, UE | 800 981 089 800 981 089
Spanien | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Schweden | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Schweiz | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +41 (0)22 761 4012 (Deutsch) +41 (0)22 761 4016 (Französisch) +41 (0)22 761 4020 (Italienisch) 0800 563 684 (Deutsch) 0800 563 685 (Französisch) +41 (0)22 761 4020 (Italienisch) 0800 563 686 (Englisch) 0800 558 677 (Deutsch) 0800 561 767 (Französisch) 0800 561 814 (Italienisch) +41 (0)22 761 4014 (Deutsch) +41 (0)22 761 4018 (Französisch) +41 (0)22 761 4022 (Italienisch) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Türkei | Peripheriegeräte SMS, WiLife, UE | 00800 44 882 5862 00800 44 882 5862
Großbritannien | Peripheriegeräte SMS, WiLife, UE Harmony Labtec E-Commerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Vereinigte Arabische Emirate | Peripheriegeräte SMS, WiLife, UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garantien und Verträge

Weitere Informationen finden Sie unter den folgenden Links:

· Software-Lizenzvertrag
· Datenschutz und Sicherheit
· Logitech-Softwarelizenz- und Nutzervertrag
· Datenschutzrichtlinie zu Logitech Vid™ HD
· Eingeschränkte Hardwaregarantie von Logitech


Software-Lizenzvertrag

Logitech ist bereit, Ihnen eine Lizenz für diese Software zu erteilen, unter der Voraussetzung, dass Sie alle Bestimmungen des vorliegenden Lizenzvertrags akzeptieren. Dies ist ein rechtlich bindender Vertrag zwischen Ihnen (einer Einzelperson bzw. einer juristischen Person) und Logitech („Vertrag“). Durch die Nutzung dieser Software verpflichten Sie sich zur Einhaltung der Bestimmungen dieses Vertrags. Wenn Sie nicht mit den Bedingungen dieses Vertrags einverstanden sind, müssen Sie die Software und andere im Lieferumfang dieses Produkts enthaltene Komponenten in der Originalverpackung mit der Quittung an den Händler zurückgeben, der Ihnen dann den Kaufbetrag in voller Höhe zurückerstattet. Wenn Sie diese Software von einer Logitech-Website heruntergeladen haben, dürfen Sie sie nicht weiter nutzen und müssen alle Kopien der Software, die Sie besitzen und über die Sie verfügen, vernichten.

1. Lizenzgewährung. Logitech und seine Lieferanten gewähren Ihnen eine nicht-exklusive Lizenz für die Nutzung einer Kopie des Softwareprogramms und der Dokumentation („Software“) auf nur einem Computer zusammen mit dem von Ihnen erworbenen Logitech-Produkt. Darüber hinaus werden keine weiteren Rechte gewährt. Die Software gilt als „genutzt“, wenn sie in den permanenten oder temporären Speicher des Computers geladen wurde. Sie dürfen ausschließlich zu Sicherungszwecken eine einzige Kopie der Software anfertigen. Die Sicherungskopie muss sämtliche Copyright-Hinweise und andere Eigentumsvermerke enthalten, die die von Logitech zur Verfügung gestellte Software betreffen. Die Installation auf einem Netzwerkserver ist ausschließlich zum Zweck der internen Verteilung der Software gestattet und setzt voraus, dass Sie eine Einzelplatzlizenz für jeden Arbeitsplatz erworben haben, an den die Software über das Netzwerk verteilt wird.
2. Einschränkungen. Die Software enthält urheberrechtlich geschütztes Material, Geschäftsgeheimnisse und andere Materialien, die das Eigentum von Logitech und seinen Lizenzgebern sind. Sie erklären sich zum Schutz dieser proprietären Materialien damit einverstanden, dass keine der folgenden Vorgänge von Ihnen oder Dritten in Ihrem Auftrag ausgeführt werden, es sei denn, dies ist ausdrücklich durch anwendbares Recht gestattet: (i) Dekompilieren, Disassemblieren oder Zurückentwickeln der Software; (ii) Modifizieren der Software oder Erstellen von darauf aufbauenden Programmen; (iii) Nutzen der Software zum Anbieten kommerzieller Service-, Time-Sharing- oder anderer Computer-Dienstleistungen an Dritte; (iv) Verbreitung der Software oder Bereitstellen ihrer Funktionalität, vollständig oder in Teilen, über das Internet oder in einem anderen Netzwerk (mit der oben ausdrücklich gestatteten Ausnahme) oder (v) Verkaufen, Verbreiten, Vermieten, Verleasen, Unterlizenzieren oder anderweitiges Übertragen der Software an Dritte, außer das Logitech-Produkt, das die Software nutzt, wird permanent übertragen. Dabei gilt Folgendes: (a) alle Software-Updates müssen in der Übertragung enthalten sein, (b) Sie behalten keine Kopie der Software und (c) der Empfänger erklärt sich zur Einhaltung der Bestimmungen und Bedingungen dieses Vertrags bereit.
3. Eigentum. Die Software wird unter Lizenz zur Verfügung gestellt, nicht verkauft, und darf nur unter Einhaltung der Bestimmungen dieses Vertrags genutzt werden. Alle Rechte, die Ihnen nicht ausdrücklich in diesem Vertrag gewährt werden, bleiben bei Logitech. Rechtstitel und alle Rechte am geistigen Eigentum an der Software bleiben bei Logitech bzw. seinen Lizenzgebern.
4. Vertragsende. Dieser Vertrag ist bis zu seiner Auflösung wirksam. Sollte gegen irgendwelche Bestimmungen des vorliegenden Vertrags verstoßen werden, endet das Recht auf die Nutzung der Software automatisch. Sie müssen in diesem Fall die Software an Logitech zurückgeben oder alle vorhandenen Kopien der Software vernichten. Sie können diesen Vertrag jederzeit aufkündigen, indem Sie alle Kopien der Software vernichten, die in Ihrem Besitz oder unter Ihrer Kontrolle sind. Falls Logitech in einer öffentlichen Bekanntmachung oder einer Pressemitteilung dazu auffordert, die Nutzung von Kopien der Software einzustellen, müssen Sie dieser Aufforderung unverzüglich Folge leisten. Die Bestimmungen in Absatz 3, 7, 8 und 12 bleiben auch nach Ablauf des Logitech-Vertrags bestehen.
5. Eingeschränkte Produktgarantie. Logitech garantiert, dass die Software im Wesentlichen entsprechend der veröffentlichten Dokumentation funktioniert und dass die Datenträger, die die Software enthalten, neunzig (90) Tage ab dem Kaufdatum frei von Materialmängeln sind. Die beschränkte Garantie von Logitech ist nicht übertragbar und auf den ursprünglichen Käufer beschränkt. Diese Gewährleistung gewährt Ihnen bestimmte Rechte. Entsprechend der Gesetzgebung Ihres Landes stehen Ihnen evtl. noch weitere Rechte zu.
6. Garantieleistungen. Der Haftungsumfang von Logitech und Ihre ausschließlichen rechtlichen Ansprüche beschränken sich im Garantiefall nach Ermessen von Logitech auf: (a) die Reparatur bzw. den Ersatz der Software bzw. der Datenträger, vorausgesetzt, dass dieser mit einer Kopie des Kaufbelegs zum Händler bzw. zu einem von Logitech genannten Ort zurückgebracht wird, oder (b) die Rückerstattung des Kaufpreises. Für jedwede Ersatzsoftware bzw. den entsprechenden Datenträger gilt die restliche Gewährleistungszeit des ursprünglichen 90-tägigen Gewährleistungszeitraums, mindestens jedoch eine Gewährleistungszeit von 30 Tagen. Diese Rechtsmittel werden hinfällig, wenn der Fehler an der Software bzw. an den Datenträgern auf Unfall, Missbrauch oder unsachgemäße Verwendung zurückzuführen ist.
7. Haftungsausschluss. Die im vorliegenden Vertrag genannten Gewährleistungen ersetzen alle anderen Gewährleistungen. Logitech und seine Lieferanten weisen alle anderen Garantien ausdrücklich von sich, einschließlich der, aber nicht nur beschränkt auf die stillschweigenden Garantien für die Marktfähigkeit und die Eignung für bestimmte Zwecke, die Wahrung der Rechte Dritter im Hinblick auf Software und Datenträger sowie Garantien der Nichteinmischung oder Exaktheit des Inhalts. Kein Logitech-Händler, -Vertreter oder -Mitarbeiter ist berechtigt, irgendeine Änderung, Erweiterung oder Ergänzung dieser Garantie vorzunehmen. In bestimmten Ländern sind keine Einschränkungen der Gültigkeit einer stillschweigenden Garantie erlaubt. In solchen Fällen finden die oben genannten Beschränkungen keine Anwendung.
8. Haftungsbeschränkung. In keinem Fall haften Logitech oder seine Lieferanten für eventuelle Kosten für die Beschaffung von Ersatzprodukten oder -dienstleistungen, entgangenen Gewinn, Verlust von Daten bzw. Informationen oder beliebige andere konkrete, indirekte, Folge- oder zufällige Schäden, die sich in irgendeiner Weise aus dem Verkauf, der Nutzung oder der mangelnden Verwendungsfähigkeit von beliebigen Logitech-Produkten oder -Dienstleistungen ergeben, selbst wenn Logitech über die Möglichkeit solcher Schäden informiert wurde. In keinem Fall übersteigt der Haftungsumfang von Logitech oder seinen Lieferanten den tatsächlichen Kaufpreis der Produkte oder Dienstleistungen, die Haftungsursache waren. Da nach der Gesetzgebung mancher Länder der Ausschluss bzw. die Einschränkung der Haftung für indirekte oder Folgeschäden nicht zulässig ist, finden die vorstehenden Beschränkungen nicht überall Anwendung. Vorstehende Beschränkungen finden keine Anwendung bei einem Personenschaden, für den das geltende Recht eine solche Haftung in einem bestimmten Umfang verlangt.
9. U.S. Government Restricted Rights (Einschränkungen für amerikanische Regierungsstellen). Für die Nutzung, Vervielfältigung oder Weitergabe durch die US-Regierung gelten die Beschränkungen dieses Vertrags und gemäß DFARS 227.7202-1(a) und 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (Oktober 1988) FAR 12.212(a) (1995), FAR 52.227-19 oder FAR 52.227-14 (ALT III), wenn anwendbar. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. Hinweise zum Export. Sie erklären sich damit einverstanden und bestätigen, dass Sie weder die Software noch andere von Logitech und/oder seinen Lizenzgebern erhaltene technische Daten aus den Vereinigten Staaten exportieren, ausgenommen im genehmigten Rahmen der Gesetze und Vorschriften der Vereinigten Staaten. Falls Sie die Software rechtmäßig außerhalb der Vereinigten Staaten erworben haben, erklären Sie sich einverstanden, dass Sie weder die Software noch andere von Logitech erhaltene technische Daten weiter exportieren, ausgenommen im genehmigten Rahmen der Gesetze und Vorschriften der Vereinigten Staaten und des Landes, in dem die Software erworben wurde.
11. Agenten und Drittkäufer. Wenn Sie die Software für eine andere natürliche oder juristische Person erwerben, erklären und gewährleisten Sie, dass Sie die Befugnis besitzen, die Person an die Bestimmungen dieses Vertrags zu binden.
12. Allgemeine Bestimmungen. Dieser Vertrag unterliegt den Gesetzen der Vereinigten Staaten und des Bundesstaats Kalifornien und ist entsprechend auszulegen, wobei die Wahl des anzuwendenden Gesetzes („choice of law rule“) keine Anwendung findet. Sollte ein zuständiges Gericht aus irgendeinem Grund feststellen, dass eine Bestimmung dieses Vertrags ganz oder teilweise nicht einklagbar ist, soll diese Bestimmung im größtmöglichen gesetzlichen Umfang entsprechend den Absichten der Vertragsparteien durchgesetzt werden. Die übrigen Bestimmungen dieses Vertrags behalten ihre volle Rechtsgültigkeit. Dieser Vertrag ist der alleinige und vollständige Vertrag zwischen den Parteien hinsichtlich der Nutzung der Software. Er ersetzt sämtliche früheren Vereinbarungen und Abreden in schriftlicher und mündlicher Form zu demselben Vertragsgegenstand. Logitech kann Teile dieses Vertrags jederzeit nach eigenem Ermessen ändern. Logitech wird Sie über solche Änderungen durch eine entsprechende Mitteilung auf Logitech-Websites, per E-Mail bzw. Post oder auf anderem Weg informieren. Wenn Sie nach einer solchen Benachrichtigung die Software weiterhin nutzen, wird dies als Akzeptanz der vertraglichen Änderungen angesehen. Wenn Sie mit den Änderungen nicht einverstanden sind, dürfen Sie die Software nicht mehr nutzen und müssen alle Kopien der Software in Ihrem Besitz bzw. unter Ihrer Kontrolle vernichten.

Die Software ist durch das Urheberrecht der Vereinigten Staaten und internationale Vereinbarungen geschützt. Eine nicht genehmigte Vervielfältigung oder Verteilung der Software wird zivil- und strafrechtlich strengstens verfolgt.


Datenschutz und Sicherheit

Die Sicherheit Ihrer Daten ist uns sehr wichtig. Aus diesem Grund hat Logitech diese Erklärung zu Datenschutz und Sicherheit erstellt („Erklärung“), um Sie besser darüber zu informieren, wie Logitech Ihre persönlichen Informationen verwendet und schützt. Lesen Sie diese Seite aufmerksam durch und schreiben Sie uns bei Fragen unter privacy@logitech.com.

Erfassen von Informationen

Persönliche Angaben

Sie werden unter Umständen von Logitech gebeten, eine Registrierung durchzuführen und persönliche Informationen zur Verfügung zu stellen, wenn Sie beispielsweise im Online-Store einkaufen, Software herunterladen, neue Produkte registrieren, Produktinformationen, Funktionen oder Programme abrufen, an einem Gewinnspiel oder einer Verlosung teilnehmen oder sich auf einer Website anmelden, für die eine Autorisierung erforderlich ist. Logitech behält sich außerdem das Recht vor, Kreditkarteninformationen zu erfassen, die benötigt werden, um von Ihnen gekaufte Produkte und Dienstleistungen in Rechnung zu stellen.

Zu den gespeicherten Informationen gehören u. a. Name, E-Mail-Adresse, Benutzerkennung, Domänenname, URL, Anschrift und Telefonnummer. Logitech erfasst evtl. auch demografische Informationen (z. B. Alter, Geschlecht, Postleitzahl, Schulabschluss, Haushaltseinkommen, Betriebssystem, Vorlieben, Interessen, Lieblingsprodukte und ob Sie ein Privat- oder Geschäftskunde sind). Wenn Sie sich nicht registrieren und die Daten nicht zur Verfügung stellen, können Sie trotzdem die meisten Funktionen der Website von Logitech in Anspruch nehmen. Sie haben in diesem Fall jedoch keinen Zugriff auf Bereiche, für die eine Registrierung erforderlich ist.

Darüber hinaus fragen wir Sie nach dem Namen und der E-Mail-Adresse Ihrer Bekannten und Freunde, wenn Sie den Empfehlungsservice nutzen, um sie über unsere Website zu informieren. Logitech sendet dann den betreffenden Personen eine einzige E-Mail mit einer Einladung zum Besuch der Website. Logitech speichert diese Informationen nicht und verwendet sie ausschließlich für diese einmalige E-Mail.

Persönliche Angaben von Kindern

Es werden von uns nicht wissentlich Daten gesammelt, mit denen die Identität von Benutzern unter 13 Jahren ermittelt werden kann. Falls wir darauf aufmerksam gemacht werden, dass wir solche persönlichen Daten besitzen, werden wir die zum Löschen dieser Informationen erforderlichen Schritte in angemessenem Umfang durchführen.

Systemkonfiguration

Logitech speichert in den Server-Protokolldateien automatisch Informationen über Ihre Computerhardware und -software, wenn Sie unsere Website besuchen oder unsere Online-Dienste, z. B. Logitech Desktop Messenger („LDM“), nutzen. Zu den gespeicherten Informationen gehören u. a. IP-Adresse, Cookies, GUID (global eindeutige Kennung), Betriebssystem, Beschreibung von angeschlossenen Logitech-Geräten und deren Nutzung, Browser, Domänennamen, Zugriffszeiten, Serviceanbieter und Adressen verknüpfter Websites.

Nutzung unserer Website

Logitech sammelt mit Cookies, GUIDs, Internet-Tags oder Web-Beacons Informationen darüber, wie Sie unsere Website nutzen, und erstellt Navigationsdaten (Protokolldateien, Serverprotokolle, Clickstreams). Hierdurch sind wir in der Lage nachzuverfolgen, wie Sie online mit Logitech interagieren. Mit Ihrem Einverständnis können wir solche Informationen mit Ihren persönlichen Daten verknüpfen, um unsere Kommunikation mit Ihnen Ihren Bedürfnissen anzupassen. Wir erfassen auch Informationen wie die URL der zuvor besuchten Website und wann Sie unsere Website nutzen. Logitech speichert Informationen über die von Ihnen auf unserer Website besuchten Seiten sowie alle Transaktionsdaten (Downloads, Bestellungen, Anfragen oder Empfehlungen). Sie können Ihren Browser so einrichten, dass Sie benachrichtigt werden, wenn ein Cookie gesendet wird oder Cookies gelöscht bzw. abgelehnt werden, aber möglicherweise schränkt dies die Funktionalität gewisser Bereiche unserer Website ein.

Informationen zum Einsatz von Harmony-Fernbedienungen:

Wenn Sie eine Harmony-Fernbedienung nutzen oder die Website www.harmonyremote.com besuchen, sammelt Logitech eventuell auch bestimmte Information über Ihre Unterhaltungsgeräte und/oder die Geräte- bzw. Fernsehsenderkonfigurationen, um das Programmieren der Fernbedienung zu erleichtern.

Informationen zum Einsatz von SqueezeNetwork:

Wenn Sie über SqueezeNetwork Internet-Musikstreams, RSS-Feeds und Podcasts abrufen oder www.squeezenetwork.com besuchen, sammelt Logitech die IP- und MAC-Adressen des Players, E-Mail-Adresse und Postleitzahl sowie Ihre Benutzernamen und Kennwörter, damit Sie sich bei anderen Internetradio- oder Musikdiensten über die Squeezebox oder den Transporter anmelden können.

Nutzen Ihrer Informationen

Persönliche Angaben

Mit Ihrer ausdrücklichen Genehmigung erfasst, integriert und verwendet Logitech Ihre persönlichen Angaben, um Ihre Nutzung unserer Website, Produkte und Dienste zu erweitern und zu verbessern. Sie haben dann folgende Möglichkeiten: (1) Software, Dienste und Informationen auf www.logitech.com schnell und einfach finden, (2) Logitech kann Website-Inhalte und andere Dienste an Ihre Interessen anpassen, (3) Sie können Benachrichtigungen bei Produkt- und Website-Upgrades und -Updates, Sonderangeboten, Werbeaktionen, Newslettern, neuesten Produktvorstellungen, kommenden Events, Programmen und anderen neuen Diensten von Logitech erhalten und (4) Sie können zur Teilnahme an Produkt- und Dienstleistungsumfragen oder sonstigen Aktionen eingeladen werden. Logitech verwendet diese Informationen, um mit Ihnen – erst nach Ihrer ausdrücklichen Zustimmung – über das Internet, per E-Mail, Post oder telefonisch Kontakt aufzunehmen. (Die einzige Ausnahme zu dieser Erklärung sind „Service-E-Mails“, in denen Sie über Systemausfallzeiten, Produktprobleme bzw. -rückrufe oder Kennworterinnerungen usw. informiert werden.)

Außerdem verwenden wir anonyme und Sammeldaten zur Erstellung verschiedener Unternehmensberichte und -statistiken. Erfasste anonyme Daten werden möglicherweise an unsere Marketing-Partner weitergegeben, um all unseren Kunden interessante Produkte und Dienstleistungen anbieten zu können und zur Verbesserung der von uns bereitgestellten Inhalte und Dienstleistungen beizutragen.

Gelegentlich beauftragen wir andere Firmen, bestimmte Dienstleistungen für uns zu erbringen, z. B. Bearbeiten und Befördern von Postsendungen, Bereitstellung des Kundendienstes, Bearbeiten von geschäftlichen Transaktionen oder Durchführen statistischer Analysen unserer Dienstleistungen. Wir stellen diesen Firmen nur die persönlichen Daten zur Verfügung (z. B. eine E-Mail-Adresse), die zur Durchführung der jeweiligen Dienstleistung benötigt werden. Unsere Dienstleistungsanbieter verpflichten sich, Ihre Daten vertraulich zu behandeln, und es ist ihnen untersagt, die Daten für andere Zwecke zu verwenden.

Von Zeit zu Zeit ergänzen wir Daten, die über die Website gesammelt werden, mit Informationen von Offline-Quellen oder Quellen Dritter. Wir verwenden diese Daten, um das „Kundenprofil“ und die Geschäftskontaktdaten zu verbessern. Diese zusätzlichen Daten sind daher mit Geschäftskontaktdaten und in einigen Fällen mit persönlichen Daten verknüpft. Wir behalten uns außerdem vor, intern Vergleiche mit Listen durchzuführen, die über unsere anderen Websites oder von anderen Firmen der Firmengruppe gesammelt wurden, um doppelte Einträge zu vermeiden.

E-Mail-Kommunikation

Logitech schickt seinen registrierten Benutzern gelegentlich E-Mails mit Informationen zu Produkten und Dienstleistungen. Dabei behalten wir uns vor, sogenannte Einpixel-GIF-Bilder zu verwenden, mit denen die Formatierung von E-Mails an die Funktionen Ihres Computers angepasst werden kann. Logitech verwendet dieses Verfahren auch zur Ermittlung der Gesamtzahl der Personen, die unsere E-Mails öffnen. Wenn Sie auf einen Link in einer E-Mail klicken, werden Sie auf die Website weitergeleitet. Wir halten die von Ihnen angeklickten Links fest, da dies uns erlaubt, Ihnen Informationen zu senden, die für Sie auch wirklich von Interesse sind.

Bekanntmachen von Informationen

Logitech behandelt Ihre persönlichen Daten vertraulich. Wir geben diese Daten nicht an Dritte oder andere Personen weiter, die diese Informationen nicht aus zwingenden Gründen benötigen, außer in ganz bestimmten Situationen, die im Folgenden aufgeführt sind:

Einige unserer Angestellten, unabhängigen Mitarbeiter und Dienstanbieter haben evtl. Zugriff auf Ihre persönlichen Daten, die jedoch ausschließlich zu Geschäftszwecken verwendet werden. Diese Personen sind zur Wahrung der Geheimhaltung und Sicherheit verpflichtet.

Zu diesen zählen unsere Partner, Tochterunternehmen und dritte Dienstanbieter, für die wir dies für erforderlich ansehen.

Wir geben Ihre persönlichen Daten evtl. an andere Geschäftseinheiten weiter, wenn wir eine Zusammenführung planen oder von dieser Geschäftseinheit übernommen werden sowie an alle Unternehmen, die an der Zusammenführung, dem Transfer oder Kauf unserer Vermögenswerte oder unseres Unternehmens beteiligt sind.

Bevor wir Ihre persönlichen Daten aus anderen Gründen weitergeben, holen wir Ihr Einverständnis ein. Dies kann per E-Mail, Click-through, über eine Online-Option zur Verweigerung oder anderweitig geschehen.

Wenn Sie Informationen in öffentlich zugänglichen Bereichen unserer Website bereitstellen, wie beispielsweise in Chatrooms und Diskussionsforen, sind diese frei verfügbar. Wir nutzen unter Umständen diese Informationen nach unserem Ermessen gemäß unseren Nutzungsbedingungen.

Zum Schutz der Rechte und des Eigentums von Logitech, einschließlich der Websites.

Wir geben Ihre persönlichen Daten evtl. bei Aufforderung durch Vollzugsbehörden, gerichtliche oder andere gesetzliche Anordnungen weiter, wenn wir der Auffassung sind, dass dies zur Untersuchung, Vermeidung von oder als Reaktion auf illegale(n) Aktivitäten, Betrug, Gefährdung Dritter, nationale(n) Sicherheitsbedrohungen oder aufgrund anderer gesetzlicher Bestimmungen und Vorschriften erforderlich ist.

Falls wir Ihre persönlichen Daten wie oben beschrieben weitergeben, bestehen wir darauf, dass Dritte, die Zugriff auf Ihre persönlichen Daten haben, diese unter Einhaltung dieser Erklärung schützen und verwalten.

Verbotene Bekanntgabe

Logitech gibt mit Ausnahme der zuvor aufgeführten Fälle Ihre persönlichen Informationen nicht ohne Ihre ausdrückliche Genehmigung an Dritte, einschließlich Werbeunternehmen, weiter. Darüber hinaus werden keine persönlichen Informationen der Nutzer, Logitech-E-Mail- und -Adressenlisten durch Logitech an Dritte weitergegeben, vermietet oder zu Werbezwecken verkauft oder anderweitig offengelegt.

Kontrolle und Durchsicht persönlicher Daten

Bei der Registrierung bietet Logitech Ihnen Optionen für die Erfassung, Verwendung und Weitergabe der persönlichen Informationen. Außerdem steht es Ihnen jederzeit frei, die Zustellung von Benachrichtigungen (Newsletter, Sonderangebote und Updates) durch Logitech zu unterbinden. Dazu können Sie die jeweilige Option jederzeit widerrufen. Jede bei Ihnen eingehende E-Mail enthält Anweisungen, wie Sie den Empfang solcher E-Mails einstellen können. Sie können uns außerdem telefonisch, online, per E-Mail oder Post über den Widerruf der Genehmigung informieren.

Telefon: +1 510-795-8500
E-Mail: privacy@logitech.com
Anschrift: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555, USA
Website: www.logitech.com/subscribe

Bei Änderung Ihrer persönlichen Daten (z. B. Postleitzahl, Telefon, E-Mail-Adresse oder Anschrift) oder falls Sie unsere Produkte und Dienstleistungen nicht weiter nutzen möchten, haben Sie die Möglichkeit, diese Daten zu löschen oder zu deaktivieren. Dies kann über die Seite zum Verwalten des Abonnements auf unserer Website oder in Form einer E-Mail an privacy@logitech.com erfolgen. Logitech wird auf Ihre Anforderung zur Änderung der Angaben innerhalb von 30 Tagen antworten.

Wenn Sie von Logitech zur Angabe Ihrer persönlichen Informationen aufgefordert werden, haben Sie die Möglichkeit zum „Widerruf der Genehmigung“ für die Nutzung dieser persönlichen Daten zu bestimmten Zwecken. Beispiel: Wenn Sie ein Produkt oder eine Dienstleistung erwerben, aber auf den Erhalt von zusätzlichem Werbematerial von uns verzichten möchten, können Sie eine entsprechende Angabe auf dem Bestellformular vornehmen.

Safe Harbor

Die auf dieser Site erfassten persönlichen Informationen können in den Vereinigten Staaten oder anderen Ländern, in denen Logitech, seine Partner, Tochterunternehmen oder Agenten ansässig sind, gespeichert oder bearbeitet werden. Durch die Nutzung dieser Website erklären Sie sich mit jeglicher Übertragung der Informationen ins Ausland einverstanden. Logitech befolgt die Bestimmungen des Rahmenabkommens EU Safe Harbor des U.S. Department of Commerce zur Sammlung, Nutzung und Speicherung von Daten aus der Europäischen Union. Weitere Informationen zu Safe Harbor erhalten Sie auf der Safe Harbor-Website des U.S. Department of Commerce zur Sammlung, Nutzung und Speicherung von Daten aus der Europäischen Union.

Schutz von Informationen

Logitech ist zur Gewährleistung der Sicherheit und zum Schutz Ihrer persönlichen Informationen verpflichtet. Logitech verwendet eine Vielzahl von Sicherheitsverfahren- und technologien zum Schutz persönlicher Informationen vor nicht autorisiertem Zugriff und nicht autorisierter Nutzung oder Weitergabe. Dazu speichern wir die von Ihnen bereitgestellten persönlichen Informationen auf Computersystemen mit eingeschränktem Zugriff. Diese Systeme befinden sich in überwachten Anlagen. Zur Übertragung höchst vertraulicher Informationen im Internet (z.°B. Kreditkartennummern) werden diese zum Schutz vor nicht autorisierten Zugriffen mithilfe eines Verschlüsselungsprotokolls (z.°B. Secure Socket Layer, SSL) verschlüsselt.

Logitech, Inc. ist ein Lizenznehmer des TRUSTe-Datenschutzprogramms. TRUSTe ist eine unabhängige, gemeinnützige Organisation mit dem Ziel, Personen und Organisationen zu vertrauensvollen Beziehungen zu verhelfen, auf der Grundlage der Achtung der persönlichen Identität und durch Förderung fairer Verfahren zur Handhabung von Informationen. Diese Erklärung gilt für die Website www.logitech.com. Da wir unser Interesse am Schutz der persönlichen Daten der Benutzer betonen möchten, haben wir uns bereit erklärt, unsere Datenschutzrichtlinien zu veröffentlichen und von TRUSTe prüfen zu lassen.

Wenn Sie Fragen zu dieser Erklärung haben, schreiben Sie uns zunächst eine E-Mail an privacy@logitech.com. Alle Beschwerden seitens unserer Kunden werden von Logitech formell geprüft. Falls Sie keine Antwort auf Ihre Frage erhalten haben oder diese nur unzureichend beantwortet wurde, können Sie sich unter www.truste.org/consumers/watchdog_complaint.php mit TRUSTe in den Vereinigten Staaten in Verbindung setzen. TRUSTe wird sich dann in Zusammenarbeit mit Logitech um die Lösung Ihres Problems bemühen. Beachten Sie bitte, dass das TRUSTe-Programm nur für Daten anwendbar ist, die über die Website www.logitech.com gesammelt werden. Dies gilt nicht für Daten, die mithilfe der von dieser Website heruntergeladenen Software gesammelt werden.

Änderungen an dieser Erklärung

Logitech aktualisiert diese Erklärung in unregelmäßigen Abständen. Wenn Logitech Änderungen an dieser Erklärung veröffentlicht, wird das Wort „aktualisiert“ neben dem Link zur Erklärung auf der Startseite www.logitech.com angezeigt. Werden die Erklärung oder die Nutzung persönlicher Daten durch Logitech wesentlich geändert, wird dies gut sichtbar bekanntgegeben, bevor die Änderungen in Kraft treten. Ohne Ihr Einverständnis werden jedoch niemals Änderungen vorgenommen, die zu einer Reduzierung des Schutzes Ihrer bereits erfassten persönlichen Daten führen.

Logitech hält Sie dazu an, diese Erklärung von Zeit zu Zeit zu lesen, um sich über die Art und Weise, wie Logitech Ihre Informationen schützt, zu informieren.

Wir danken Ihnen für Ihr Interesse an Logitech und unseren Produkten.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555, USA

Letzte Änderung 09.09.2008


Logitech-Softwarelizenz- und Nutzervertrag

Dieser Vertrag gilt nur, wenn Sie sich für die Installation von Logitech Vid™ HD entscheiden.

Willkommen bei Logitech Vid HD.

In diesem Logitech-Softwarelizenz- und Nutzervertrag („Nutzervertrag“) wird unser Videogesprächsdienst als „Logitech Vid HD“ bezeichnet.

Voraussetzungen für die Nutzung von Logitech Vid HD sind: die Zustimmung zu den Bestimmungen dieses Nutzervertrags, die Installation der entsprechenden Software auf dem Computer, der Anschluss der Webkamera und die Registrierung als Nutzer von Logitech Vid HD.

Die Nutzung von Logitech Vid HD durch Minderjährige ist erst nach Anmeldung durch die Eltern oder den gesetzlichen Vertreter bei Logitech Vid HD und nach Einwilligung dieser Personen zum vorliegenden Nutzervertrag möglich. Logitech kann unter Umständen den Teilnehmer dazu auffordern, ausführliche Informationen zum Nachweis der Volljährigkeit vorzulegen.

Indem Sie das Kästchen „Ich stimme den Bestimmungen des Lizenzvertrags zu“ markieren und auf die Schaltfläche „Weiter“ klicken, verpflichten Sie sich zur Einhaltung aller Bestimmungen dieses Nutzervertrags. Wenn Sie nicht mit den Bedingungen dieses Nutzervertrags einverstanden sind, müssen Sie die Software und andere im Lieferumfang dieses Produkts enthaltene Komponenten in der Originalverpackung mit der Quittung an den Händler zurückgeben, der Ihnen dann den Kaufbetrag in voller Höhe zurückerstattet. Wenn Sie diese Software von einer Logitech-Website heruntergeladen haben, dürfen Sie sie nicht weiter nutzen und müssen alle Kopien der Software, die Sie besitzen und über die Sie verfügen, vernichten.

Der folgende Abschnitt beinhaltet die Bestimmungen zur Nutzung von Logitech Vid HD und der dazugehörigen Software. Lesen Sie die Bestimmungen sorgfältig. In diesem Nutzervertrag bezieht sich der Begriff „Nutzer“ auf natürliche oder juristische Personen, die Logitech Vid HD nutzen.

1. Kontoangaben

1.1 Registrierung. Sie erklären sich damit einverstanden, Logitech laufende, genaue, vollständige und aktuelle Registrierungsinformationen zu liefern.

1.2 Benutzerkonto. Wenn Sie sich zur Nutzung von Logitech Vid HD online registrieren, erstellen Sie mithilfe Ihrer E-Mail-Adresse ein Benutzerkonto („Benutzerkonto“). Sie sind für sämtliche Aktivitäten verantwortlich, die über Ihr Benutzerkonto laufen. Sie erklären sich damit einverstanden, Logitech umgehend über jede nicht autorisierte Nutzung Ihres Kennworts oder Benutzerkontos sowie andere Sicherheitsverstöße zu informieren.

1.3 Kennwörter. Bei der Erstellung Ihres Benutzerkontos wählen Sie ein Kennwort. Sie sind für die Geheimhaltung Ihres Kennworts verantwortlich. Sie erklären sich damit einverstanden, die Haftung für alle Haftungsansprüche zu übernehmen, die als Folge der Weitergabe Ihres Kennworts entstehen. Aus Sicherheitsgründen empfiehlt Logitech daher, Ihr Kennwort häufig zu ändern. Sie sollten Ihr Kennwort nur bei Aufforderung durch den Logitech-Client-Server oder im Rahmen eines Werbeprogramms von Logitech und nicht bei Online-Anfragen herausgeben. Logitech-Mitarbeiter werden Sie nie online nach Ihrem Kennwort fragen.

1.4 Logitech-IDs und Bilder. Nach der Registrierung als Nutzer von Logitech Vid HD müssen Sie eine oder mehrere Logitech-ID(s) wählen, um sich gegenüber anderen Nutzern und Logitech-Angestellten zu identifizieren. Sie können auch ein Bild mit Ihrem Benutzerkonto verknüpfen. Sie dürfen nicht die ID einer anderen Person (sofern das nicht auch Ihr eigener Name ist) oder einen Namen oder ein Bild verwenden, die die Marke, das Urheberrecht oder andere Eigentumsrechte eines anderen Herstellers verletzen oder die rechtswidrig sein und/oder zu Missverständnissen führen könnten oder bei denen Logitech sich das Recht vorbehält, sie als vulgär oder anstößig zu bezeichnen. Logitech behält sich das Recht vor, vulgäre oder anderweitig anstößige Logitech-IDs oder Bilder zu löschen oder Sie zum Löschen derselben aufzufordern.

1.5 Ehemalige Nutzer. Nutzern, deren Benutzerkonto durch Logitech entfernt wurde, ist der Zugriff auf Logitech Vid HD ohne ausdrückliche schriftliche Genehmigung von Logitech nicht gestattet. Aktive Nutzer dürfen nicht wissentlich ehemaligen, von Logitech gesperrten Nutzern die Nutzung ihres eigenen Benutzerkontos gestatten.

2. Softwarelizenz und Gebühren für die Nutzung von Logitech Vid HD

2.1 Software mit Nutzervertrag. Dieser Nutzervertrag gilt für die Software von Logitech, die Sie zur Nutzung von Logitech Vid HD auf Ihren Computer herunterladen, und andere dazugehörige Software (einzeln und kollektiv als „Software“ bezeichnet).

2.2 Lizenz. Gemäß den Bestimmungen dieses Nutzervertrags gewährt Ihnen Logitech eine einfache Lizenz für die Installation der Software auf Ihrem Computer und für die Nutzung der Software für Logitech Vid HD zur Durchführung von Videogesprächen, die mithilfe von Logitech Vid HD von Logitech getätigt werden. Falls Sie die Software in Verbindung mit einer Webkamera von Logitech verwenden, gewährt Ihnen Logitech gemäß den Bestimmungen dieses Nutzervertrags eine einfache Lizenz für die Nutzung einer beliebigen Software zusammen mit dem erworbenen Produkt von Logitech.

2.3 Software-Einschränkungen. Die Software enthält urheberrechtlich geschütztes Material, Geschäftsgeheimnisse und andere Materialien, die das Eigentum von Logitech und seinen Lizenzgebern sind. Sie erklären sich zum Schutz dieser proprietären Materialien damit einverstanden, dass keine der folgenden Vorgänge von Ihnen oder Dritten in Ihrem Auftrag ausgeführt werden, es sei denn, dies ist ausdrücklich durch anwendbares Recht gestattet: (i) Dekompilieren, Disassemblieren oder Zurückentwickeln der Software; (ii) Modifizieren der Software oder Erstellen von darauf aufbauenden Programmen; (iii) Nutzen der Software zum Anbieten kommerzieller Service-, Time-Sharing- oder anderer Computer-Dienstleistungen an Dritte; (iv) Verbreitung der Software oder Bereitstellen ihrer Funktionalität, vollständig oder in Teilen, über das Internet oder in einem anderen Netzwerk (mit der oben ausdrücklich gestatteten Ausnahme) oder (v) Verkaufen, Verbreiten, Vermieten, Verleasen, Unterlizenzieren oder anderweitiges Übertragen der Software an Dritte, außer das Logitech-Gerät, das die Software nutzt, wird permanent übertragen. Dabei gilt Folgendes: (a) Alle Software-Updates sind in der Übertragung enthalten, (b) Sie behalten keine Kopie der Software zurück und (c) der Empfänger erklärt sich mit den Bestimmungen des vorliegenden Nutzervertrags einverstanden.

2.4 Rechte am geistigen Eigentum an der Software. Sie erkennen an und erklären sich damit einverstanden, dass sämtliche Urheberrechte, moralische Rechte, Patentrechte und andere Rechte am geistigen Eigentum an der Software Eigentum von Logitech sind. Sie dürfen keine urheber- oder eigentumsrechtlichen Identifikationsmerkmale des Produkts entfernen, die in der Software enthalten, auf der Software abgebildet oder in schriftlichen Unterlagen, die zur Software gehören, enthalten sind. Sie erkennen auch an und erklären sich damit einverstanden, dass die Software zum Teil von dritten Lizenzgebern entwickelt wurde und unter Umständen von dritten Lizenzgebern lizenzierte Software beinhaltet. Wenn Sie gegen eine der Bedingungen dieses Nutzervertrags verstoßen, können Sie von Logitech und/oder dritten Lizenzgebern haftbar gemacht werden.

2.5 Gebühren. Nutzern von Logitech Vid HD wird eine Gebühr auferlegt, die sich nach der von ihnen abonnierten Service-Stufe richtet.

3. Nutzerdatenschutz

Der Grundsatz von Logitech beinhaltet die Wahrung der Privatsphäre der Nutzer von Logitech-Produkten. Weitere Informationen finden Sie in den Datenschutzrichtlinien unter www.logitech.com/company/legalprivacy. Sie erklären sich damit einverstanden, dass Logitech auf Informationen zu Ihrer Person oder Ihrem Benutzerkonto gemäß den Datenschutzrichtlinien zugreifen und diese weitergeben kann. Logitech kann seine Datenschutzrichtlinien von Zeit zu Zeit ändern. Durch die weitere Nutzung von Logitech Vid HD erklären Sie sich mit den Datenschutzrichtlinien und den zukünftigen Änderungen dieser Richtlinien einverstanden. Logitech wird jedoch angemessene Maßnahmen ergreifen, Sie darüber in Kenntnis zu setzen und Ihre Zustimmung vor der Implementierung der Änderungen abzuwarten, die die Aufhebung einiger Einschränkungen im Hinblick auf die Verwendung oder Weitergabe der von Ihnen angegebenen persönlichen Informationen beinhalten können. Wenn Sie Logitech Vid HD in der Europäischen Union oder anderen Regionen verwenden, in denen sich die gesetzliche Regelung zur Datensammlung und -verwendung von den gesetzlichen Vorschriften in den Vereinigten Staaten unterscheidet, beachten Sie, dass Ihre persönlichen Daten zur Verwendung durch Logitech und seine Tochterunternehmen zu Zwecken, die in diesen Datenschutzrichtlinien beschrieben werden, in die USA übertragen werden. Durch die Verwendung von Logitech Vid HD und die Bereitstellung Ihrer persönlichen Daten erklären Sie sich mit der Übertragung und Verwendung Ihrer persönlichen Daten einverstanden.

4. Einschränkungen bezüglich der übertragenen Inhalte

Der Begriff „Inhalt“ umfasst die gesamte Kommunikation, alle schriftlichen Daten, Audio- und Video-Aufnahmen, Grafiken, Sound-Daten sowie anderes Material. Sie dürfen Logitech Vid HD oder Software nicht dazu verwenden, um Inhalte zu übertragen, die:

· belästigend, bedrohlich und peinlich sind oder jemanden in Bedrängnis bringen, unerwünschte Aufmerksamkeit auf eine Person lenken oder ein Unwohlsein einer Person hervorrufen,
· nicht jugendfreie Abbildungen oder andere Inhalte, die anstößig und schädlich für Minderjährige sind, beinhalten,
· rechtswidriges, schädliches, bedrohliches, beleidigendes, belästigendes, verleumderisches, vulgäres, obszönes oder zum Hass anstiftendes Material, einschließlich, aber nicht beschränkt auf Material, das sich auf ethnische Zugehörigkeit, Herkunft, Volkszugehörigkeit, Religion, Geschlecht, sexuelle Orientierung, Behinderung oder ähnliche Inhalte bezieht,
· falsche Namen oder Identitäten oder einen Namen oder eine Identität, für die Sie nicht autorisiert sind, beinhalten,
· unerwünschte Werbung, Werbematerial oder andere Formen von Werbung umfassen,
· Viren, Würmer, Trojaner, Zeitbomben, Cancelbots oder andere schädliche Programme beinhalten,
· gegen anwendbares Recht oder behördliche Regelungen verstoßen,
· geltende Regeln, Regelungen, Abläufe, Grundsätze oder Richtlinien im Zusammenhang mit Logitech Vid HD verletzen, die von Zeit zu Zeit auf der Website von Logitech veröffentlicht werden,
· unter Umständen gegen die Rechte am geistigen Eigentum oder andere Rechte Dritter verstoßen, einschließlich der Marke, des Urheberrechts, Geschäftsgeheimnisses, Patents, Persönlichkeitsrechts oder Datenschutzes,
· die Verbreitung von Software oder Inhalten umfassen, die gegen alle Lizenzverträge verstoßen,
· Logitech Vid HD schädigen.

Wenn Logitech des Weiteren feststellt, dass Sie Logitech Vid HD zur Übertragung von aus Sicht von Logitech nicht angemessenem Inhalt verwenden, unterrichtet Logitech Sie unter Umständen über das Verbot der Übermittlung solcher Inhalte mithilfe von Logitech Vid HD. Die beschriebenen Verbote gelten sofort mit Benachrichtigung über solche Inhalte. Logitech hat außerdem das Recht, Sie für die Nutzung von Logitech Vid HD zu sperren. Diese Sperrung kann sofort und ohne Benachrichtigung erfolgen.

Wenn Sie die Übertragung von verbotenem Inhalt durch andere feststellen, werden Sie von Logitech dazu angehalten, sich über support@logitech.com mit dem Kundendienst von Logitech in Verbindung zu setzen.

5. Weitere Nutzungseinschränkungen

Sie dürfen Logitech Vid HD nicht benutzen, um:

(i) Informationen über andere Personen und ihre E-Mail-Adressen ohne ihre Zustimmung zu sammeln oder

(ii) zu versuchen, einen nicht autorisierten Zugriff auf Logitech Vid HD, andere Benutzerkonten, Computer oder Netzwerke, die mit Logitech Vid HD verbunden sind, durch Ausspionieren des Kennworts oder andere Mittel vorzunehmen.

Logitech behält sich das Recht vor, sämtliche von Logitech für notwendig erachteten Maßnahmen zur Vorbeugung gegen unbefugte Zugriffe auf Logitech Vid HD zu ergreifen, einschließlich, aber nicht beschränkt auf technische Sperren, IP-Mapping und direkte Kontaktaufnahme mit Ihrem Internetanbieter (Internet Service Provider, ISP).

6. Schadloshaltung

Sie erklären sich damit einverstanden, Logitech, seine Tochterunternehmen, Partner, leitenden Angestellten, Agenten, Mitarbeiter, Co-Branding-Partner und andere Partner von jedem Anspruch oder jeder Forderung, einschließlich angemessener Anwaltskosten, freizustellen, die von einer dritten Partei aufgrund der von Ihnen versendeten, online bereitgestellten oder übertragenen Inhalte mithilfe von Logitech Vid HD, der Nutzung der Software, Ihrer Verbindung mit Logitech Vid HD, Ihres Verstoßes gegen den Nutzervertrag oder die Datenschutzrichtlinien, oder der Verletzung der Rechte anderer Personen, einschließlich des Urheberrechts, Eigentumsrechts und des Rechts auf Privatsphäre, erhoben werden. Logitech hat das Recht auf eine Verteidigung, Schlichtung, Beilegung oder einen Kompromiss durch einen von Logitech gewählten Rechtsbeistand im Falle jeglicher ähnlicher Forderungen, Verfahren oder Prozesse. Logitech ergreift angemessene Maßnahmen, um Sie nach Feststellung solcher Forderungen, Handlungen oder Vorgehen über diese zu benachrichtigen.

7. Haftungsausschluss

IHNEN IST BEKANNT UND SIE ERKLÄREN SICH DAMIT EINVERSTANDEN, DASS:

a. SIE LOGITECH Vid HD AUF EIGENE GEFAHR NUTZEN. LOGITECH Vid HD UND DIE DAZUGEHÖRIGE SOFTWARE WIE BESEHEN („AS IS“) UND WIE VERFÜGBAR („AS AVAILABLE“) BEREITGESTELLT WERDEN. LOGITECH LEHNT AUSDRÜCKLICH JEDE ART VON EINSCHLIESSLICHEN ODER STILLSCHWEIGENDEN GEWÄHRLEISTUNGEN AB, EINSCHLIESSLICH DER, ABER NICHT BESCHRÄNKT AUF DIE STILLSCHWEIGENDEN GEWÄHRLEISTUNGEN FÜR DIE MARKTGÄNGIGE QUALITÄT, DIE EIGNUNG DER SOFTWARE FÜR EINEN BESTIMMTEN ZWECK UND DIE NICHTVERLETZUNG VON RECHTEN DRITTER.

b. LOGITECH ÜBERNIMMT KEINE GEWÄHRLEISTUNG, DASS 1) LOGITECH Vid HD UND DIE SOFTWARE IHREN ANFORDERUNGEN ENTSPRICHT, (2) LOGITECH Vid HD UND DIE SOFTWARE STÖRUNGSFREI, RECHTZEITIG VERFÜGBAR, SICHER UND/ODER FEHLERFREI SIND, (3) DIE ERGEBNISSE DER NUTZUNG VON LOGITECH Vid HD UND DER SOFTWARE RICHTIG UND ZUVERLÄSSIG SIND, (4) PRODUKTE, DIENSTLEISTUNGEN, INFORMATIONEN ODER ANDERES ÜBER LOGITECH Vid HD ERWORBENES ODER ERHALTENES MATERIAL IHREN ERWARTUNGEN GERECHT WIRD UND (5) MÄNGEL ODER FEHLER IN DER SOFTWARE BEHOBEN WERDEN.

c. SIE VERWENDEN LOGITECH Vid HD UND DIE SOFTWARE NACH IHREM EIGENEN ERMESSEN UND AUF EIGENE GEFAHR. SIE TRAGEN DIE ALLEINIGE VERANTWORTUNG FÜR SÄMTLICHE BESCHÄDIGUNGEN IHRES COMPUTERS UND DATENVERLUST ALS FOLGE VON HERUNTERGELADENEM MATERIAL.

d. MÜNDLICHE ODER SCHRIFTLICHE AUSKÜNFTE ODER BERATUNGEN, DIE SIE VON LOGITECH ODER ÜBER LOGITECH VID HD ODER DIE SOFTWARE ERHALTEN HABEN, BILDEN KEINE GRUNDLAGE FÜR GARANTIEANSPRÜCHE, DIE NICHT AUSDRÜCKLICH IN DIESEM NUTZERVERTRAG FESTGEHALTEN SIND.

e. LOGITECH NIMMT KEINE ÜBERWACHUNG ODER BEARBEITUNG DER INHALTE VOR, DIE SIE VON ANDEREN TEILNEHMERN ÜBER LOGITECH Vid HD ERHALTEN. LOGITECH ÜBERNIMMT KEINE VERANTWORTUNG ODER HAFTUNG FÜR DIESE INHALTE, FALLS DIE AN SIE ÜBERMITTELTEN INHALTE GEGEN DIE BESTIMMUNGEN DIESES NUTZERVERTRAGS VERSTOSSEN. LOGITECH ÜBERNIMMT KEINE HAFTUNG FÜR DIE ÜBER LOGITECH Vid HD EMPFANGENEN INHALTE.

8. Haftungsbeschränkung

IN KEINEM FALL HAFTEN LOGITECH ODER SEINE LIEFERANTEN FÜR EVENTUELLE KOSTEN FÜR DIE BESCHAFFUNG VON ERSATZPRODUKTEN ODER -DIENSTLEISTUNGEN, ENTGANGENEN GEWINN, VERLUST VON DATEN BZW. INFORMATIONEN ODER BELIEBIGE ANDERE KONKRETE, INDIREKTE, FOLGE- ODER ZUFÄLLIGE SCHÄDEN, DIE SICH IN IRGENDEINER WEISE AUS DEM VERKAUF, DER NUTZUNG ODER DER MANGELNDEN VERWENDUNGSFÄHIGKEIT VON BELIEBIGEN LOGITECH-PRODUKTEN ODER -DIENSTLEISTUNGEN (EINSCHLIESSLICH DER SOFTWARE UND LOGITECH Vid HD) ERGEBEN, SELBST WENN LOGITECH ÜBER DIE MÖGLICHKEIT SOLCHER SCHÄDEN INFORMIERT WURDE.

DIE HAFTUNG VON LOGITECH UND IHR AUSSCHLIESSLICHER RECHTSANSPRUCH IM HINBLICK AUF DIE NUTZUNG VON LOGITECH Vid HD UND DER SOFTWARE VON LOGITECH IST DER ERSATZ EINER DEFEKTEN VON ODER FÜR LOGITECH ENTWICKELTEN SOFTWARE MITHILFE VON DURCH LOGITECH AUSGEWÄHLTEN DATENTRÄGERN. LOGITECH ÜBERNIMMT KEINE FINANZIELLE HAFTUNG IM HINBLICK AUF DIE NUTZUNG VON LOGITECH Vid HD UND DER SOFTWARE. SIE ERKENNEN AUSDRÜCKLICH AN, DASS DER BEGRIFF LOGITECH, WIE IN DIESEM ABSCHNITT 8 VERWENDET, FÜHRUNGSKRÄFTE, MITGLIEDER DES VERWALTUNGSRATS, ANGESTELLTE, AKTIONÄRE, AGENTEN, LIZENZGEBER UND SUBUNTERNEHMER VON LOGITECH UMFASST.

In keinem Fall übersteigt der Haftungsumfang von Logitech oder seinen Lieferanten den tatsächlichen Kaufpreis der Produkte oder Dienstleistungen, die Anlass des Haftungsanspruchs waren. Da nach der Gesetzgebung mancher Länder der Ausschluss bzw. die Einschränkung der Haftung für indirekte oder Folgeschäden nicht zulässig ist, finden die vorstehenden Beschränkungen nicht überall Anwendung. Vorstehende Beschränkungen finden keine Anwendung bei einem Personenschaden, für den das geltende Recht eine solche Haftung in einem bestimmten Umfang verlangt.

9. Eigentumsrechte auf Inhalt

Sie erkennen an, dass: (a) Logitech Vid HD möglicherweise den Zugriff auf Inhalte gestattet, die durch Urheberrechte, Marken, Dienstleistungsmarken, Patente, Persönlichkeitsrechte oder andere Eigentumsrechte (“Rechte”) von Logitech oder dritten Parteien geschützt sind, (b) diese Rechte für alle vorhandenen und zukünftig entwickelten Datenträger gültig sind und geschützt sind und (c), Ihre Nutzung der Inhalte, soweit ausdrücklich nicht anders vereinbart ist, dem allgemein gültigen Urheberrecht oder anderen Gesetzen über die Rechte am geistigen Eigentum unterliegt. Durch anwendbare Gesetze kann das Kopieren von Audio- und Videoinhalten über Logitech Vid HD ohne die Genehmigung durch alle Teilnehmer an der Konversation oder im Video untersagt werden. Wenn vorstehend keine gegenteiligen Bestimmungen dies erlauben, ist es Ihnen nicht gestattet, die über Logitech Vid HD erhältlichen Inhalte wie Code und Software ohne eine vorherige ausdrückliche Zustimmung zu ändern, zu kopieren, zu vervielfältigen, neu zu veröffentlichen, hochzuladen, weiterzuverschicken, zu übertragen, zu verkaufen, zu veröffentlichen, im Rundfunk zu verbreiten, abgeleitete Werke zu erstellen, vorzuführen oder zu verbreiten.

10. Vertragsende

Dieser Nutzervertrag ist bis zu seiner Auflösung wirksam. Ihr Benutzerkonto und dieser Nutzervertrag können entweder durch Sie oder durch Logitech mit oder ohne Begründung jederzeit beendet werden. Ihr einziges Rechtsmittel im Falle von Unzufriedenheit mit (i) Logitech Vid HD und/oder Software, (ii) Bestimmungen des Nutzervertrags, (iii) Grundsätzen oder Vorgehen von Logitech bei der Bereitstellung von Logitech Vid HD oder (iv) dem über Logitech Vid HD übertragenen Inhalt besteht in der Schließung Ihres Benutzerkontos. Sollte gegen eine beliebige Bestimmung des vorliegenden Nutzervertrags verstoßen werden, endet das Recht auf die Nutzung von Logitech Vid HD automatisch. Sie müssen in diesem Fall alle vorhandenen Softwarekopien, die Sie besitzen und über die Sie verfügen, vernichten. Falls Logitech in einer öffentlichen Bekanntmachung oder einer Pressemitteilung dazu auffordert, die Nutzung von Kopien der Software einzustellen, müssen Sie dieser Aufforderung unverzüglich Folge leisten. Die Bestimmungen in Absatz 2,4, 7, 8 und 11 bleiben auch nach Ablauf des Vertrags bestehen.

11. Allgemeine Bestimmungen

Dieser Nutzervertrag unterliegt den Gesetzen der Vereinigten Staaten und des Bundesstaats Kalifornien und ist entsprechend auszulegen, wobei die Wahl des anzuwendenden Gesetzes („choice of law rule“) keine Anwendung findet. Sollte ein zuständiges Gericht aus irgendeinem Grund feststellen, dass eine Bestimmung dieses Nutzervertrags ganz oder teilweise nicht einklagbar ist, soll diese Bestimmung im größtmöglichen gesetzlichen Umfang entsprechend den Absichten der Vertragsparteien durchgesetzt werden. Die übrigen Bestimmungen dieses Nutzervertrags behalten ihre volle Rechtsgültigkeit. Dieser Vertrag und die Datenschutzrichtlinien sind die Bestandteile des alleinigen und vollständigen Vertrags zwischen den Parteien hinsichtlich der Nutzung von Logitech Vid HD. Er ersetzt sämtliche frühere Vereinbarungen und Abreden in schriftlicher und mündlicher Form zu demselben Vertragsgegenstand. Sie dürfen die Software nicht unter Verstoß gegen Exportkontrollen oder andere allgemein gültige Gesetze exportieren. Logitech kann Teile dieses Nutzervertrags jederzeit nach eigenem Ermessen ändern. Logitech kann Sie über diese Änderungen durch Meldungen auf der Website oder per E-Mail, auf dem Postweg oder anderweitig benachrichtigen. Wenn Sie nach einer solchen Benachrichtigung Logitech Vid HD und die Software weiterhin nutzen, wird dies als Akzeptanz der vertraglichen Änderungen angesehen. Wenn Sie mit den Änderungen nicht einverstanden sind, müssen Sie die Nutzung von Logitech Vid HD einstellen und alle vorhandenen Kopien der Software vernichten, die in Ihrem Besitz oder unter Ihrer Kontrolle sind.

Die Software ist durch das Urheberrecht der Vereinigten Staaten und internationale Vereinbarungen geschützt. Eine nicht genehmigte Vervielfältigung oder Verteilung der Software wird zivil- und strafrechtlich strengstens verfolgt.

www.logitech.com/vid_eula

Letzte Änderung: 30. Januar 2009


Datenschutzrichtlinie zu Logitech Vid™ HD

Diese Erklärung zum Datenschutz gilt nur, wenn Sie sich für die Installation von Logitech Vid™ HD entscheiden.

Willkommen bei Logitech Vid HD. In diesen Datenschutzrichtlinien für Logitech Vid HD („Datenschutzrichtlinien“) wird unser Videogesprächsdienst als „Logitech Vid HD“ bezeichnet. „Sie“ oder „Nutzer“ bezeichnen Sie oder jede Person, die Logitech Vid HD über Ihr Benutzerkonto nutzt.

Datenschutz

Logitech ist sich bewusst, dass Sie bei der Bereitstellung von personenbezogenen Informationen davon ausgehen, dass Logitech diese Daten vertraulich behandelt. Aus diesem Grund haben wir Richtlinien aufgestellt zur Offenlegung der Art und Weise, wie Ihre persönlichen Daten gesammelt, genutzt und geschützt werden. Diese Datenschutzrichtlinien gelten nur für Logitech Vid HD.

Hinweise für Kinder und Eltern

Logitech Vid HD ist für die Nutzung durch Erwachsene vorgesehen. Kinder sind nicht zur Nutzung unserer Dienste berechtigt. Wir bitten darum, dass Minderjährige (unter 13 Jahren) keine Angaben zu ihrer Person gegenüber Logitech machen. Wenn Sie minderjährig sind, können Sie Logitech Vid HD nur unter Aufsicht Ihrer Eltern oder Erziehungsberechtigten nutzen.

Zustimmung

Durch die Nutzung von Logitech Vid HD stimmen Sie ausdrücklich den Verfahren gemäß den Datenschutzrichtlinien zur Handhabung von Daten zu. Diese Datenschutzrichtlinien sind integraler Bestandteil des Softwarelizenz- und Nutzervertrags (Software License and User Agreement, „SUA“) für Logitech Vid HD www.logitech.com/company/legalprivacy. Die Nutzung von Logitech Vid HD und aller persönlichen Daten, die Sie über Logitech Vid HD bereitstellen, unterliegt zu jedem Zeitpunkt diesen Datenschutzrichtlinien und dem SUA, die unter http://www.logitech.com/company/legalprivacy verfügbar sind.

Hinweis für Nutzer im Ausland

Bestimmte Logitech Vid HD-Server befinden sich in den Vereinigten Staaten. Wenn Sie Logitech Vid HD in der Europäischen Union oder anderen Regionen verwenden, in denen sich die gesetzliche Regelung zur Datensammlung und -verwendung von den gesetzlichen Vorschriften in den Vereinigten Staaten unterscheidet, beachten Sie, dass Ihre persönlichen Daten zur Verwendung durch Logitech und seine Tochterunternehmen zu Zwecken, die in diesen Datenschutzrichtlinien beschrieben werden, in die USA übertragen werden. Durch die Verwendung von Logitech Vid HD und die Bereitstellung Ihrer persönlichen Daten erklären Sie sich mit der Übertragung und Verwendung Ihrer persönlichen Daten einverstanden.

Von Logitech gesammelte Informationen

· Von Ihnen zur Verfügung gestellte Informationen: Sie können Logitech sogenannte „persönlichen Daten“ zur Verfügung stellen (z. B. Name, E-Mail-Adresse, Kreditkartennummer, Postanschrift und Telefonnummer), wenn Sie Logitech Vid HD nutzen oder einen Premium-Service von Logitech bestellen.
· „Automatisch gesammelte“ Daten: Wenn Sie Logitech Vid HD verwenden, werden bestimmte Informationen über Ihren Computer mithilfe verschiedener Zuordnungstechnologien aufgezeichnet. Diese „automatisch gesammelten“ Daten können die Internetprotokolladresse („IP-Adresse“), die individuelle Nutzer-ID, die Version der installierten Software, Systemtyp und Ressourcen sowie Anrufprotokollinformationen wie Gesprächspartner oder Dauer eines Anrufs oder einer Video-Mail-Nachricht umfassen.

Nutzung der Daten durch Logitech

Logitech verwendet die automatisch gesammelten oder die von Ihnen bereitgestellten Daten, um:

· die unterschiedlichen Funktionen von Logitech Vid HD zu steuern, zu pflegen, zu verbessern und zur Verfügung zu stellen,
· technischen Support anzubieten,
· Dienste zur Bekämpfung von Kreditkartenbetrug bei Transaktionen zwischen Ihnen und Logitech oder anderen zur Verfügung zu stellen und
· administrative Korrespondenz zur Benachrichtigung über wichtige Softwareaktualisierungen für Logitech Vid HD und für den Kundendienst zu führen und um Benachrichtigungen bzgl. des Datenschutzes und der Sicherheit zu versenden.

Weitergabe von Daten durch Logitech

· Dienstanbieter, Händler und Partnerunternehmen: Logitech stellt seinen Tochter- und Partnerunternehmen oder anderen Unternehmen oder Personen persönliche und nicht persönliche Daten zur Bearbeitung im Auftrag von Logitech zur Verfügung. Logitech verlangt von diesen Parteien die Verarbeitung der Daten unter Einhaltung der Datenschutzrichtlinien von Logitech. Wir unternehmen wirtschaftlich vertretbare Anstrengungen, um die Nutzung solcher Daten durch diese Parteien einzuschränken und andere angemessene Maßnahmen zur Gewährleistung des vertraulichen Umgangs und der Sicherheit zu ergreifen.
· Mit Gesetzesbehörden: Logitech gibt persönliche und/oder nicht persönliche Daten weiter, wenn das Unternehmen gesetzlich dazu verpflichtet ist oder nach bestem Wissen und Gewissen zur Einhaltung der staatlichen, bundesstaatlichen oder ausländischen Gesetze handelt oder nach Aufforderung durch eine gerichtliche Anordnung, Vorladung oder einen Durchsuchungsbefehl dazu verpflichtet ist.
· Zum eigenen Schutz und dem Schutz anderer: Logitech behält sich das Recht vor, persönliche und/oder nicht persönliche Daten offenzulegen, wenn Logitech es nach bestem Wissen und Gewissen zur Geltendmachung des Softwarelizenz- und Nutzervertrags als erforderlich erachtet, zum Schutz von Logitech vor Betrug, Missbrauch und rechtswidriger Nutzung, zur Einleitung von Betreibungen hinsichtlich Zahlungssäumnissen, zur Rückzahlung, Inrechnungstellung und Eintreibung von Schulden bei Logitech, zur juristischen Untersuchung und Verteidigung gegen Forderungen und Anschuldigungen durch dritte Parteien gegenüber Logitech, zur Unterstützung der Vollzugsbehörden, zum Schutz der Sicherheit und Integrität unserer Website und zum Schutz der Rechte, des Eigentums oder der persönlichen Sicherheit von Logitech, unserer Nutzern und anderer.
· Werbeunternehmen: Logitech gibt Ihre persönlichen Daten nicht ohne Ihre Zustimmung an andere Organisationen zu Werbe- oder Marketingzwecken weiter, ausgenommen als Teil von Programmen oder Maßnahmen, bei denen Sie sich an- oder abmelden können.

Ihr Zugriff auf Ihre Daten

Sie können auf Ihre persönlichen Daten jederzeit zugreifen und diese bearbeiten oder aktualisieren, indem Sie sich bei Ihrem Benutzerkonto anmelden und auf „Eigene Einstellungen“ klicken.

Sicherheit

Wir ergreifen wirtschaftlich tragbare Maßnahmen zum Schutz persönlicher Daten und Informationen, die bei nicht autorisiertem Zugriff, Weitergabe, Änderung oder Vernichtung der Daten gesammelt werden. Aufgrund der gegebenen regulatorischen Voraussetzungen können wir die Weitergabe Ihrer privaten Kommunikation und anderer persönlicher Daten, die nicht anderweitig in diesen Datenschutzrichtlinien beschrieben werden, nicht ausschließen. Wir können beispielsweise gezwungen werden (ohne das Voranstehende einzuschränken), Daten unter bestimmten Umständen an Behörden oder dritte Parteien weiterzugeben. Dritte können rechtswidrig die Übertragung von Daten oder privater Kommunikation abfangen oder auf diese Daten zugreifen. Nutzer können Ihre auf unserer Website verfügbaren Daten missbrauchen. Obwohl wir Standardverfahren zum Schutz Ihrer Daten verwenden, können wir daher dennoch nicht zusichern (und es sollte auch nicht erwartet werden), dass Ihre persönlichen Daten oder private Kommunikation immer geheim bleiben.

Wenn Logitech eine Verletzung der Sicherheitssysteme feststellt, kann Logitech versuchen, Sie darüber auf dem elektronischen Weg in Kenntnis zu setzen, sodass Sie auf diese Weise entsprechende Schutzmaßnahmen ergreifen können. Logitech kann einen Sicherheitsverstoß auf seiner Website bekannt geben. Für diesen Fall benötigen Sie einen Webbrowser zum Anzeigen der Website. Logitech schickt Ihnen in solchen Fällen auch eine E-Mail an die von Ihnen angegebene E-Mail-Adresse. Je nach Wohnort steht Ihnen unter Umständen das Recht auf eine schriftliche Benachrichtigung über einen Sicherheitsverstoß zu. Schreiben Sie uns zur Anforderung einer kostenlosen schriftlichen Benachrichtigung über einen Sicherheitsverstoß (oder zum Beenden des Empfangs elektronischer Benachrichtigungen) unter privacy@logitech.com.

Bei Änderungen des Unternehmens

Informationen über unsere Nutzer, einschließlich persönlicher Daten, können im Fall von Insolvenz, Bankrott oder Zwangsverwaltung oder im Rahmen einer Fusion, Übernahme, Fremdfinanzierung, eines Verkaufs von Geschäftsvermögen oder anderer Geschäftstransaktionen weitergegeben werden. Dabei können persönliche Daten in Form von Geschäftsvermögen von Logitech an dritte Parteien übertragen werden.

Änderungen und Aktualisierungen dieser Richtlinien

Diese Datenschutzrichtlinien werden von Zeit zu Zeit überarbeitet. Durch die weitere Nutzung von Logitech Vid HD erklären Sie sich mit den Datenschutzrichtlinien und allen zukünftigen Änderungen dieser Richtlinien einverstanden. Die aktuelle Version dieser Datenschutzrichtlinien finden Sie immer unter http://www.logitech.com/company/legalprivacy. Logitech wird angemessene Maßnahmen treffen, Sie über Änderungen der Datenschutzrichtlinien, die die Aufhebung einiger Einschränkungen im Hinblick auf die Verwendung oder Weitergabe der von Ihnen angegebenen persönlichen Informationen beinhalten können, in Kenntnis zu setzen und Ihre Zustimmung vor der Implementierung solcher Änderungen abzuwarten.

www.logitech.com/vid_privacy

Kontakt

Wenn Sie Fragen oder Kommentare zu diesen Datenschutzrichtlinien haben, schreiben Sie uns an die folgende Adresse:

Logitech Inc.
6505 Kaiser Drive
Fremont
CA 94555, USA


Eingeschränkte Hardware-Produktgarantie von Logitech

Eingeschränkte Hardwaregarantie von Logitech

Logitech garantiert dem ursprünglichen Käufer, dass dieses Hardwareprodukt während des Zeitraums ab Kaufdatum bis zum auf der Verpackung und/oder in der Bedienungsanleitung genannten Datum frei von Material- oder Herstellungsfehlern ist.

Alle Details der eingeschränkten Hardwaregarantie von Logitech finden Sie unter www.logitech.com/warranty.


**Die folgenden Themen gelten für die Hilfe zu VMM und MOTION – nicht in LWS enthalten**

**Die folgenden Themen gelten für die Hilfe zu VMM und MOTION**


Hochladen auf Youku

So laden Sie ein Video auf Youku hoch:

1. Rufen Sie die Galerie auf.
2. Um auf die Galerie zuzugreifen, klicken Sie auf der Startseite von Logitech WebCam Software auf [image]. (Auf den Seiten „Erfassung/Aufnahme“ und „Bewegungserkennung“ ist die Galerie auch am unteren Bildschirmrand verfügbar.)
3. Wählen Sie die Registerkarte, auf der die hochzuladenden Videos angezeigt werden.
4. Wählen Sie das gewünschte Video aus. (Es kann nur jeweils ein Video auf Youku hochgeladen werden.)
5. Klicken Sie auf das Youku-Symbol [image].
6. Der Upload-Assistent für Youku wird gestartet.
7. Führen Sie die Anweisungen des Assistenten aus, um die Videos auf Youku hochzuladen. Im Assistenten müssen Sie mehrere Schritte durchführen. Wenn Sie einen Schritt abgeschlossen haben, klicken Sie auf Weiter, um zum nächsten zu gelangen. Der Vorgang setzt sich aus den folgenden Schritten zusammen:
· Überprüfen Sie das ausgewählte Video. Ein Miniaturbild des im obigen Schritt ausgewählten Videos wird angezeigt. Um ein Video aus dem Upload zu entfernen, klicken Sie darauf und wählen Sie „Entfernen“. Um dem Upload weitere Videos hinzuzufügen, ziehen Sie diese aus der Galerie in den mittleren Bereich, in dem das Miniaturbild angezeigt wird.
· Geben Sie Informationen zum Video ein, die auf Youku angezeigt werden sollen, wie Beschreibung, Name und Kategorie.
· Nach dem letzten Schritt wird die Video-Upload-Anwendung von Youku ausgeführt. Geben Sie hier Ihren Benutzernamen und Ihr Kennwort ein und wählen Sie „Login“.
8. Ihre Videos werden auf Youku hochgeladen.