Hjælp til Logitech-webkameraet

Logitechs websted

Webkameraprogram fra Logitech®
Hjælp

Aktiviteter...

smllarrw3 Tag et billede, eller optag et videoklip

smllarrw3 Foretag et videoopkald

smllarrw3 Se dine billeder og videoklip

smllarrw3 Brug effekter i dine videoklip

Flere oplysninger

smllarrw3 Hvad kan du bruge Logitechs webkamerasoftware til?

smllarrw3 Vælg webkameraets indstillinger

smllarrw3 Justering af programindstillingerne

smllarrw3 Logitechs websted for support

I denne hjælp kan du læse om Logitech-webkameraet og den medfølgende software. Bemærk at dit kamera muligvis ikke har alle de funktioner som er beskrevet her.

© 2011 Logitech. Alle rettigheder forbeholdes. Logitech, Logitech-logoet, Logitech-webkameraet og andre Logitech-mærker tilhører Logitech og kan være registrerede. Alle andre varemærker tilhører deres respektive ejere.


Velkommen til Logitech

Tillykke med dit nye webkamera fra Logitech.

Logitech designer og fremstiller tilbehør til pc'er, så du kan arbejde, spille og kommunikere mere effektivt i den digitale verden. Produkterne danner bro mellem mennesket og computeren, en forbindelse der er så intuitiv at den digitale verden føles som en naturlig forlængelse af dine sanser. Alle enhederne er så sprængfyldt med tidsbesparende, intuitive og justerbare funktioner at du snart vil undre dig over at du overhovedet har kunnet leve uden dem.

Logitechs webkameraer rummer den mest avancerede videoteknologi der fås, og dermed de bedste produkter til videosamtaler m.v. Logitechs egne teknologier – som ikke findes i kameraer fra andre producenter – gør billederne skarpe og samtalerne fri for ekko, så de føles mere naturlige. Dermed bliver det nemmere at holde kontakten til venner og familie.


Det indeholder hjælpen

I hjælpen er der et navigationspanel med indholdsfortegnelse, indeks og søgefunktion, så du hurtigt og let kan finde de oplysninger du har brug for. Du kan også indsætte bogmærker ved emner du måske vil tilbage til senere.

Der er fire faner i navigationspanelet:

· Indhold

Bogikonerne åbnes når du klikker på dem, så du kan se emnerne og underafsnit. Når du springer rundt i hjælpen, kan du bruge indholdsfortegnelsen til at se hvor du er, og hvilke andre emner der er.

· Indeks

Indekset rummer en alfabetisk liste over alle emner og stikord. Du kan søge i indekset ved enten at indtaste et ord eller rulle ned gennem listen. Når du begynder at indtaste et ord, springes der automatisk frem til ord i indekset der begynder med de(t) bogstav(er). Hvis du dobbeltklikker på et emne, vises det.

· Søg

Her kan du søge efter bestemte ord og udtryk i hele hjælpen.

· Foretrukne

Du kan indsætte bogmærker, så du hurtigt og let kan finde et givet emne igen.


Logitechs webkameraprogram

Logitechs webkameraprogram rummer alt hvad skal bruge i forbindelse med dit Logitech-kamera. Du kan bruge programmet til at udføre forskellige opgaver med kameraet og foretage avancerede indstillinger.

Når du starter Logitechs webkameraprogram, vises startsiden.

Knapperne midt på siden giver dig følgende muligheder:

Knap | Handling
QuickCaptureShare | Åbn vinduet med søgerbilledet hvor du kan tage billeder og optage videoklip. Her er også andre funktioner, bl.a. videoeffekter som du kan bruge til at ændre videobilledet. Se Søgerbillede.
WebcamGallery | Se dine billeder og videoklip. Du kan distribuere dem til familie og venner pr. e-mail eller overføre dem til sociale netværk som Facebook® eller YouTube®. Se Galleriet.
Skift webkamera | Du kan bruge funktionen Skift webkamera hvis du har mere ned ét webkamera fra Logitech. Du kan vælge det du ønsker at bruge. Se Valg af webkamera.

Nederst i vinduet er der følgende knapper:

Knap | Handling
 | Genveje til de programmer du kan bruge til at foretage videoopkald sammen med dit Logitech-webkamera (se Sådan fører du videosamtaler), og til billed- og videoredigeringsprogrammer.
Overvågning | Bruges til automatisk at optage videoklip når der registreres bevægelse, så du kan se hvad der foregår når du ikke er hjemme. Se Overvågning.
Videomaskefremstilling | Du kan bruge programmet Logitech Videomaskefremstilling til at fremstille en ny maske ud fra et af dine egne billeder. Du kan bruge masken til at forklæde dig når du foretager et videoopkald eller optager en film. Se Videomaskefremstilling.
Kontrolpanel til webkameraet | Bruges til at vælge indstillinger og effekter når du bruger webkameraet med et andet program, fx Logitech Vid™ HD, Skype™ eller et tredje program til videosamtaler. Se Kontrolpanel til webkameraet.
Movie Maker | Brug Windows Movie Maker til at redigere dine hjemmevideoer.
Hent flere programmer | Du kan hente flere programmer som kan bruges sammen med webkameraet, ud over dem som allerede vises på startsiden i Logitechs webkameraprogram. Se Sådan henter du flere programmer.

Linkene øverst i vinduet giver følgende muligheder:

Link | Handling
Indstillinger | Du kan ændre en række indstillinger i Logitechs webkameraprogram sådan at det fungerer nøjagtig som du vil have det. Se Indstillinger.
Hjælp | Rummer link til steder hvor du kan få hjælp, bl.a. denne hjælp, afsnittet med spørgsmål og svar samt konfigurationsguider.


Ikonet i systembakken

Ikonet for Logitechs webkameraprogram [image] vises i proceslinjen i Windows®. Når du højreklikker på det, vises en menu med følgende muligheder:

Menupunkt

Forklaring

Logitech® Webkameraprogram

Starter Logitechs webkameraprogram eller bringer det frem i forgrunden hvis det allerede kører.

Logitech® Kontrolpanel til webkamera

Viser eller skjuler kontrolpanelet til webkameraet.

Du kan åbne kontrolpanelet når du bruger webkameraet i andre programmer eller tjenester som Skype eller Logitech Vid™ HD eller et tredje program til videosamtaler. Der er følgende muligheder:

· Funktioner: til at panorere og vippe kameraet, zoome, justere indstillinger for RightSound™ og RightLight™ med mere, sådan at billedet bliver så godt som det er muligt.
· Videoeffekter: til at ændre videobilledet vha. avatarer, skæg og briller, sjove filtre og videomasker (i det omfang kameraet understøtter det).

Der er flere oplysninger i Kontrolpanelet til webkameraet.

Hjælp

Rummer link til steder hvor du kan få hjælp, bl.a. denne hjælp, afsnittet med spørgsmål og svar samt konfigurationsguider.

Om

Her kan du se oplysninger om Logitechs webkameraprogram, bl.a. hvilken version af programmet du bruger, samt licensen.

Søg efter opdateringer

Tjekker om der er opdateringer til Logitechs webkameraprogram. Der er flere oplysninger under Indstillinger for opdateringer.

Logitech® Diagnosticeringsværktøj

Det er et værktøj som bruges af Logitechs tekniske supportafdeling til at finde ud af hvad der forårsager et problem. Du skal kun bruge værktøjet når du får besked på det af Logitechs tekniske supportafdeling.

Ikonet i systembakken har en vandfarvet markering: . Det betyder at overvågningsfunktionen er aktiveret. Der er flere oplysninger under Overvågning.

note Bemærk

· Hvis du ikke vil have vist ikonet i systembakken i Windows, kan det sagtens lade sig gøre. Du kan læse hvordan under Generelle indstillinger.


Valg af webkamera

Hvis der er koblet flere Logitech-webkameraer til computeren, skal du vælge det du vil bruge til videosamtaler, til at tage billeder og optage videoklip eller til videoovervågning.

Når du bruger Logitechs webkameraprogram, er det letteste at vælge det der skal være standardkameraet, på startsiden. Når du åbner startsiden, kan du se hvilket webkamera der er valgt i øjeblikket. Hvis du vil vælge et andet, skal du klikke på Skift webkamera og vælge et andet på listen.

Når du bruger andre programmer eller tjenester som Logitech Vid™ HD, Skype™ eller et tredje program til videosamtaler, kan du normalt vælge hvilket webkamera du vil benytte, i det pågældende program.

note Bemærk

· De forskellige webkameraer understøtter forskelige funktioner, så det er ikke sikkert at alle programmer og funktioner er kompatible med alle dine kameraer.
· Du kan også vælge hvilket webkamera du vil bruge sammen med Logitechs webkameraprogram, i panelet Funktioner i vinduet med søgerbilledet. Der er flere oplysninger i Konfiguration af webkameraets funktioner.
· Webkameraet kan kun bruges til én ting ad gangen. Så længe overvågningsfunktionen er aktiveret (se Overvågning), kan du ikke bruge det valgte webkamera til at føre videosamtaler, tage billeder eller optage videoklip. Du kan sagtens gøre alle disse ting hvis du bruger et andet webkamera. Af den grund bør kameraet som bruges til overvågning, konfigureres uafhængigt, jf. Kontrolpanelet til overvågningsfunktionen.


Sådan fører du videosamtaler

Du kan bruge programmerne til videosamtaler til at snakke med familie og venner i realtid, uanset hvor i verden i de er.

Med Logitech Vid™ HD er det gratis, hurtigt og enkelt at føre videosamtaler.

Der findes også andre programmer til at føre videosamtaler, bl.a. Skype, Windows Live™ Messenger, Yahoo!™ Messenger og Gmail Lyd- og videochat.

Disse populære programmer kan uden videre bruges sammen med Logitech-webkameraet. Først skal du installere det program du vil bruge, hvis du ikke allerede har gjort det, og derefter føje det til listen med programmer på startsiden i Logitechs webkameraprogram. Der er flere oplysninger under Sådan henter du flere programmer.

Sådan foretager du et videoopkald:

1. Klik på det program du vil bruge, på startsiden i Logitechs webkameraprogram.
2. Følg anvisningerne på skærmen. Proceduren varierer fra program til program, men omfatter normalt:
· Log på (hvis det er første gang du bruger programmet, skal du registreres som bruger).
· Angiv oplysninger om dem du vil ringe til.
· Ring op.

Der er flere oplysninger om hvad programmerne kan bruges til, og hvordan de bruges, i hjælpen til de enkelte programmer.


Sådan henter du flere programmer

På startlinjen nederst på startsiden i Logitechs webkameraprogram er der genveje til de programmer og websider du bruger mest sammen med dit webkamera. Hvis et program som du gerne vil bruge, ikke er vist på startsiden i Logitechs webkameraprogram, kan du hurtigt føje det til.

note Bemærk

· Du skal have internetadgang hvis denne funktion skal fungere.

Sådan henter du flere programmer som du kan bruge sammen med dit webkamera:

1. Klik på [image] Hent flere programmer i startlinjen.

Der vises side med forskellige programmer som du kan hente i øjeblikket, og desuden læse mere.

2. Følg anvisningerne på skærmen for at hente og installere de programmer du ønsker.
3. Når de er installeret, skal du klikke på [image] for at lukke siden og vende tilbage til startsiden i Logitechs webkameraprogram hvor de nye programmer kan startes fra startlinjen.


Søgerbillede

I vinduet med søgerbilledet er der funktioner til at tage billeder og optage videoklip.

Du kan åbne vinduet med søgerbilledet fra startsiden i Logitechs webkameraprogram ved at klikke på [image]. Nu åbnes vinduet Søgerbillede hvor du kan se det billede som optages af webkameraet i øjeblikket.

Nederst på siden er Galleriet hvor du kan se de billeder og videoklip du allerede har (op)taget. Det er der flere oplysninger om i Galleriet.

Du kan bruge omskifterknappen [image] til at skifte mellem at tage billeder og optage videoklip.

Der er en gennemgang af hvad du kan bruge vinduet med søgerbilledet til, i følgende afsnit:

· Sådan tager du et billede
· Optagelse af videoklip
· Konfiguration af webkameraets funktioner
· Brug af videoeffekter


Sådan tager du et billede

Sådan tager du et billede:

1. Klik på [image] på startsiden i Logitechs webkameraprogram. Nu åbnes vinduet med søgerbilledet hvor du kan se det billede som optages af webkameraet i øjeblikket.
2. Indstil foto/video-omskifterknappen til: (Foto).
3. Kontroller indstillingerne for webkameraet. Du kan åbne Kontrolpanelet ved at klikke på Kontrolpanel nederst i vinduet med billedet. Der er flere oplysninger i Konfiguration af webkameraets funktioner.

note Bemærk

· Den første gang du bruger webkameraet, bruges et sæt standardindstillinger som er passende til de fleste situationer, så du behøver ikke at justere dem for at komme i gang.
· Hvis du ændrer indstillingerne, bliver de nye indstillinger gemt, og de bruges automatisk næste gang du tager et billede.
· For at opnå den bedst mulige billedkvalitet, er det imidlertid en god ide at sørge for at stærke lyskilder er bag ved kameraet og uden for selve billedet.
· Vælg eventuelt nogle effekter, fx en maske eller et sjovt filter. Du kan fx bruge effekter når du tager et billede som du vil overføre til et socialt netværk. Du kan læse mere under Brug af videoeffekter.
4. Klik på udløserknappen på skærmen, [image] , eller tryk på udløserknappen på webkameraet.

Billedet bliver taget. (Afhængigt af indstillingerne tælles der muligvis ned fra tre hvorefter billedet bliver taget). Derefter vises vinduet hvor du kan se det billede som optages af webkameraet i øjeblikket.

Billedet føjes til Galleriet under fanen Billeder. I afsnittet Galleriet er der flere oplysninger om at se billederne og hvad du i øvrigt kan gøre med dine optagelser, fx e-maile dem, redigere dem og overføre dem til Facebook.

Billedfilen gemmes på harddisken i .jpg-format. Afhængigt af din version af Windows, gemmes den enten i mappen Billeder\LWS\Motion eller Dokumenter\Mine billeder\LWS.

note Bemærk

· Du kan ændre hvilken mappe billederne gemmes i. Det er beskrevet i Galleriindstillinger.


Optagelse af videoklip

Sådan optager du et videoklip:

1. Klik på [image] på startsiden i Logitechs webkameraprogram. Nu åbnes vinduet med søgerbilledet hvor du kan se det billede som optages af webkameraet i øjeblikket.
2. Indstil foto/video-omskifterknappen til: (Video).
3. Kontroller indstillingerne for webkameraet. Du kan åbne Kontrolpanelet ved at klikke på Kontrolpanel nederst i vinduet med billedet. Der er flere oplysninger i Konfiguration af webkameraets indstillinger.

note Bemærk

· Den første gang du bruger webkameraet, bruges et sæt standardindstillinger som er passende til de fleste situationer, så du behøver ikke at justere dem for at komme i gang.
· Hvis du ændrer indstillingerne, bliver de nye indstillinger gemt, og de bruges automatisk næste gang du optager et videoklip.
· For at opnå den bedst mulige videokvalitet, er det imidlertid en god ide at sørge for at stærke lyskilder er bag ved kameraet og uden for selve billedet.
4. Vælg eventuelt nogle effekter, fx en avatar, en maske eller et sjovt filter. Du kan åbne panelet Effekter ved at klikke på Effekter nederst i vinduet med billedet. Du kan læse mere under Brug af videoeffekter.
5. Start optagelsen ved at klikke på udløserknappen på skærmen [image].

(Afhængigt af indstillingerne tælles der muligvis ned fra tre hvorefter videooptagelsen starter).

Mens der optages, ændres udløserknappen til [image] , og der vises en timer som angiver hvor længe optagelsen varer.

6. Klik på [image] når du vil afslutte optagelsen.

Det sidste billede i videooptagelsen vises i et øjeblik. Derefter vises vinduet hvor du kan se det billede som optages af webkameraet i øjeblikket.

Videoklippet føjes til Galleriet under fanen Video. I afsnittet Galleriet er der flere oplysninger om at se videoklippene og hvad du i øvrigt kan gøre med dine optagelser, fx e-maile dem, redigere dem og overføre dem til YouTube eller Facebook.

Videofilen gemmes på harddisken i .wmv-format. Afhængigt af din version af Windows, gemmes den enten i mappen Videoer\LWS\Motion eller Dokumenter\Mine videoer\LWS\Motion.

note Bemærk

· Du kan ændre hvilken mappe videoklippene gemmes i. Det er beskrevet i Galleriindstillinger.


Konfiguration af webkameraets funktioner

Du kan foretage en række indstillinger som påvirker kvaliteten af de billeder og videoklip du optager via vinduet med søgerbilledet.

Du kan åbne Kontrolpanelet ved at klikke på Kontrolpanel nederst i vinduet med søgerbilledet.

I nedenstående tabel kan du se en oversigt over funktionerne:

Funktion

Forklaring

Webkamera

Hvis der er koblet flere Logitech-webkameraer til computeren, skal du vælge det du vil bruge til at tage billeder og optage videoklip. Der er flere oplysninger under Valg af webkamera.

Hvis du kun har et enkelt webkamera, vises navnet på det.

Mikrofon

Webkameraet har en indbygget mikrofon. Hvis computeren også har en indbygget mikrofon, eller hvis der er sluttet en anden mikrofon til computeren, kan du her angive hvilken af dem der skal bruges når du optager videoklip.

note Bemærk

· Hvis du kun har en enkelt mikrofon, vises navnet på den og du kan ikke ændre indstillingen.
· Hvis du vælger et webkamera med en indbygget mikrofon, bliver denne mikrofon valgt automatisk (medmindre du bruger et headset; i så fald forbliver headsettets mikrofon valgt). Du kan vælge en anden mikrofon i listen hvis du ikke vil bruge den der er valgt som standard.
· Den du vælger her, bliver ikke automatisk standardmikrofon i andre programmer; det bestemmes af hvad der er valgt under Lyde og lydenheder (Multimedier) i Windows Kontrolpanel.

Klik på denne knap for at slå mikrofonen fra. På den måde bliver videoklippet optaget uden lyd.

Du kan bruge [image] og [image] til at panorere webkameraet, dvs. flytte fokus ved at dreje det til højre og venstre.

Du kan bruge [image] og [image] til at vippe webkameraet, dvs. flytte fokus ved at vippe det op og ned.

Når du trykker på [image], centreres billedet.

note Bemærk

· Dreje- og vippe-funktionerne fungerer kun hvis du har zoomet ind eller ud på motivet (se nedenfor).
· Når du styrer kameraet manuelt, må du ikke klikke på panorerings- og vippe-knapperne hurtigt efter hinanden. Hver gang du bevæger webkameraet, skal du vente til det er flyttet til en ny position, inden du bevæger det igen.
· Disse funktioner kan kun benyttes i forbindelse med Logitech-webkameraer med dreje- og vippefunktion.

,

Zoomer ind eller ud på motivet.

note Bemærk

· Disse funktioner kan kun benyttes i forbindelse med Logitech-webkameraer med zoomfunktion.

Når du har zoomet ind eller ud, kan du gendanne normalbilledet ved at klikke på Nulstil zoom.

Standard/widescreen

Bruges til at vælge højde-bredde-forholdet når du optager videoklip.

Opløsning

Du kan ændre størrelsen på de billeder du tager, og på videobilledet.

En højere opløsning giver en bedre billedkvalitet. Til gengæld fylder filerne mere på harddisken når du tager billeder og optager videoklip.

note Bemærk

· Opløsningerne du kan vælge imellem, afhænger af webkameraet, om du vælger standard eller widescreen og om du tager et billede eller optager et videoklip.

Følg mit ansigt

Du skal markere denne mulighed hvis webkameraet automatisk skal følge dit ansigt når du optager et videoklip. Dit webkamera panorerer og vipper automatisk når du bevæger hovedet, sådan at dit ansigt altid er midt i billedet. Det betyder at du kan flytte dig frit uden at skulle betjene kameraets dreje- og vippefunktion manuelt.

Hvis Logitechs webkameraprogram registrerer flere ansigter, vil det forsøge at følge dem alle.

RightSound

Logitechs RightSound-teknologi frafiltrerer uønsket baggrundsstøj. Du skal markere denne mulighed hvis du vil have en klarere lyd, så din stemme går klart igennem.

RightLight

RightLight er en funktion som automatisk justerer webkameraets indstillinger sådan at billedet bliver så godt som det er muligt uanset lysforholdene. Det sker ved om nødvendigt at justere billedhastigheden og eksponeringstiden sådan at der kompenseres for dårligt lys.

Vi anbefaler at du markerer feltet og dermed aktiverer RightLight, da billedhastigheden og eksponeringstiden kun ændres hvis lyset er så dårligt at det er nødvendigt. Hvis det ikke er nødvendigt, ændres ingen af indstillingerne.

note Tip

· Hvis du aktiverer RightLight fordi der ikke er ret meget lys, sænkes billedhastigheden, og det kan få videoen til at hakke. Hvis det sker, anbefaler vi at du lader RightLight være valgt og prøver at tænde mere lys bag eller ved siden af dig. RightLight øger automatisk billedhastigheden når der er mere lys, og det giver en mere jævntflydende video med bedre kvalitet.

Hvis det ikke er muligt at tænde mere lys, kan du fjerne markeringen i feltet og derved slå RightLight fra, og se om det løser problemet.

Autofokus, [image] ,

Når du markererAutofokus, stilles der automatisk skarpt på genstande og personer i forgrunden, og det giver bl.a. skarpe nærbilleder.

Hvis du fjerner markeringen ud for Autofokus, kan du stille skarpt manuelt vha. skydeknappen.

Når du skubber den hen mod [image], stilles der skarpt på små genstande nær ved webkameraet, og når du skubber den hen mod [image], stilles der skarpt på rummet i sin helhed.

note Bemærk

· Vi anbefaler at du bruger Autofokus, så du lettere får skarpe billeder, uanset hvor langt væk motivet er.
· Hvis du indstiller fokus manuelt og skubber skydeknappen helt ud i siden (enten til højre eller venstre), risikerer du at billedet bliver sløret.
· Det er ikke alle Logitechs webkameraer der understøtter autofokus.

Avancerede indstillinger >

Her er der flere avancerede indstillinger som gælder specielt for dit webkamera. Der er flere oplysninger under Avancerede indstillinger.

Du kan angive en række andre indstillinger i Logitechs webkameraprogram ud over de ovenfor nævnte. Der er flere oplysninger under Indstillinger.


Avancerede indstillinger

Du kan justere en række avancerede indstillinger som gælder specielt for dit webkamera.

Du kan åbne panelet ved at klikke på Avancerede indstillinger > nederst i Kontrolpanel. (Du kan muligvis også åbne panelet med de avancerede indstillinger ved at vælge webkameraindstillinger i et andet program, fx Logitech Vid™ HD, Skype™ eller et tredje program til videoopkald. Muligheden findes normalt på siden til konfiguration af webkameraet i det pågældende program).

De avancerede indstillinger er grupperet under tre faner:

· Fanen Kontrolpanel til webkamera
· Fanen Avancerede indstillinger
· Fanen Oplysninger om enhed


Kontrolpanelet til webkameraet

Fanen Kontrolpanel til webkamera

Funktion

Forklaring

pantilt

Du kan bruge [image] og [image] til at panorere webkameraet, dvs. flytte fokus ved at dreje det til højre og venstre.

Du kan bruge [image] og [image] til at vippe webkameraet, dvs. flytte fokus ved at vippe det op og ned.

Når du trykker på [image], centreres billedet.

note Bemærk

· Når du styrer kameraet manuelt, må du ikke klikke på panorerings- og vippe-knapperne hurtigt efter hinanden. Hver gang du bevæger webkameraet, skal du vente til det er flyttet til en ny position, inden du bevæger det igen.
· Disse funktioner kan kun benyttes i forbindelse med Logitech-webkameraer med dreje- og vippefunktion.

,

Zoomer ind eller ud på motivet.

note Bemærk

· Disse funktioner kan kun benyttes i forbindelse med Logitech-webkameraer med zoomfunktion.

Følg mit ansigt

Du skal markere denne mulighed hvis webkameraet automatisk skal følge dit ansigt når du optager et videoklip eller foretager et videoopkald. Dit webkamera panorerer og vipper automatisk når du bevæger hovedet, sådan at dit ansigt altid er midt i billedet. Det betyder at du kan flytte dig frit uden at skulle betjene kameraets dreje- og vippefunktion manuelt.

Hvis Logitechs webkameraprogram registrerer flere ansigter, vil det forsøge at følge dem alle.

RightSound

Logitechs RightSound-teknologi frafiltrerer uønsket baggrundsstøj. Du skal markere denne mulighed hvis du vil have en klarere lyd, så din stemme går klart igennem.

Find mit ansigt (til visning i widescreen-format)

Nogle webkameraer kan optage i et format på 16:9. Derfor skal Logitechs webkameraprogram behandle billedet (der optages i 4:3) sådan at der fjernes pixelrækker øverst og nederst i synsfeltet. Afhængigt af hvordan du har opstillet webkameraet og placeret dit ansigt i synsfeltet, risikerer du at dit ansigt bliver beskåret.

Hvis du markerer denne mulighed, sker det ikke. Når feltet er markeret, bliver dit ansigt identificeret og centreret midt i videobilledet sådan at det ikke bliver beskåret.

Autofokus, [image] ,

Når du markererAutofokus, stilles der automatisk skarpt på genstande og personer i forgrunden, og det giver bl.a. skarpe nærbilleder.

Hvis du fjerner markeringen ud for Autofokus, kan du stille skarpt manuelt vha. skydeknappen.

Når du skubber den hen mod [image], stilles der skarpt på små genstande nær ved webkameraet, og når du skubber den hen mod [image], stilles der skarpt på rummet i sin helhed.

note Bemærk

· Vi anbefaler at du bruger Autofokus, så du lettere får skarpe billeder, uanset hvor langt væk motivet er.
· Hvis du indstiller fokus manuelt og skubber skydeknappen helt ud i siden (enten til højre eller venstre), risikerer du at billedet bliver sløret.
· Det er ikke alle Logitechs webkameraer der understøtter autofokus.

Når indstillingerne er som du vil have dem, skal du klikke på Gem for at anvende dem og lukke vinduet.

Hvis du klikker på Gendan standardindstillingerne, annulleres alle de ændringer af indstillingerne du har foretaget, og de oprindelige indstillinger gendannes sådan som de var den første gang du tog webkameraet i brug.


Avancerede indstillinger

Fanen Avancerede indstillinger

Funktion

Forklaring

RightLight

RightLight er en funktion som automatisk justerer webkameraets indstillinger, sådan at billedet bliver så godt, som det er muligt uanset lysforholdene. Det sker ved at justere billedhastigheden og eksponeringstiden sådan at der kompenseres for dårligt lys.

Vi anbefaler at du markerer feltet og dermed aktiverer RightLight, da billedhastigheden og eksponeringstiden kun ændres, hvis lyset er så dårligt, at det er nødvendigt. Hvis det ikke er nødvendigt, ændres ingen af indstillingerne.

note Tip

· Hvis du aktiverer RightLight fordi der ikke er ret meget lys, sænkes billedhastigheden, og det kan få videoen til at hakke. Hvis det sker, anbefaler vi at du lader RightLight være valgt og prøver at tænde mere lys bag eller ved siden af dig. RightLight øger automatisk billedhastigheden når der er mere lys, og det giver en mere jævntflydende video med bedre kvalitet.

Hvis det ikke er muligt at tænde mere lys, kan du fjerne markeringen i feltet og derved slå RightLight fra, og se om det løser problemet.

Billedkvalitet

Hvis du deaktiverer RightLight, kan du bruge skydeknapperne til at justere billedet manuelt.

· Eksponering. Bestemmer hvor meget lys der slippes gennem linsen og ind på webkameraets sensor. En lav eksponering øger lukkerhastigheden (helt ned til 1/10.000 sekund). En høj eksponering betyder at lukkerhastigheden bliver langsommere (op til 1/15 sekund afhængigt af billedhastigheden). En høj eksponering er oftest bedst i lokaler hvor lyset er svagt, mens en lav eksponering er bedst hvis der er meget lys.
· Forstærkning. Bestemmer styrken af billedsignalet. Lav forstærkning er bedst hvis der er meget lys, mens kraftig forstærkning er bedst i lokaler hvor lyset er svagt. Hvis du vælger Automatisk, indstilles Forstærkning sådan, at det passer til de fleste situationer. Hvis du fjerner markeringen, kan du bruge skydeknappen til at indstille funktionen manuelt.
· Lysstyrke. Bestemmer forholdet mellem de lyse og mørke områder i billedet. Hvis lysstyrken indstilles til en høj værdi, bliver billedet lyst, mens en lav værdi giver et mørkt billede.
· Kontrast. Bestemmer hvor stor forskellen er på det lyseste og mørkeste område i billedet. Et billede med stor kontrast har høje værdier for både lys og mørke, mens farveværdierne for et billede uden ret meget kontrast er i mellemtoneområdet, hvilket gør billedet relativt gråt og grumset.
· Farveintensitet. Bestemmer mætningen. En lav intensitet giver kedelige gråtoner, mens en høj intensitet gør farverne mere levende.
· Hvidbalance. Sikrer at hvide objekter rent faktisk også er hvide på billeder og i videooptagelser – uanset lysforhold. Det sker ved at ændre balancen på de røde og blå toner. Enten:
o Sæt en markering i feltet Automatisk hvis du vil have Logitechs webkamerasoftware til at gøre det for dig automatisk.

eller

o Indstil hvidbalancen manuelt. Det gør du ved at lade feltet Auto være umarkeret, pege kameraet på et hvidt objekt (fx en hvid væg) og flytte skydeknappen indtil væggen ser hvid ud på skærmen.

Modvirk flimren

Denne funktion reducerer flimmer der kan opstå i lokaler oplyst af lysstofrør. Du kan vælge:

· Fra hvis du ikke benytter dit Logitech-webkamera i et lokale oplyst af lysstofrør.
· NTSC – 60 Hz hvis du er i et lokale oplyst af lysstofrør i Nordamerika, hvor lysstofrør udsender lys med en frekvens på 60 hertz.
· PAL – 50 Hz hvis du er i et lokale oplyst af lysstofrør i Europa, hvor lysstofrør udsender lys med en frekvens på 50 hertz.

Billedets retning

Vælg den retning som billedet skal vende, når det (op)tages.

· Normal. Billedet optages normalt.
· Spejlet. Billedet bliver spejlet horisontalt, dvs. sådan at den venstre side bliver højre og omvendt. (Det svarer til at se sig i spejlet)

Når indstillingerne er som du vil have dem, skal du klikke på Gem for at anvende dem og lukke vinduet.

Hvis du klikker på Gendan standardindstillingerne, annulleres alle de ændringer du har foretaget, og de oprindelige indstillinger gendannes, så programmet fungerer som første gang du tog webkameraet i brug.


Oplysninger om enhed

Fanen Oplysninger om enhed

Her kan du se en række tekniske oplysninger om dit webkamera.

Under fanen Oplysninger om enhed kan du:

· Kopiere oplysningerne om webkameraet og driveren til Udklipsholder i Windows. Det gør du ved at klikke på Kopier til udklipsholder. Derefter kan du indsætte oplysningerne i en e-mail eller på en webside, fx hvis du har brug for teknisk hjælp.
· Start Logitech Diagnosticeringsværktøj. Det er et værktøj som bruges af Logitechs tekniske supportafdeling til at finde ud af hvad der forårsager et problem. Du skal kun bruge værktøjet når du får besked på det af Logitechs tekniske supportafdeling.


Brug af videoeffekter

Du kan bruge Logitechs videoeffekter til at ændre dit udseende på videobilledet. Du kan vælge effekter når du optager et videoklip fra vinduet med søgerbilledet eller i forbindelse med videoopkald vha. Logitech Vid™ HD, Skype™ eller et tredje program til videosamtaler. Der er følgende effekter:

· Avatarer – dvs. animerede figurer som efterligner dine bevægelser og grimasser. Når du bevæger dig, bevæger avataren sig også, når du smiler, smiler avataren, og når du rynker brynene, rynker avataren også brynene. Du kan vælge mellem en række forskellige figurer.

· Tilbehør – som består af 2D-billeder, fx parykker, briller eller buskede øjenbryn, der placeres oven på billedet af dit ansigt og bevæges i takt med dine bevægelser. Tilbehøret fungerer på samme måde som avatarerne, men i modsætning til avatarerne bevares det oprindelige videobillede som tilbehøret lægges ovenpå.

· Sjove filtre – videoeffekter i det direkte videobillede. Du er stadig med på billedet, men farverne kan ændres, og dit ansigt strækkes eller ændres på anden måde. Du kan også komme til at ligne et spøgelse. Du kan bruge de sjove filtre når du optager et videoklip, tager et billede eller fører en videosamtale.

· Videomasker – bruges til at gøre et foto levende ved at anbringe dine øjne og/eller din mund oven på det. Du kan fx få Mona Lisa til at tale eller høre hvad en "baby" tænker.

I afsnittet Sådan bruger du en videoeffekt kan du læse hvordan du bruger avatarer, tilbehør, sjove filtre og videomasker.

Hvis den effekt du gerne vil bruge, ikke er i Logitechs webkameraprogram, kan du hente den og andre videoeffekter på Logitechs websted. Det kan du læse mere om under Sådan henter du flere videoeffekter. Du kan lave dine egne videomasker ud fra et foto eller en tegning. Det kan du læse mere om under Videomaskefremstilling.


Sådan bruger du en videoeffekt

Sådan bruger du en videoeffekt i vinduet med søgerbilledet:

1. Klik på Effekter nederst i billedet for at åbne panelet Effekter.
2. Klik på den type effekt du vil bruge: Avatarer, Masker m.m., Sjove filtre eller Videomasker.
3. Klik på den effekt du vil bruge.

note Bemærk

· Hvis der er flere sider med effekter, skal du klikke på vinkeltegnene > og < under miniaturebillederne for at skifte mellem siderne.

Den effekt du vælger, bliver anvendt med det samme og vises i ruden, så du kan se hvordan den ser ud.

Mens effekten anvendes, fungerer miniaturen øverst til venstre som stopknap [image]. Klik på den når du ikke vil bruge effekten mere og blot vil have det almindelige videobillede.

Klik på [image] for at bruge effekten igen.

note Bemærk

· Den første gang du vælger en avatar eller en videomaske, åbnes dialogboksen Kalibrering af videoeffekter. Kalibrering forbedrer avatarernes og videomaskernes funktionsmåde idet der bliver identificeret punkter på dit ansigt som avataren eller masken skal følge. Der er flere oplysninger under Kalibrering af avatarer.
· Hvis en avatar eller videomaske ikke fungerer som du forventer, kan du prøve at kalibrere den igen. Du kan altid foretage kalibreringen ved at klikke på Kalibrer > under miniaturebilledet af avataren.
· Du kan hente flere videoeffekter på internettet. Læs mere under Sådan henter du flere videoeffekter.
· Du kan lave dine egne videomasker ud fra et foto eller en tegning. Se Videomaskefremstilling.


Kalibrering af avatarer

Kalibrering forbedrer avatarernes og videomaskernes funktionsmåde idet der bliver identificeret punkter på dit ansigt – din mund, dine øjne og øjenbryn – som avataren eller masken skal følge.

Den første gang du vælger en avatar, åbnes dialogboksen Kalibrering af videoeffekter automatisk, så du kan foretage kalibreringen. Hvis avataren ikke fungerer efter hensigten, kan du gentage kalibreringen ved at klikke på Kalibrering under miniaturebilledet af avataren eller trykke på Ctrl + C.

Sådan foretager du kalibreringen:

1. Sørg for at dit ansigt er inde i feltet. Se direkte ind i webkameraet, mens din mund, dine øjne og øjenbryn bliver identificeret:

2. Når de røde punkter er placeret korrekt på dit ansigt, skal du klikke på Kalibrer.
3. Bliv ved med at se ind i webkameraet mens kalibreringen står på.

Når kalibreringsprocessen er færdig, kommer du tilbage til vinduet Søgerbillede.

note Bemærk

· Sørg for at der er ordentligt lys, og at du ikke er for langt fra webkameraet under kalibreringen, så opnår du det bedste resultat.


Sådan henter du flere videoeffekter

Der er en række videoeffekter i Logitechs webkameraprogram, men du kan hente mange flere på Logitechs websted, helt gratis!

Sådan henter du flere videoeffekter:

1. Klik på Effekter nederst i billedet for at åbne panelet Effekter.
2. Klik på Hent flere effekter... nederst i panelet Effekter.

Nu åbnes en webside i browseren hvor du kan hente videoeffekter.

3. Følg anvisningerne på siden.

note Bemærk

· De nye effekter du henter, bliver føjet til de viste miniaturer øverst til venstre.
· Logitech fremstiller regelmæssigt nye videoeffekter, så vi anbefaler at du en gang imellem tjekker om der er kommet nye.


Overvågningsfunktionen

Hold øje med tingene, også når du ikke er i nærheden.

Overvågningsfunktionen registrere bevægelser i webkameraets billedfelt. Når der registreres en bevægelse, bliver der automatisk optaget et videoklip. Optagelsen stopper når bevægelsen stopper, eller efter et nærmere angivet tidsrum. Videofilen forsynes med dato og klokkeslæt, så du kan se hvornår der foregik noget.

Du kan læse mere under:

· Aktivering af overvågningsfunktionen
· Sådan ser du videoklip optaget vha. overvågningsvideoen
· Funktioner og indstillinger til overvågningsfunktionen
· Planlægning af videoovervågning


Aktivering af overvågningsfunktionen

Sådan aktiveres overvågningsfunktionen:

1. Klik på [image] på startsiden i Logitechs webkameraprogram. Panelet Overvågning vises med billedet som bliver optaget af webkameraet i øjeblikket.
2. Kontroller indstillingerne for overvågning. Der er flere oplysninger i Kontrolfunktioner og indstillinger for overvågningsfunktionen.

note Bemærk

· Den første gang du bruger webkameraet, bruges et sæt standardindstillinger som er passende til de fleste situationer, så du behøver ikke at justere dem for at komme i gang.
· Hvis du ændrer indstillingerne, bliver de nye indstillinger gemt, og de bruges automatisk næste gang du aktiverer overvågningsfunktionen.
3. Klik på knappen Aktiver [image].

Nu er overvågningsfunktionen aktiveret, og webkameraets sensor registrerer bevægelser.

note Bemærk

· Webkameraet kan kun bruges ét sted ad gangen. Hvis du har aktiveret overvågningsfunktionen, kan du ikke bruge webkameraet til videosamtaler eller til at optage videoklip.

Når overvågningsfunktionen er aktiveret:

· Teksten Aktivt vises i det nederste venstre hjørne af panelet Overvågning.
· Knappen Aktiver skifter farve: .
· Ikonet i systembakken har en vandfarvet markering: .
· Måleren Følsomhed for bevægelsessensor i dialogboksen Indstillinger for overvågning viser når der registreres bevægelse. Hvis bevægelsen ikke er kraftig nok til at starte en optagelse, er det angivet med en hvid bjælke. Bevægelser der er kraftige nok til at starte en optagelse, er angivet med en rød.

Når webkameraet registrerer bevægelser der er kraftigere end den valgte følsomhed, startes en optagelse. Mens der optages:

· Teksten Optager vises i det nederste venstre hjørne af panelet Overvågning.
· Der vises en rød ramme omkring vinduet med videobilledet, så du kan se hvad der bliver optaget.
· Du kan også se klokkeslæt og dato i vinduet med videobilledet.

Optagelsen stopper når bevægelsen stopper eller når den maksimale varighed af optagelsen er nået (se Indstillinger for overvågningsfunktion).

Du afslutter overvågningsfunktionen ved at klikke på [image] . Indtil du gør det, fortsætter optagelsen af bevægelserne, også selvom du lukker dialogboksen Overvågning eller computer er låst. Forudsat at computeren er tændt og forbliver tændt med overvågningsfunktionen slået til, vil en bevægelse starte en optagelse. Når du logger på computeren igen, kan du se hvad der er blevet optaget.

Videofilerne som bliver optaget, gemmes på harddisken i .wmv-format. Afhængigt af din version af Windows, gemmes de enten i mappen Videoer\LWS\Motion eller Dokumenter\Mine videoer\LWS\Motion.

note Bemærk

· Du kan ændre hvilken mappe overvågningsvideoklippene gemmes i. Der er flere oplysninger i Indstillinger for Galleri.

Du kan se videooptagelsen i Galleriet.Se Sådan ser du videoklip optaget vha. overvågningsvideoen.


Sådan ser du de optagede overvågningsvideoer

De videoklip som optages vha. overvågningsfunktionen, bliver gemt i Galleriet og kan ses nederst i vinduet med Logitechs webkameraprogram. De nyeste videoer er længst til højre under fanen Overvågningsvideoer.

Der er flere oplysninger om at se videoklip og hvad du i øvrigt kan gøre med det (fx sende eller redigere det) i afsnittet om Galleriet.


Indstillinger og kontrolpanel for overvågningsfunktionen

Du kan foretage en række indstillinger i forbindelse med overvågningsfunktionen, bl.a.:

· Du kan indstille selve webkameraet efter forholdene på det sted som skal overvåges, og dermed sikre at du opnår den bedst mulige videokvalitet. Se Kontrolpanelet til overvågningsfunktionen.
· Du kan indstille sensorens følsomhed, dvs. hvor megen bevægelse der skal til for at starte en optagelse. Se Indstillinger for overvågningsfunktionen.

Du kan også angive på hvilke tidspunkter og dage overvågningsfunktionen skal aktiveres. Se Planlægning af videoovervågning.


Kontrolpanelet til overvågningsfunktionen

Du kan foretage en række indstillinger for webkameraet sådan at det fungerer som du vil have det. Ved at indstille det efter forholdene på det sted som skal overvåges, opnår du den bedst mulige videokvalitet. Det gør du i et kontrolpanel magen til det du finder i vinduet med søgerbilledet med indstillinger for billed- og videooptagelse.

note Bemærk

· Selvom kontrolpanelerne til Søgerbillede og overvågningsfunktionen er ens, foretages indstillingerne for Søgerbillede uafhængigt. Når du skifter indstillinger i det ene kontrolpanel, påvirker det mao. ikke det andet.

Sådan indstilles overvågningsfunktionen:

1. Klik på [image] på startsiden i Logitechs webkameraprogram. Panelet Overvågning vises med billedet som bliver optaget af webkameraet i øjeblikket.
2. Klik på Funktioner. Nu vises kontrolpanelet til webkameraet.
3. Hvis du ønsker at ændre indstillingerne, kan du bruge nedenstående tabel som en rettesnor.

Funktion

Forklaring

Webkamera

Hvis der er koblet flere Logitech-webkameraer til computeren, skal du vælge det du vil bruge til overvågningsfunktionen.

note Bemærk

· Webkameraet kan kun bruges til én ting ad gangen. Så længe overvågningsfunktionen er aktiveret, kan du ikke bruge det valgte webkamera til at føre videosamtaler, tage billeder eller optage videoklip. Du kan løse dette ved at bruge ét webkamera til overvågning, og et andet til andre opgaver.

Hvis du kun har et enkelt webkamera, vises navnet på det.

Mikrofon

De fleste webkameraer har en indbygget mikrofon. Hvis computeren også har en indbygget mikrofon, eller hvis der er sluttet en anden mikrofon til computeren, kan du her angive hvilken af dem der skal bruges i forbindelse med overvågningsfunktionen.

note Bemærk

· Hvis du kun har en enkelt mikrofon, vises navnet på den og du kan ikke ændre indstillingen.
· Hvis du vælger et webkamera med en indbygget mikrofon, bliver denne mikrofon valgt automatisk (medmindre du bruger et headset; i så fald forbliver headsettets mikrofon valgt). Du kan vælge en anden mikrofon i listen hvis du ikke vil bruge den der er valgt som standard.
· Den du vælger her, bliver ikke automatisk standardmikrofon i andre programmer; det bestemmes af hvad der er valgt under Lyde og lydenheder (Multimedier) i Windows Kontrolpanel.

Klik på denne knap for at slå mikrofonen fra. På den måde bliver videoovervågningsfilmen optaget uden lyd. Læs også noten nederst i dette emne.

Du kan bruge [image] og [image] til at panorere webkameraet, dvs. flytte fokus ved at dreje det til højre og venstre.

Du kan bruge [image] og [image] til at vippe webkameraet, dvs. flytte fokus ved at vippe det op og ned.

Når du trykker på [image], centreres billedet.

note Bemærk

· Dreje- og vippe-funktionerne fungerer kun hvis du har zoomet ind eller ud på motivet (se nedenfor).
· Når du styrer kameraet manuelt, må du ikke klikke på panorerings- og vippe-knapperne hurtigt efter hinanden. Hver gang du bevæger webkameraet, skal du vente til det er flyttet til en ny position, inden du bevæger det igen.
· Disse funktioner kan kun benyttes i forbindelse med Logitech-webkameraer med dreje- og vippefunktion.

,

Zoomer ind eller ud på motivet.

note Bemærk

· Disse funktioner kan kun benyttes i forbindelse med Logitech-webkameraer med zoomfunktion.

Når du har zoomet ind eller ud, kan du gendanne normalbilledet ved at klikke på Nulstil zoom.

Standard/widescreen

Bruges til at vælge højde-bredde-forholdet i forbindelse med overvågningsfunktionen.

Opløsning

Angiver billedstørrelsen i de videoklip der bliver optaget i forbindelse med overvågning.

En højere opløsning giver en bedre billedkvalitet. Til gengæld fylder filerne mere på harddisken. Det er værd at huske hvis du indstiller overvågningsfunktionen til at køre ofte eller i længere perioder.

note Bemærk

· Opløsningerne du kan vælge imellem, afhænger af webkameraet, om du vælger standard eller widescreen.

Følg mit ansigt

Du skal markere denne mulighed hvis webkameraet automatisk skal følge ansigter når der optages et videoklip i forbindelse med overvågningsfunktionen. Dit webkamera panorerer og vipper automatisk når du bevæger hovedet, sådan at dit ansigt altid er midt i billedet.

RightSound

Logitechs RightSound-teknologi frafiltrerer uønsket baggrundsstøj. Du skal markere denne mulighed hvis du vil have en klarere lyd i de klip som optages med overvågningsfunktionen.

RightLight

RightLight er en funktion som automatisk justerer webkameraets indstillinger sådan at billedet bliver så godt som det er muligt uanset lysforholdene. Det sker ved om nødvendigt at justere billedhastigheden og eksponeringstiden sådan at der kompenseres for dårligt lys.

Vi anbefaler at du markerer feltet og dermed aktiverer RightLight, da billedhastigheden og eksponeringstiden kun ændres hvis lyset er så dårligt at det er nødvendigt. Hvis det ikke er nødvendigt, ændres ingen af indstillingerne.

note Tip

· Hvis du aktiverer RightLight fordi der ikke er ret meget lys, sænkes billedhastigheden, og det kan få videoen til at hakke. Hvis det sker, anbefaler vi at du lader RightLight være valgt og prøver at tænde mere lys bag eller ved siden af dig. RightLight øger automatisk billedhastigheden når der er mere lys, og det giver en mere jævntflydende video med bedre kvalitet.

Hvis det ikke er muligt at tænde mere lys, kan du fjerne markeringen i feltet og derved slå RightLight fra, og se om det løser problemet.

Autofokus

Når du markererAutofokus, stilles der automatisk skarpt på genstande og personer i forgrunden ved optagelse med overvågningsfunktionen, og det giver bl.a. skarpe nærbilleder.

Hvis du fjerner markeringen ud for Autofokus, kan du stille skarpt manuelt vha. skydeknappen.

Når du skubber den hen mod [image], stilles der skarpt på små genstande nær ved webkameraet, og når du skubber den hen mod [image], stilles der skarpt på rummet i sin helhed.

note Bemærk

· Vi anbefaler at du bruger Autofokus, så du lettere får skarpe billeder, uanset hvor langt væk motivet er.
· Hvis du indstiller fokus manuelt og skubber skydeknappen helt ud i siden (enten til højre eller venstre), risikerer du at billedet bliver sløret.
· Det er ikke alle Logitechs webkameraer der understøtter autofokus.

Avancerede indstillinger >

Her er der flere avancerede indstillinger som gælder specielt for dit webkamera, og som kan bruges i forbindelse med overvågningsfunktionen. Der er flere oplysninger under Avancerede indstillinger.

Ud over den ovennævnte indstillinger, kan du også angive om der skal optages lyd sammen med videoklippene. Det gør du under fanen Søgerbillede i indstillingerne til Logitechs webkameraprogram. Der er flere oplysninger under Indstillinger. Du kan også vælge at slå lyden fra ved optagelse af videoklip med overvågningsfunktionen.


Indstillinger for overvågningsfunktionen

Du kan foretage en række indstillinger i forbindelse med overvågningsfunktionen, fx sensorens følsomhed, dvs. hvor megen bevægelse der skal til for at starte en optagelse. Sådan indstilles overvågningsfunktionen:

1. Klik på [image] på startsiden i Logitechs webkameraprogram. Panelet Overvågning vises med billedet som bliver optaget af webkameraet i øjeblikket.
2. Klik på Indstillinger for overvågning. Nu vises panelet med indstillinger.
3. Hvis du ønsker at ændre indstillingerne, kan du bruge nedenstående tabel som en rettesnor:
Menupunkt | Forklaring
Følsomhed for bevægelsessensor | Bestemmer hvor megen bevægelse der skal til for at starte en optagelse. Træk skydeknappen til venstre hvis der kun skal lidt bevægelse til at starte en optagelse, og til højre hvis der skal meget bevægelse til.
Sæt tidsstempel på videoklip | Hvis du markerer denne mulighed, forsynes klippet med et tidsstempel der angiver dato og klokkeslæt for optagelsestidspunktet. Eksempel:
Lysindikator ved optagelse | Du skal markere denne mulighed hvis webkameraets indikatorlampe skal tændes når der optages et videoklip i forbindelse med overvågningsfunktionen. Fjern markeringen hvis indikatoren ikke skal lyse under optagelsen.
Maks. varighed | Optagelser som startes når der registreres en bevægelse, stopper automatisk når bevægelsen stopper. Hvis bevægelserne fortsætter i lang tid, kan det give meget lange videoklip som fylder på harddisken. Det kan du forhindre ved at angive hvor længe en optagelse højst må vare. Indstillingerne går fra 10 sekunder til 15 minutter.
Optag med lyd | Du skal markere dette felt hvis der skal optages lyd i forbindelse med overvågningsfunktionen. Hvis muligheden ikke er markeret, optages der ikke lyd.

Neden for disse indstillinger finder du funktioner til at angive på hvilke tidspunkter og dage overvågningsfunktionen skal aktiveres.


Planlægning af videoovervågning

Du kan angive på hvilke tidspunkter og dage overvågningsfunktionen skal aktiveres. Det kan fx være praktisk hvis du bruger videokameraet til videoovervågning af sikkerhedsgrunde, og ønsker at starte overvågningen på de tidspunkter af dagen hvor du ikke er hjemme.

Sådan indstilles tidsplanen for videoovervågning:

1. Klik på [image] på startsiden i Logitechs webkameraprogram. Panelet Overvågning vises med billedet som bliver optaget af webkameraet i øjeblikket.
2. Klik på Indstillinger for overvågning. Nu vises kontrolpanelet Indstillinger for overvågning.
3. Klik på Rediger tidsplan.
4. Du skal angive Start-tidspunktet (hvornår overvågningen skal begynde) og Stop-tidspunktet (hvornår overvågningen skal stoppe).
5. Marker felterne ud for de Dage hvor overvågningsfunktionen kan køre.
6. Klik på Gem. Nu vises dialogboksen Indstillinger for overvågning igen.
7. Marker feltet Aktiveret hvis overvågningsfunktionen skal startes automatisk på de angivne tidspunkter. Du skal ikke markere feltet hvis du blot vil indstille tidsplanen men ikke aktivere den endnu.

note Bemærk

· Webkameraet kan kun bruges ét sted ad gangen. Hvis du vil bruge det til et videoopkald eller til at tage et billede eller optage et videoklip, skal du først deaktivere overvågningsfunktionen.


Galleri

Fra Galleriet er der direkte adgang til at:

· Se de eksisterende billeder og videoklip
· Udføre en lang række handlinger med sine billeder og videoklip, fx e-maile dem til familie og venner, udskrive dem og overføre dem til Facebook.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image] . Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

Der er følgende faner i Galleriet:

Fane | Forklaring
Alt materiale | Viser miniaturer af alle billeder og videoklip du har (op)taget.
Billeder | Viser miniaturer af de billeder du har taget.
Videoklip | Viser startbilledet i de videoklip du har optaget, men ikke dem som er optaget i forbindelse med overvågning.
Overvågningsvideoer | Viser startbilledet i de videoklip der er optaget i forbindelse med overvågning. (Du kan læse mere under Overvågning).

Miniaturerne vises i den rækkefølge billederne blev taget og videoklippene optaget, de ældste til venstre og de nyeste til højre. Hvis der er mere end ni miniaturer, skal du scrolle vandret for at se dem alle.

De følgende ikoner og indikatorer giver oplysninger om de enkelte billeder og videoklip som miniaturerne repræsenterer:

Fane | Forklaring
 | Repræsenterer et videoklip optaget vha. vinduet med søgerbilledet.
 | Repræsenterer et videoklip optaget vha. overvågningsfunktionen.
, [image] , | Angiver at billedet er overført til Facebook, eller, hvis det er et videoklip, at det er overført til YouTube eller Facebook. "Dele-mærket", [image] , betyder at billedet eller klippet er blevet overført til mere end ét websted.
 | Viser videoklippets varighed.

Du kan udføre en række handlinger i forbindelse med billederne og videoklippene i Galleriet. Se:

· Se et billede
· Sådan afspiller du et videoklip
· Sådan e-mailer du billeder og videoklip
· Redigering af billeder og videoklip
· Udskrivning af billeder
· Overførsel af billeder og videoklip til Facebook
· Overførsel af videoklip til YouTube
· Sådan finder du et billede eller videoklip
· Sletning af billeder og videoklip
· Brug af delemærket


Se et billede

Sådan ser du et billede:

1. Gå til Galleriet.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image]. Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

2. Klik på fanen Billeder. Miniaturerne vises i den rækkefølge billederne blev taget, de ældste til venstre og de nyeste til højre.
3. Marker det billede du vil se. Det vises i hovedvinduet.


Sådan afspiller du et videoklip

Sådan afspiller du et videoklip:

1. Gå til Galleriet.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image]. Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

2. Klik på enten:
· fanen Videoklip for at se de videoklip som er optaget vha. vinduet med søgerbilledet

eller

· fanen Overvågningsvideoer for at se de klip som er optaget vha. overvågningsfunktionen.

Miniaturerne af videoklippenes første billede vises i den rækkefølge de blev optaget, de ældste til højre og de nyeste til venstre.

3. Marker det videoklip du vil se.
4. Klik på [image] for at afspille videoklippet.

Når videoklippet afspilles, vises følgende knapper:

Stopper afspilningen af videoklippet midlertidigt.

Slår lyden fra.

Du kan springe frem til et bestemt sted i klippet eller spole tilbage. Det gør du ved at klikke det sted på tidslinjen, du vil springe hen til.

Hvis tidslinjen eller knapperne til at styre afspilningen ikke er vist, skal du bare holde markøren over hovedvinduet – så bliver de vist igen.


Sådan e-mailer du billeder og videoklip

Sådan e-mailer du billeder og videoklip:

1. Gå til Galleriet.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image]. Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

2. Klik på fanen hvor du kan se det billede eller videoklip du vil e-maile.

note Bemærk

· Hvis du vil e-maile både billeder og videoklip samtidig, skal du klikke på fanen Alt materiale.
3. Marker det billede eller videoklip du vil e-maile.

Hvis du vil e-maile flere billeder eller videoklip som vises efter hinanden, skal du klikke på det første, holde Skift-tasten nede og klikke på det sidste billede i rækken. Hvis du vil e-maile flere individuelle billeder eller videoklip, skal du klikke på det første, holde Ctrl-tasten nede og klikke på hvert af de andre. Du kan højst vælge at e-maile fem billeder eller videoklip på denne måde.

4. Klik på E-mail.

Der åbnes en ny e-mail i standardprogrammet til e-mail (fx Microsoft® Outlook®, Outlook Express eller Lotus Notes®), og billederne eller videoklippene er vedhæftet. E-mailen har:

· Teksten Logitech Mail i emnelinjen. Du kan ændre den hvis du vil.
· En tekst som beskriver hvordan modtageren kan se billederne. Du kan også ændre denne tekst hvis du vil.
5. Vælg modtagerne på normal vis, og send mailen.

note Bemærk

· Du kan ændre hvilket program der skal bruges til at sende billeder og videoklip. Det er beskrevet i Galleriindstillinger.
· Hvis der ikke automatisk åbnes en ny e-mail når du klikker på E-mail, kan det skyldes at dit e-mail-program ikke er MAPI-kompatibelt. Microsoft Outlook, Outlook Express, Lotus Notes, Netscape® 4.0, Microsoft Exchange og Eudora® er alle MAPI-kompatible og skulle fungere uden problemer. Hvis du ikke ved om dit mail-program er MAPI-kompatibelt, kan du kontakte producenten eller kigge på dennes hjemmeside.
· Det er ikke muligt at bruge en internetbaseret e-mail-tjeneste som Gmail eller Yahoo! Mail til at sende billeder og videoklip direkte fra Galleriet; du skal bruge et program som Microsoft Outlook. Internetbaserede e-mail-tjenester tillader ikke tredjepartsprogrammer at hæfte filer ved e-mail af sikkerhedsgrunde. Hvis du ikke har installeret et understøttet e-mail-program eller hvis du bare ikke vil sende billeder eller videoklip direkte fra galleriet, kan du fjerne markeringen ud for E-Mail; det kan du læse mere om under Galleriindstillinger.
· Hvis der åbnes en ny e-mail, men billederne ikke bliver vedhæftet, kan det skyldes at programmet eller tjenesten af sikkerhedsgrunde ikke tillader at tredjepartsprogrammer vedhæfter filer. Du kan prøve at læse i dokumentationen til e-mail-programmet eller tjenesten. Der findes et udvidelsesmodul til nogle webbaserede e-mail-tjenester som gør det muligt at bruge denne funktion.


Redigering af billeder og videoklip

Sådan redigerer du billeder og videoklip:

1. Gå til Galleriet.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image]. Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

2. Klik på fanen hvor du kan se det billede eller videoklip du vil redigere.
3. Marker det billede eller videoklip du vil redigere.

Hvis du vil redigere flere billeder eller videoklip som vises efter hinanden, skal du klikke på det første, holde Skift-tasten nede og klikke på det sidste billede i rækken. Hvis du vil redigere flere individuelle billeder eller videoklip, skal du klikke på det første, holde Ctrl-tasten nede og klikke på hvert af de andre.

note Bemærk

· Du kan ikke vælge at redigere både billeder og videoklip samtidig.
4. Klik på Rediger billede eller Rediger video.

note Bemærk

· Den første gang du vælger at redigere et bilede eller et videoklip, bliver du bedt om at vælge det program som skal bruges til dette formål. Du kan enten vælge et program som allerede er installeret, eller hente Magix™ der er et billed- og videoredigeringsprogram. Hvis du vil bruge det samme program en anden gang, kan du markere Vis ikke igen. Du kan altid ændre det du vælger her, via indstillingerne i Galleriet.
5. Rediger billedet eller videoklippet på normal vis.


Udskrivning af billeder

Sådan udskriver du billeder:

1. Gå til Galleriet.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image]. Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

2. Klik på fanen Billeder. Miniaturerne vises i den rækkefølge billederne blev taget, de ældste til højre og de nyeste til venstre.
3. Marker det billede du vil udskrive.

Hvis du vil udskrive flere billeder som vises efter hinanden, skal du klikke på det første, holde Skift-tasten nede og klikke på det sidste billede i rækken. Hvis du vil udskrive flere individuelle billeder, skal du klikke på det første, holde Ctrl-tasten nede og klikke på hvert af de andre.

4. Klik på knappen Udskriv [image] .

Nu vises en almindelig udskrivningsdialogboks fra Windows.

5. Angiv indstillingerne som normalt (fx antal kopier), og klik på Udskriv for at starte udskrivningen.


Overførsel til Facebook

Vælg det billede eller videoklip som skal overføres til Facebook:

1. Gå til Galleriet.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image]. Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

2. Klik på fanen hvor du kan se det billede eller videoklip du vil overføre til Facebook.

note Bemærk

· Hvis du vil overføre både billeder og videoklip samtidig, skal du klikke på fanen Alt materiale.
3. Marker de billeder og/eller videoklip du vil overføre.

Hvis du vil overføre flere billeder eller videoklip som vises efter hinanden, skal du klikke på det første, holde Skift-tasten nede og klikke på det sidste billede i rækken. Hvis du vil overføre flere individuelle billeder eller videoklip, skal du klikke på det første, holde Ctrl-tasten nede og klikke på hvert af de andre.

4. Klik på [image] Facebook.

Den første gang du overfører billeder eller videoklip til Facebook, startes guiden Kom godt i gang med Facebook. Guiden hjælper dig med at logge på Facebook, og du skal angive hvordan det skal ske fremover. Der er flere oplysninger under Godkendelse af filoverførsler til Facebook.

Herefter vises Velkommen til konfiguration af Facebook. Klik på Ja, start nu! for at komme videre til guiden Overførsel til Facebook.

5. Følg anvisningerne på skærmen fra guiden Overførsel til Facebook.

Guiden fører dig gennem de forskellige trin. Klik på Næste når du er færdig med et trin for at komme til det næste. Der er følgende trin:

· Tjek overførte billeder og videoklip
Der vises miniaturerne af de billeder og videoklip du valgte i trin 3. Hvis der er et af billederne eller klippene som du ikke vil overføre alligevel, skal du markere det og klikke på Fjern. Hvis du vil overføre flere billeder eller videoklip, skal du trække dem over i området med miniaturerne fra Galleriet.
· Vælg album
Vælg hvilket af dine Facebook-album billederne og videoklippene skal placeres i, ved at markere felterne ud for dem. Hvis du markerer mere end ét felt, bliver billederne og videoklippene overført til alle de valgte album. Hvis du ikke markerer nogen, overføres de til standardalbummet.

Du kan klikke på Opret nyt... hvis du vil oprettet et nyt album på din Facebook-konto og overføre billederne og videoklippene til det.

6. Klik på Overfør.

De valgte billeder og videoklip bliver overført til Facebook.

Delemærket [image] føjes til miniaturen af de pågældende billeder og videoklip i Galleriet som tegn på at du har delt dem med andre. Når du klikker på ikonet, vises følgende muligheder:

· En mulighed til at overføre det igen.
· En internetadresse til det sted videoklippet blev overført til.

Det er praktisk hvis du vil fortælle andre hvor de kan se det – du kan fx sende linket via en beskedtjeneste.


Sådan overfører du billeder til Facebook_2_2

Overførsel til YouTube

Sådan overfører du dine videoklip til YouTube

1. Gå til Galleriet.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image]. Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

2. Klik på fanen hvor du kan se det videoklip du vil overføre til YouTube.
3. Marker de videoklip du vil overføre.

Hvis du vil overføre flere videoklip som vises efter hinanden, skal du klikke på det første, holde Skift-tasten nede og klikke på det sidste i rækken. Hvis du vil redigere flere individuelle videoklip, skal du klikke på det første, holde Ctrl-tasten nede og klikke på hvert af de andre.

4. Klik på [image] YouTube.

Nu starter guiden til at overføre billeder til YouTube.

5. Følg anvisningerne på skærmen. Guiden fører dig gennem de forskellige trin. Klik på Næste når du er færdig med et trin for at komme til det næste. Der er følgende trin:
· Angiv dine kontooplysninger til YouTube.
Indtast dit brugernavn og din adgangskode til YouTube.

Hvis du ønsker at gemme oplysningerne, så du ikke skal angive dem hver gang du vil overføre videoklip direkte fra Logitechs webkameraprogram, skal du markere feltet ud for Husk oplysningerne om YouTube-kontoen. Hvis oplysningerne ikke skal gemmes, skal du ikke markere denne mulighed. I så fald skal du indtaste oplysningerne hver gang du vil overføre noget.

Hvis du ikke har en konto, skal du klikke på Opret en YouTube-konto. Færdiggør tilmeldingen, og vend så tilbage til guiden for at fortsætte.

· Tjek de valgte videoklip.
Der vises miniaturer af de videoklip du valgte i trin 3. Hvis der er et af klippene som du ikke vil overføre alligevel, skal du markere det og klikke på Fjern. Hvis du vil overføre flere videoklip, skal du trække dem over i området med miniaturerne fra Galleriet.
6. Klik på Overfør nu.

Nu bliver dine videoklip overført til YouTube.

Delemærket [image] føjes til miniaturen af de pågældende videoklip i Galleriet som tegn på at du har delt dem med andre. Når du klikker på ikonet, vises følgende muligheder:

· En mulighed til at overføre det igen.
· En internetadresse til det sted videoklippet blev overført til.

Det er praktisk hvis du vil fortælle andre hvor de kan se det – du kan fx sende linket via en beskedtjeneste.


Sådan finder du et billede eller videoklip

Som standard er de billeder du tager og videoklip du optager gemt i følgende mapper:

· Billeder: Billeder\LWS (eller Dokumenter\Billeder\LWS).
· Videoklip optaget fra vinduet med søgerbilledet: Videoer\LWS (eller Dokumenter\Videoer\LWS).
· Videoklip optaget vha. overvågningsfunktionen: Videoer\LWS\Motion (eller Dokumenter\Videoer\LWS\Motion).

En gang imellem har du måske brug for at finde et bestemt billede eller videoklip. Du vil måske kopiere det til Udklipsholder i Windows.

Sådan finder du en fil:

1. Gå til Galleriet.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image]. Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

2. Klik på fanen hvor du kan se det billede eller videoklip du vil finde.
3. Klik på billedet eller videoklippet.
4. Klik på knappen Gå til fil [image] .

Mappen med filen bliver åbnet, og billedet eller videoklippet er markeret.

note Bemærk

· Du kan ændre hvilken mappe billederne og videoklippene gemmes i. Det er beskrevet i Galleriindstillinger.
· Du kan flytte filerne fra deres standardmapper, men hvis du gør det, bliver de ikke længere vist i Galleriet.


Sletning af billeder og videoklip

Sådan slettes billeder og videoklip:

1. Gå til Galleriet.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image]. Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

2. Klik på fanen hvor du kan se det billede eller videoklip du vil slette.

note Bemærk

· Hvis du vil slette både billeder og videoklip samtidig, skal du klikke på fanen Alt materiale.
3. Marker det billede eller videoklip du vil slette.

Hvis du vil slette flere billeder eller videoklip som vises efter hinanden, skal du klikke på det første, holde Skift-tasten nede og klikke på det sidste billede i rækken. Hvis du vil slette flere individuelle billeder eller videoklip, skal du klikke på det første, holde Ctrl-tasten nede og klikke på hvert af de andre.

4. Klik på Slet [image] .

De valgte billeder og videoklip bliver slettet.

warning ADVARSEL

· Når du sletter billeder og videoklip fra Galleriet på denne måde, bliver de ikke alene fjernet fra Galleriet – filerne slettes også fra harddisken.


Brug af delemærket

Når du overfører billeder eller videoklip til YouTube eller Facebook, føjes der et mærket til miniaturen af de pågældende i Galleriet som tegn på at du har delt dem med andre:

Angiver at billedet eller videoklippet er overført til YouTube og/eller Facebook.

Når du klikker på mærket, er der følgende link:

· Vis på internettet – hvor du kan se det billede eller videoklip du overførte. Standardbrowseren åbnes, og billedet/videoklippet vises på YouTube eller Facebook.
· Overfør igen. Det ønsker du måske at gøre når du har redigeret billedet eller videoklippet. Følg anvisningerne på skærmen for at erstatte det billede/klip du overførte tidligere.


Kontrolpanel til webkamera

Du kan åbne kontrolpanelet når du bruger webkameraet i andre programmer eller tjenester som Logitech Vid™ HD, Skype™ eller et tredje program til videosamtaler. Kontrolpanelet til webkameraet rummer følgende:

· Funktioner til at panorere og vippe kameraet, zoome, justere indstillinger for RightSound og RightLight med mere, sådan at billedet bliver så godt som det er muligt. Se Funktioner.
· Videoeffekter til at ændre dit udseende på videobilledet. Du kan forklæde dig som en avatar eller ændre dit udseende vha. tilbehøret, et sjovt filter eller en videomaske. Det kan du læse mere om under Videoeffekter.

note Bemærk

· Du kan læse hvordan en avatar, tilbehør, sjove filtre og videomasker påvirker videobilledet, i afsnittet Brug af videoeffekter.

Afhængigt af indstillingerne åbnes kontrolpanelet muligvis automatisk når du begynder at bruge webkameraet, men ellers kan du åbne det manuelt. Du kan læse hvordan du ændrer indstillingen som styrer dette under Generelle indstillinger.

Sådan åbnes kontrolpanelet til webkameraet:

· Klik på [image] på startsiden i Logitechs webkameraprogram.

- eller -

· højreklik på ikonet i systembakken, [image], og vælg Logitech Kontrolpanel til webkameraet.

Hvis webkameraet har en udløserknap, kan du trykke på den for at åbne kontrolpanelet.

note Bemærk

· Du kan foretage en indstilling sådan at kontrolpanelet til webkameraet er placeret ovenpå de andre programmer og dermed altid synligt. Du kan læse hvordan under Generelle indstillinger.


Funktioner

Kontrolpanelet til webkameraet har følgende funktioner:

Funktion

Forklaring

Du kan bruge [image] og [image] til at panorere webkameraet, dvs. flytte fokus ved at dreje det til højre og venstre.

Du kan bruge [image] og [image] til at vippe webkameraet, dvs. flytte fokus ved at vippe det op og ned.

Når du trykker på [image], centreres billedet.

note Bemærk

· Dreje- og vippe-funktionerne fungerer kun hvis du har zoomet ind eller ud på motivet (se nedenfor).
· Når du styrer kameraet manuelt, må du ikke klikke på panorerings- og vippe-knapperne hurtigt efter hinanden. Hver gang du bevæger webkameraet, skal du vente til det er flyttet til en ny position, inden du bevæger det igen.
· Disse funktioner kan kun benyttes i forbindelse med Logitech-webkameraer med dreje- og vippefunktion.

,

Zoomer ind eller ud på motivet.

note Bemærk

· Disse funktioner kan kun benyttes i forbindelse med Logitech-webkameraer med zoomfunktion.

Klik på Indstillinger for webkamera for at se følgende kontrolfunktioner:

Funktion

Forklaring

Følg mit ansigt

Du skal markere denne mulighed hvis webkameraet automatisk skal følge dit ansigt når du foretager et videoopkald. Dit webkamera panorerer og vipper automatisk når du bevæger hovedet, sådan at dit ansigt altid er midt i billedet. Det betyder at du kan flytte dig frit uden at skulle betjene kameraets dreje- og vippefunktion manuelt.

Hvis Logitechs webkameraprogram registrerer flere ansigter, vil det forsøge at følge dem alle.

RightLight

RightLight er en funktion som automatisk justerer webkameraets indstillinger sådan at billedet bliver så godt som det er muligt uanset lysforholdene. Det sker ved om nødvendigt at justere billedhastigheden og eksponeringstiden sådan at der kompenseres for dårligt lys.

Vi anbefaler at du markerer feltet og dermed aktiverer RightLight, da billedhastigheden og eksponeringstiden kun ændres hvis lyset er så dårligt at det er nødvendigt. Hvis det ikke er nødvendigt, ændres ingen af indstillingerne.

note Tip

· Hvis du aktiverer RightLight fordi der ikke er ret meget lys, sænkes billedhastigheden, og det kan få videoen til at hakke. Hvis det sker, anbefaler vi at du lader RightLight være valgt og prøver at tænde mere lys bag eller ved siden af dig. RightLight øger automatisk billedhastigheden når der er mere lys, og det giver en mere jævntflydende video med bedre kvalitet.

Hvis det ikke er muligt at tænde mere lys, kan du fjerne markeringen i feltet og derved slå RightLight fra, og se om det løser problemet.

Autofokus, [image] ,

Når du markererAutofokus, stilles der automatisk skarpt på genstande og personer i forgrunden, og det giver bl.a. skarpe nærbilleder.

Hvis du fjerner markeringen ud for Autofokus, kan du stille skarpt manuelt vha. skydeknappen.

Når du skubber den hen mod [image], stilles der skarpt på små genstande nær ved webkameraet, og når du skubber den hen mod [image], stilles der skarpt på rummet i sin helhed.

note Bemærk

· Vi anbefaler at du bruger Autofokus, så du lettere får skarpe billeder, uanset hvor langt væk motivet er.
· Hvis du indstiller fokus manuelt og skubber skydeknappen helt ud i siden (enten til højre eller venstre), risikerer du at billedet bliver sløret.
· Det er ikke alle Logitechs webkameraer der understøtter autofokus.

Avancerede indstillinger >

Her er der flere avancerede indstillinger som gælder specielt for dit webkamera. Der er flere oplysninger under Avancerede indstillinger.

Du kan angive en række andre indstillinger i Logitechs webkameraprogram ud over de ovenfor nævnte. Der er flere oplysninger under Indstillinger.


Effekter

Videoeffekter

I kontrolpanelet er der funktioner til at benytte videoeffekter:

1. Klik på Effekter øverst i kontrolpanelet til webkameraet.
2. Klik på den type effekt du vil bruge: Avatarer, Masker m.m., Sjove filtre eller Videomasker.
3. Klik på den effekt du vil bruge.

note Bemærk

· Hvis der er flere sider med effekter, skal du klikke på vinkeltegnene > og < under miniaturebillederne for at skifte mellem siderne.

Den effekt du vælger, bliver anvendt med det samme og vises i ruden, så du kan se hvordan den ser ud.

Miniaturen øverst til venstre skifter til Normal. Klik på den når du ikke vil bruge effekten mere – så bliver videobilledet normalt igen.

note Bemærk

· Den første gang du vælger en avatar eller en videomaske, åbnes dialogboksen Kalibrering af videoeffekter. Kalibrering forbedrer avatarernes og videomaskernes funktionsmåde idet der bliver identificeret punkter på dit ansigt som avataren eller masken skal følge. Der er flere oplysninger under Kalibrering af avatarer.
· Hvis en avatar eller videomaske ikke fungerer som du forventer, kan du prøve at kalibrere den igen. Du kan altid foretage kalibreringen ved at klikke på Kalibrer under miniaturebilledet af avataren.
· Du kan hente flere effekter på internettet. Læs mere under Sådan henter du flere videoeffekter.


Twitter – hjælp

På Twitter kan du dele de videoklip du optager, enten med familie og venner, eller med hele verden.

Med et Logitech-webkamera og Logitechs webkameraprogram er det en smal sag at overføre videooptagelser til YouTube, og skrive om det på Twitter. Så enkelt er det:

· Vælg de videoklip i Galleriet som du vil overføre.
· Klik på twitter Twitter-ikonet.
· Angiv de oplysninger der skal offentliggøres sammen med videoklippet, fx en titel og en beskrivelse.
· Når dine videoklip er overført til YouTube og er klar til at blive set, sender vi en opdatering til din Twitter-konto.

Du kan gøre det hele inde i Logitechs webkameraprogram – du behøver ikke logge på YouTube eller Twitter i browseren. Du kan læse mere under Overførsel til YouTube og Overførsel til Twitter.

Hvis du ikke allerede har en konto til YouTube eller Twitter, kan du let oprette en når du for første gang overfører et videoklip.


Overførsel til Twitter

Sådan overfører du dine videoklip til Twitter:

1. Gå til Galleriet.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image] . Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

2. Klik på fanen med det videoklip du vil overføre til Twitter.
3. Markér det videoklip du vil overføre.

Du kan kun overføre ét videoklip ad gangen til Twitter.

Inden du kan vise videoklippet på Twitter, skal du oprette en YouTube-konto hvor videoklippet kan ligge.

4. Klik på twitter Twitter.

Nu åbnes guiden til overførsel til Twitter.

note Bemærk

· Hvis dit videoklip allerede er overført til YouTube, kan du gå videre til trin 6.
5. Overfør dit videoklip til YouTube ved at følge anvisningerne på skærmen. Guiden fører dig gennem de forskellige trin. Klik på Næste når du er færdig med et trin for at komme til det næste. Du kan læse mere under Overførsel til YouTube.

Når du har fulgt alle trin, vil overførslen af videoklippet til YouTube starte, og du vil automatisk blive ført tilbage til Twitter.

6. Indtast Twitter-kontooplysningerne.

Skriv dit brugernavn og din adgangskode til Twitter.

Hvis du vil gemme dine oplysninger på Twitter, så du ikke skal angive dem hver gang du vil overføre videoklip direkte fra Logitechs webkameraprogram, skal du markere feltet Husk mig. Hvis oplysningerne ikke skal gemmes, skal du ikke markere feltet. I så fald skal du indtaste oplysningerne hver gang du vil overføre noget.

Hvis du ikke har en konto, skal du klikke på Tilmeld ; udfylde skemaet på Twitter, og gå tilbage til guiden når du vil fortsætte.

7. Skriv din Twitter-opdatering.

Når du har logget på Twitter, kan du skrive din opdatering. Der kan skrives op til 140 tegn i en Twitter-opdatering. Via Logitech vil du få en kort url-adresse hvor dine venner kan se videoklippet. Url-adressen tæller med i de 140 tegn.

8. Når du klikker på Tweet,

vil Logitechs webkameraprogram sende din opdatering.

(Hvis du fulgte vejledningen til trin 4 og startede en overførsel til YouTube, vil Twitter-opdateringen blive sendt via Logitechs webkameraprogram så snart videoklippet er overført til YouTube og klar til afspilning).

Delemærket, [image], føjes til miniaturen af hvert videoklip du overfører til Galleriet, og viser at du har delt videoklippet med andre. Når du klikker på ikonet, vises følgende muligheder:

· En mulighed for at gentage overførslen eller Twitter-opdateringen
· En url-adresse der viser hvor indholdet blev overført til, eller til din personlige side på Twitter

Det er praktisk hvis du vil fortælle andre hvor de kan se det – du kan fx sende linket vha. en beskedtjeneste.


Hjælp til YouTube

På YouTube kan du dele de videoklip du optager, enten med familie og venner, eller med hele verden.

Med dit Logitech-webkamera og Logitechs webkameraprogram er det en smal sag at overføre sine videooptagelser til YouTube. Så enkelt er det:

· Vælg de videoklip i Galleriet som du vil overføre.
· Klik på [image] YouTube-ikonet.
· Angiv de oplysninger der skal offentliggøres sammen med videoklippet, fx en titel og en beskrivelse.

Du kan gøre det hele inde i Logitechs webkameraprogram – du behøver ikke logge på YouTube i browseren. Der er flere oplysninger i afsnittet Overførsel til YouTube.

Hvis du ikke allerede har en konto til YouTube, kan du let oprette en som led i processen den første gang du vil overføre et videoklip..


Overførsel til YouTube

Sådan overfører du dine videoklip til YouTube

1. Gå til Galleriet.

Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image]. Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med søgerbilledet og overvågningsfunktionen.

2. Klik på fanen hvor du kan se det videoklip du vil overføre til YouTube.
3. Marker de videoklip du vil overføre.

Hvis du vil overføre flere videoklip som vises efter hinanden, skal du klikke på det første, holde Skift-tasten nede og klikke på det sidste i rækken. Hvis du vil redigere flere individuelle videoklip, skal du klikke på det første, holde Ctrl-tasten nede og klikke på hvert af de andre.

4. Klik på [image] YouTube.

Nu starter guiden til at overføre billeder til YouTube.

5. Følg anvisningerne på skærmen. Guiden fører dig gennem de forskellige trin. Klik på Næste når du er færdig med et trin for at komme til det næste. Der er følgende trin:
· Angiv dine kontooplysninger til YouTube.
Indtast dit brugernavn og din adgangskode til YouTube.

Hvis du ønsker at gemme oplysningerne, så du ikke skal angive dem hver gang du vil overføre videoklip direkte fra Logitechs webkameraprogram, skal du markere feltet ud for Husk oplysningerne om YouTube-kontoen. Hvis oplysningerne ikke skal gemmes, skal du ikke markere denne mulighed. I så fald skal du indtaste oplysningerne hver gang du vil overføre noget.

Hvis du ikke har en konto, skal du klikke på Opret en YouTube-konto. Færdiggør tilmeldingen, og vend så tilbage til guiden for at fortsætte.

· Tjek de valgte videoklip.
Der vises miniaturer af de videoklip du valgte i trin 3. Hvis der er et af klippene som du ikke vil overføre alligevel, skal du markere det og klikke på Fjern. Hvis du vil overføre flere videoklip, skal du trække dem over i området med miniaturerne fra Galleriet.
6. Klik på Overfør nu.

Nu bliver dine videoklip overført til YouTube.

Delemærket [image] føjes til miniaturen af de pågældende videoklip i Galleriet som tegn på at du har delt dem med andre. Når du klikker på ikonet, vises følgende muligheder:

· En mulighed til at overføre det igen.
· En internetadresse til det sted videoklippet blev overført til.

Det er praktisk hvis du vil fortælle andre hvor de kan se det – du kan fx sende linket via en beskedtjeneste.


Hjælp til Facebook

På Facebook kan du kan dele billeder og videoklip, enten privat med nogle få udvalgte venner, eller med hele verden.

Med dit Logitech-webkamera og Logitechs webkameraprogram er det hurtigt og enkelt at overføre billeder og videoklip til Facebook. Så let er det:

· Vælg de billeder og/eller videoklip i Galleriet du vil overføre.
· Klik på [image] Facebook-ikonet.
· Vælg de Facebook-album billederne og videoklippene skal placeres i.
· Tilføj eventuelt oplysninger som skal vises på Facebook, fx billedtitler, titler og beskrivelser af videoklippene og brugerdefinerede mærker.

Det hele foregår i Logitechs webkameraprogram – du behøver ikke åbne Facebook-siden i din browser. Det kan du læse mere om under Overførsel af filer til Facebook.

Den første gang du overfører billeder eller videoklip til Facebook, bliver du bedt om at angive dine kontoplysninger til Facebook og specificere andre indstillinger, bl.a. om billeder og videoklip må overføres fra Logitechs webkameraprogram. Der er flere oplysninger under Godkendelse af filoverførsler til Facebook. Du skal kun gøre det første gang. Når du fremover overfører billeder og videoklip, benyttes de indstillinger du angav, og som nu er gemt i Logitechs webkameraprogram.

Hvis du ikke har en konto til Facebook, får du mulighed for at oprette en den første gang du forsøger at overføre billeder og videoklip.


Godkendelse af filoverførsler til Facebook

Den første gang du overfører billeder eller videoklip til Facebook, bliver du bedt om at angive dine kontoplysninger til Facebook og specificere andre indstillinger, bl.a. om billeder og videoklip må overføres fra Logitechs webkameraprogram.

Du skal kun gøre det den første gang du overfører filer til Facebook. Dit brugernavn og adgangskoden til Facebook bliver gemt i Logitechs webkameraprogram og anvendes automatisk fremover.

note Bemærk

· De oplysninger og tilladelser du specificerer i denne forbindelse, bliver kun benyttet når du er logget på computeren med den samme Windows-konto. Hvis en anden bruger logger på, vil han/hun ikke have adgang til din Facebook-konto.

Sådan angiver du dine kontooplysninger m.v. til Facebook:

1. Klik på Facebook i [image] Galleriet. Nu startes guiden Kom godt i gang med Facebook.
2. Følg anvisningerne på skærmen. Guiden skulle føre dig gennem følgende trin:
· Velkomment til konfiguration af Facebook.
Klik på Ja, start nu! for at fortsætte.
· Log på.
Klik på Log på Facebook, indtast oplysningerne om din Facebook-konto, og klik på Opret forbindelse.

Hvis du ikke har en konto til Facebook, skal du klikke på Meld dig til Facebook. Færdiggør tilmeldingen, og vend så tilbage til guiden for at fortsætte.

· Tillad overførsel af videoklip fra Logitechs webkameraprogram.
Hvis du ønsker at kunne overføre videoklip direkte fra Logitechs webkameraprogram, uden at skulle give tilladelse hver gang, skal du klikke på Tillad overførsler af videoklip. Klik på Tillad ikke hvis du ikke vil give tilladelse til det.
· Tillad overførsel af billeder fra Logitechs webkameraprogram.
Hvis du ønsker at kunne overføre billeder direkte fra Logitechs webkameraprogram, uden at skulle give tilladelse hver gang, skal du klikke på Tillad overførsler af billeder. Klik på Tillad ikke hvis du ikke vil give tilladelse til det.
· Giv permanent tilladelse.
Hvis du ønsker at gemme oplysningerne, så der kan overføres billeder direkte fra Logitechs webkameraprogram, uden at du skal give tilladelse hver gang, skal du klikke på Tillad. Hvis oplysningerne ikke skal gemmes, skal du klikke på Tillad ikke. I så fald skal du logge på hver gang du vil overføre noget.

note Bemærk

· Du kan altid ændre de oplysninger du angiver her, via indstillingerne i Galleriet. Du kan læse hvordan under Galleriindstillinger.

Når du har afsluttet processen, vises følgende meddelelse: Gennemført! Nu kan du overføre billeder og videoklip til din Facebook-konto.

3. Klik på:
· Overfør hvis du vil overføre billeder og videoklip til Facebook med det samme. Resten af proceduren er den samme når du fremover overfører billeder eller videoklip til Facebook. Du kan du læse om trin 5 og 6 under Overførsel af filer til Facebook.
· Log af for at færdiggøre proceduren hvis du ikke vil overføre billeder og videoklip på nuværende tidspunkt. Næste gang du vil overføre billeder eller videoklip til Facebook vha. Logitechs webkameraprogram, sker det automatik i overensstemmelse med de indstillinger du har angivet i forbindelse med dine kontooplysninger


Videomaskefremstilling

Logitechs webkameraprogram rummer ti sjove videomasker som du kan bruge til at udgive dig for en anden når du fører videosamtaler eller optager film. Du kan forklæde dig som en baby, en løve, en talende sky, Mona Lisa og flere andre figurer.

Hvis du gerne vil bruge en anden maske, kan det også lade sig gøre: Du kan selv fremstille en helt ny maske vha. Logitech Videomaskefremstilling og et af dine egne billeder.

Det er nemt at fremstille en ny maske. I programmet er der en guide som hjælper dig med det, ét trin ad gangen.

Hvilken maske vil du have på?


Sådan åbnes Logitech Videomaskefremstilling

Sådan åbnes Videomaskefremstilling

Du åbner Logitech Videomaskefremstilling ved at klikke på [image] på startsiden i Logitechs webkameraprogram.

Programmet Videomaskefremstilling startes, og skærmbilledet Velkommen vises. Du kan se miniaturer af de masker du allerede har lavet, nederst i skærmbilledet. Her kan du oprette en ny videomaske eller redigere en eksisterende videomaske.

note Bemærk

· Du skal have sluttet et kompatibelt webkamera til computeren for at kunne bruge Videomaskefremstilling.


Oprettelse af en ny videomaske

Når du vil oprette en ny maske, skal du klikke på [image] Opret en ny videomaske for at komme i gang.

Guiden fører dig gennem fire trin:

· 1. trin: Vælg et billede der skal være udgangspunktet for den nye maske. Se 1. trin – Vælg et billede.
· 2. trin: Beskær billedet sådan at du har det område der skal udgøre selve masken. Du kan fx fjerne unødvendige dele af baggrunden sådan at du kun har de dele af ansigtet der skal kunne ses. Se 2. trin – Beskær billedet.
· 3. trin: Føj ansigtstræk til billedet. Du kan føje øjne og en mund til billedet, sådan at de bevæger sig når du bruger masken og afspejler dine egne bevægelser. Se 3. trin – Tilføj ansigtstræk.
· 4. trin: Kontroller videomasken, så du er sikker på at den er sådan som du vil have det. Hvis du er tilfreds, skal du gemme den sådan at den kan bruges i Logitechs webkameraprogram. Se 4. trin – Se og gem.

note Bemærk

· Du skal have sluttet et kompatibelt webkamera til computeren for at kunne oprette en videomaske.


1. trin: Vælg et billede

Når du har klikket på [image] Opret en ny videomaske, vises dialogboksen Vælg baggrundsbillede hvor du kan vælge det billede der skal bruges som baggrund i den nye maske. Det gør du således:

1. Find det billede du vil bruge, og husk følgende:
· Billedfilen kan være i et af følgende formater: JPG, PNG eller GIF.
· Ideelt bør det have forholdet 4:3, fx 640 x 480 pixel.
· Billedbaggrunden er ikke så vigtig da du kan skære de uønskede områder væk i næste trin.
· Du opnår det bedste resultat ved at bruge et videoredigeringsprogram til at ændre billedets størrelse inden du åbner det i Videomaskefremstilling.
2. Klik på Åbn.

Nu fortsætter du til det næste trin Beskær billede med billedet vist på hovedlærredet. Se 2. trin – Beskær billedet.


2. trin: Beskær billede

Når du har valgt billedet, skal det skæres til sådan at du har præcis den del som skal udgøre masken.

Det område som skal udgøre masken, er den del som er inde i det fremhævede felt midt på skærmen (beskæringsfeltet).

Du kan beskære billedet på følgende måder:

· Træk i beskæringshåndtagene (punkterne i beskæringsfeltets fire hjørner) for at ændre størrelsen af beskæringsfeltet.

note Bemærk

· Beskæringsfeltet har størrelsesforholdet 4:3. Når du ændrer størrelsen, bevares størrelsesforholdet mellem siderne.
· Du kan flytte billedet inde i beskæringsfeltet uden at ændre størrelsen ved at klikke på billedet og trække det.

Når billedet inde i beskæringsfeltet er sådan som du ønsker at masken skal se ud, skal du klikke på Tilføj ansigtstræk. Så bliver billedet beskåret i overensstemmelse med dine valg og vist i sin helhed på skærmen. Hvis billedet ser rigtigt ud, kan du begynde at tilføje ansigtstræk – se 3. trin – Tilføj ansigtstræk.

Hvis du vil ændre beskæringen af billedet, skal du klikke på Tilbage og foretage de nødvendige justeringer.


3. trin: Tilføj ansigtstræk

Når du har skåret billedet til, kan du give det de ansigtstræk du ønsker. Normalt vil du sikkert give masken et højre og et venstre øje og en mund som vil bevæge sig i takt med dine egne bevægelser, men der er flere muligheder. Du kan fx eksperimentere med kun ét øje eller have endnu flere øjne og munde. Det er helt op til dig.

Sådan tilføjer du de enkelte ansigtstræk:

1. Klik på et ansigtstræk i panelet til højre, træk det over på billedet, og placer det.
2. Du kan evt. justere de enkelte ansigtstræk sådan at de passer bedre til billedet, ved at trække i beskæringshåndtagene (punkterne over, under og på siderne af de enkelt ansigtstræk).

Når et træk er som det skal være, skal du klikke på Se og gem for at fortsætte. Se 4. trin – Se og gem.

note Bemærk

· Du kan bruge zoomfunktionen i værktøjslinjen til at forstørre billedet hvis du har brug for at se et mere detaljeret billede mens du sætter ansigtstrækkene på.
· Du skal tilføje mindst ét ansigtstræk, men du behøver ikke at tilføje alle tre.
· Hvis du vil fjerne nogen af ansigtstrækkene fra videomasken, skal du bare trække dem tilbage til panelet.
· Du kan bruge de Avancerede funktioner til at forbedre hvor godt din mund og dine øjne glider ind i videomaskens baggrundsbillede. Se Avancerede funktioner.


Avancerede funktioner

Du kan bruge de avancerede funktioner til at forbedre hvor godt din mund og dine øjne glider ind i videomaskens baggrundsbillede.

note Bemærk

· Du behøver normalt ikke at bruge disse funktioner da din mund og dine øjne normalt glider umærkeligt ind i videomaskens baggrundsbillede. Funktionerne er her hvis du skulle få brug for at finjustere hvordan ansigtstrækkene passer ind, for at ændre farverne eller skabe større kontrast.

Der er to funktioner:

· Tilpasning af ansigtstræk. En farve vil ofte gøre overgangen mellem dine øje eller mund og baggrunden blødere. Videomaskefremstilling beregner automatisk hvilken farve der er den bedste, og tilpasser ansigtstrækkene tilsvarende. Du kan dog vælge at ændre overgangsfarven sådan at dine ansigtstræk ikke glider pænt ind i baggrundsbilledet.

Se Indstilling af tilpasningsmuligheder.

· Sletteområde. Hvert ansigtstræk har et "sletteområde". Det er det nøjagtigt afgrænsede område hvor baggrundsbilledet bliver udskiftet med din egen mund og dine øjne. Sletteområdet bliver automatisk justeret på alle ledder og kanter sådan at det passer til dine øjne og din mund. Hvis du vil, kan du ændre sletteområdets position og form. Du kan fx bruge denne funktion til at fjerne uønskede rynker og folder fra dit ansigtsudtryk. Forestil dig at du vil have en der smiler, til at virke overrasket. I så fald kan du slette alt hvad der vidner om et smil, uden for selve munden.

Se Justering af formen på området der slettes..


Indstilling af tilpasningsmuligheder
1. Klik på det ansigtstræk (øje eller mund) som skal tilpasses.
2. Brug rullelisten Tilpasning af ansigtstræk til at angive hvor kanten af ansigtstrækket skal tilpasses baggrundsbilledet.
3. Du kan vælge:
· Automatisk hvis overgangsfarven skal bestemmes automatisk i Logitech Videomaskefremstilling.
· Ingen blanding hvis kanterne ikke skal smeltes sammen.
· Brugerdefineret hvis du selv vil vælge en farve til overgangen mellem kanten og baggrundsbilledet. Klik på:
for at vælge farven ved at klikke på et punkt i baggrundsbilledet med farvevælgeren, eller
for at vælge farven i dialogboksen Brugerdefineret.

Når alle indstillinger er som de skal være, skal du klikke på Avancerede funktioner for at komme tilbage til lærredet Tilføj ansigtstræk.


Justering af formen på området der slettes
1. Klik på det ansigtstræk (øje eller mund) hvor du vil ændre formen på den del der skal slettes.
2. klik på Vis område med ansigtstræk der skal slettes for at se formen på det område af billedet der bliver slettet og erstattet af din egen mund eller dine egne øjne. Formen består af linjer der mødes i en række små håndtag (cirkler).
3. Juster formen på området der skal slettes, så det passer til dit ansigt.

Hvis du blot vil ændre formen på området der skal slettes, kan du klikke på håndtagene og trække i dem.

Du kan desuden benytte følgende felter og knapper:

Felt/Knap | Forklaring
Flytter med ansigtstræk/Låst til billedet | Hvis du vælger Flytter med ansigtstrækOmrådet der skal slettes, bliver knyttet til dine ansigtstræk; det betyder at når du bevæger den del af ansigtet, flyttes sletteområdet samtidig. Låst til billedet låser sletteområdet til baggrundsbilledet, og intet i dette område vil flytte sig i takt med dine ansigtstræk.
Tilføj punkter | Føjer et nyt punkt til formen. Klik på knappen, og klik derefter det sted på billedet hvor punktet skal indsættes. Form bliver ændret sådan at det nye punkt er med. Knappen Tilføj punkter forbliver valgt sådan at du kan indsætte flere punkter ved at klikke de steder punkterne skal placeres. Når du er færdig med at indsætte punkter, skal du klikke på knappen igen for at deaktivere den.
Slet punkt | Sletter et bestemt punkt på formen. Vælg først det punkt der skal slettes (klik på det, så det bliver gult), og klik derefter på denne knap.
Nulstil punkter | Området der skal slettes, bliver gendannet i sin oprindelige form med de oprindelige punkter.
Slet alle punkter | Fjerner området der skal slettes, helt.

Når alle indstillinger er som de skal være, skal du klikke på Avancerede funktioner for at komme tilbage til lærredet Tilføj ansigtstræk.


4. trin: Se og gem

I vinduet Se og gem kan du se hvordan masken kommer til at se ud.

Nu kan du se om du er tilfreds med hvordan den ser ud når du har den på. Læg især mærke til om øjnene og munden er placeret korrekt og har den rette størrelse. Kan du tydeligt se dine øjne og din mund?

Hvis du vil ændre noget, skal du klikke på Tilbage og foretage de nødvendige justeringer.

Når du er tilfreds med masken, skal du klikke på Gem for at gemme den.

Nu kan du vælge videomasken når du optager videoklip og foretager videoopkald.

Der vises en besked om at masken er gemt, og du bliver bedt om at vælge en af følgende muligheder:

· Lav flere masker. Du kommer tilbage til det første trin hvor du kan begynde at lave en ny maske. Se 1. trin – Vælg et billede.
· Test den. Vinduet med søgerbilledet åbnes med masken valgt under fanen Effekter.


Redigering af en eksisterende videomaske

Du kan redigere en maske du har fremstillet tidligere.

Du kan ændre alle elementerne bortset fra baggrundsbilledet. Hvis du vil have en anden baggrund, må du oprette en ny maske fra grunden af.

note Bemærk

· Du kan ikke redigere de standardmasker som er fremstillet af Logitech, men du kan redigere alle de videomasker du selv har fremstillet og gemt vha. programmet Videomaskefremstilling.

Sådan redigerer du en maske:

1. Klik på den maske du vil redigere, i båndet med masker nederst i skærmbilledet Velkommen i Videomaskefremstilling.

Masken vises på hovedlærredet i Beskær billede.

2. Foretag de nødvendige ændringer.

Ændringerne foretages i de samme vinduer hvor du oprindeligt fremstillede masken. Du kan foretage ændringerne efterhånden som du går fra det ene til det andet. Der er flere oplysninger om skærmbillederne i:

· 2. trin – Beskær billedet
· 3. trin – Tilføj ansigtstræk
· 4. trin – Se og gem
3. Når du er tilfreds med masken, skal du klikke på Gem i vinduet Se og gem for at gemme den ændrede maske.


Indstillinger

Logitechs webkameraprogram rummer en række standardindstillinger som passer til de fleste forhold. Vi anbefaler at du tjekker dem og eventuelt ændrer dem sådan at kameraet fungerer nøjagtig som du vil have det.

Det gør du ved at klikke på Indstillinger øverst i Logitechs webkameraprogram.

Indstillingerne du kan justere, er grupperet under fire faner:

· Generelt
· Søgerbillede
· Galleri
· Opdateringer


Generelle indstillinger

Du kan angive en række generelle indstillinger for Logitechs webkameraprogram sådan at det fungerer nøjagtigt, som du vil have det.

Det gør du ved at klikke på Indstillinger øverst i Logitechs webkameraprogram. Nu åbnes fanen Generelt. Hvis du ønsker at ændre indstillingerne, kan du bruge nedenstående tabel som en rettesnor.

Indstilling

Forklaring

Indstillinger for kontrolpanelet til webkameraet

Vis webkameraikonet i systembakken

Vælg denne mulighed hvis ikonet for Logitechs webkameraprogram [image] skal vises i systembakken i Windows. Fjern markeringen hvis ikonet ikke skal vises i systembakken.

Åbn kontrolpanelet automatisk

Når du bruger webkameraet sammen med et program som Logitech Vid™ HD, Skype™ eller et tredje program til videosamtaler, kan du bruge kontrolpanelet til webkameraet til at betjene det og fx vælge effekter som avatarer og masker. Du kan læse mere under Kontrolpanelet til webkameraet.

Hvis du markerer denne mulighed, åbnes kontrolpanelet til webkameraet automatisk når du begynder at bruge webkameraet. Hvis den ikke er markeret, kan du selv åbne kontrolpanelet når du har brug for det. Du kan åbne kontrolpanelet fra startsiden i Logitechs webkameraprogram eller ikonet i systembakken.

Anbring altid kontrolpanelet ovenpå andre programmer

Vælg denne mulighed hvis kontrolpanelet altid skal være synligt, også når du bruger andre programmer.

Når de generelle indstillinger er som du vil have dem, skal du klikke på Gem for at anvende dem og lukke vinduet.

Hvis du klikker på Gendan standardindstillingerne, annulleres alle de ændringer du har foretaget i Logitechs webkameraprogram, og de oprindelige indstillinger gendannes, så programmet fungerer som første gang du tog webkameraet i brug.

Du kan tilpasse flere indstillinger under følgende faner:

· Søgerbillede
· Galleri
· Opdateringer


Indstillinger for Søgerbillede

Søgerbillede er en funktion til at tage billeder og optage videoklip. Du kan læse mere under Søgerbillede.

Du kan ændre en række indstillinger til at forbedre lyden som optages sammen med videoklippet. Det kan du gøre ved at klikke på Indstillinger øverst i vinduet med Logitechs webkamerasoftware og åbne fanen Søgerbillede .

Indstilling

Forklaring

Inputniveau for mikrofon

Bruges til at regulere lydniveauet af din stemme når du optager videoklip og fører videosamtaler. Hvis lyden i videoklippene er for lav, eller hvis dem du ringer til, har svært ved at høre hvad du siger, kan du trække skydeknappen til højre og dermed skrue op for lyden. Hvis lyden omvendt er for høj, skal du trække skydeknappen til venstre for at skrue ned.

Måleren viser lydstyrken når du taler. Du kan bruge den til at finde det rigtige lydniveau. Måleren bør groft sagt være i top når du snakker så højt som du maksimalt vil under en normal samtale.

Lydkvalitet ved optagelser

Vælg lydkvaliteten til de videoer du optager. Husk at kravene til ledig harddiskplads stiger med kvaliteten.

Billedkvalitet ved optagelser

Vælg billedkvaliteten (komprimeringen) til de videoklip du optager. Husk at kravene til ledig harddiskplads stiger med kvaliteten. Større filer kan tage længere tid at behandle, overføre og dele. Husk at nogle websteder som YouTube har regler for filstørrelsen, så vi anbefaler indstillingen "Høj kvalitet" til de fleste formål.

Selvudløser

Sæt et mærke i dette felt, hvis der skal tælles ned fra tre sekunder inden billedet bliver taget eller optagelsen starter.

Når indstillingerne for Galleri er som du vil have dem, skal du klikke på Gem for at anvende dem og lukke vinduet.

Hvis du klikker på Gendan standardindstillinger, annulleres alle ændringer af indstillingerne i Logitechs webkamerasoftware, og de oprindelige indstillinger gendannes sådan som de var den første gang du tog Logitech-webkameraet i brug.

Du kan tilpasse flere indstillinger under følgende faner:

· Generelt
· Galleri
· Opdateringer


Galleriindstillinger

I Galleriet kan du se og arbejde med de billeder og videoklip du har (op)taget. Det kan du læse mere om under Galleriet.

Du kan ændre en række indstillinger i Galleriet sådan at det fungerer nøjagtig som du vil have det. Det gør du ved at klikke på Indstillinger øverst i Logitechs webkameraprogram og derefter klikke på fanen Galleri.

Indstilling

Forklaring

Mappen Videoklip,
Mappen Billeder,
Mappen Overvågning

Når du tager billeder eller optager videoklip, eller der bliver optaget en overvågningsvideo, bliver filerne gemt i følgende mapper:

· Billeder\LWS (eller Dokumenter\Billeder\LWS).
· Videoer\LWS (eller Dokumenter\Videoer\LWS).
· Videoer\LWS\Motion (eller Dokumenter\Videoer\LWS\Motion).

Her kan du ændre hvilke mapper de forskellige billeder og videoklip skal gemmes i.

E-mail-program

Du skal vælge det e-mail-program der skal bruges til at sende billeder og videoklip når du klikker på E-mail i Galleriet.

Hvis du ikke kan sende billeder eller videoklip fordi der ikke er installeret et understøttet e-mail-program, eller hvis du bare ikke vil sende billeder eller videoklip med e-mail, kan du fjerne markeringen ud for Vis e-mail-knap for derved at fjerne knappen E-Mail fra Galleriet.

Program til billedredigering
Program til videoredigering

Du skal vælge det program der skal bruges til at redigere hhv. billeder og videoklip når du klikker på Rediger foto eller Rediger video i Galleriet.

note Bemærk

· Hvis det program du vil bruge, ikke er på listen, skal du klikke på Vælg et andet og finde det på harddisken.

Deling

Du kan gemme dine kontooplysninger til YouTube og Facebook i i Logitechs webkameraprogram, så du kan dele billeder og videoklip direkte fra Galleriet uden at skulle angive oplysningerne hver gang.

Marker felterne ud for de websteder du vil kunne overføre billeder og/eller videoklip til.

Klik på Nulstil konto ud for det websted du vil slette dine kontooplysninger om, i Logitechs webkameraprogram. Du bliver bedt om at angive kontooplysningerne næste gang du vil overføre billeder eller videoklip til det pågældende websted.

Der er flere oplysninger om at overføre billeder og videoklip til Facebook i afsnittet Hjælp til Facebook. Der er flere oplysninger om at overføre billeder og videoklip til YouTube i afsnittet Hjælp til YouTube.

Når indstillingerne for Galleriet er som du vil have dem, skal du klikke på Gem for at anvende dem og lukke vinduet.

Hvis du klikker på Gendan standardindstillingerne, annulleres alle de ændringer af indstillingerne i Logitechs webkameraprogram du har foretaget, og de oprindelige indstillinger gendannes sådan som de var den første gang du tog webkameraet i brug.

Du kan ændre flere indstillinger under:

· Generelt
· Søgerbillede
· Opdateringer


Indstillinger for opdateringer

Den nyeste version af Logitechs webkameraprogram rummer de nyeste funktioner og dermed kan du udnytte webkameraet bedst muligt.

Hvis du vil ændre opdateringsindstillinger, kan du enten:

· højreklikke på ikonet i systembakken, [image], og vælge Søg efter opdateringer

eller

· klikke på Indstillinger øverst i Logitechs webkameraprogram og derefter klikke på fanen Opdateringer.

Ud for Seneste opdateret, øverst i vinduet, kan du se hvornår Logitechs webkameraprogram blev opdateret sidst.

Du kan holde Logitechs webkameraprogram opdateret på to måder:

· Manuelt. Hvis du selv vil se om der er kommet opdateringer, skal du klikke på Søg efter opdateringer nu en gang imellem. Der vises en meddelelse hvor du kan se at programmet er opdateret eller at der er en ny opdatering. Hvis der er nye opdateringer, kan du hente dem.
· Automatisk. Hvis der skal søges efter opdateringer til Logitechs webkameraprogram automatisk, skal du klikke på Konfigurer. Nu vises dialogboksen Indstillinger for Logitech-opdateringer. Markér Aktiver automatiske opdateringer, og vælg derefter en af følgende muligheder:
· Giv mig besked, men undlad at hente eller installere dem hvis der blot skal vises en besked på skærmen om at der er nye opdateringer.
· Hent opdateringerne, men lad mig vælge hvornår de skal installeres hvis opdateringerne skal hentes automatisk, men du selv vil vælge hvornår de skal installeres. Der vises en besked på skærmen når opdateringerne er hentet.
· Hent opdateringerne, og installer dem hvis opdateringerne skal hentes og installeres automatisk uden at du bliver spurgt.

Når du har valgt indstillinger, skal du klikke på OK for at lukke dialogboksen Indstillinger for Logitech-opdateringer, og klik så på Gem under fanen Opdateringer.

Du kan ændre flere indstillinger under:

· Generelt
· Søgerbillede
· Galleri


Hjælp til H.264

Dit nye Logitech-webkamera bruger H.264-videocodecs.

Hvad er H.264?

H.264 er et standardiseret digitalformat til at komprimere videoklip i høj opløsning og med høj bithastighed. Det kan formindske en stor, ubehandlet videofil til én, der kun fylder halvt så meget som en tilsvarende i MPEG-2-formatet (standarden for et videoklip i dvd-kvalitet). Og H.264 er alsidigt. Det kan tilpasse størrelsen på komprimeringen efter kravene for internetudbydere, websteder samt enheder, herunder din bærbare computer.

Hvorfor betyder komprimering noget?

Prøv at forestille dig en elefant der forsøger at klemme sig ned i et musehul. Den ubehandlede video i HD der er optaget vha. et web- eller digitalkamera, kan bruge enorme mængder plads på en harddisk – gigabytes som du formentlig behøver til andre filer. Desuden har websteder som Facebook og YouTube samt visse internetudbydere krav til filstørrelser. En ubehandlet video i HD kan ofte være for stor for webstederne og internetudbyderne.

Hvordan fungerer H.264?

Et videoklip er en stream af individuelle billeder. H.264 fjerner overflødige oplysninger fra streamen. Hvert billede er opdelt i små blokke på en fjerdedel af en pixel til nøjagtig analyse. Når et billede behandles, søger komprimeringsprogrammet (kodningsprogrammet) i blokkene på det billede, der lige er kodet, og i det næste i rækken. Det registrerer hvad der er det samme, og hvad der har ændret sig. Det eliminerer derefter de overflødige oplysninger. Processen gentages igennem hele streamen.

Herved komprimeres filstørrelsen betydeligt – og sågar mere end med MPEG-4. Når videoen afspilles, henter afkoderen i afspilningsenheden oplysninger fra flere billeder for at vise billedet i høj opløsning.

Hvordan fungerer H.264 med et Logitech-kamera?

Uden problemer. Tænd kameraet. Lys. Og værs'go! Billederne opfanges af webkameraets sensor – digitaliseret og komprimeret med H.264. Hele videokodningen foretages i kameraet, så computerens processor ikke skal gøre alt arbejdet. Videodataene sendes dernæst via et USB-kabel til computeren, så de kan vises. Til opkald. Til Facebook. Til YouTube. Til harddisken. Til mor. Ekstremt hurtigt. I fantastisk HD.

Hvad betyder det for mig hvis jeg bruger et kamera med H.264?

I kraft af at H.264 er optimeret til video ved højere opløsninger som fx 720p og 1080p, kan nogle af funktionerne i kameraer uden H.264 ikke længere vælges ved disse opløsninger.

Nedenfor vises en liste over de funktioner der ikke understøttes i opløsningerne 720p og 1080p:

· Videoeffekter (Avatarer, tilbehør, videomasker og sjove filtre)
· Billedafbryder
· PVZ (Panorering, vipning og zoom)
· Registrering af ansigter
· MAGIX Video easy

Bemærk: Du kan stadig bruge disse funktioner (kun til videoer) ved at vælge lavere videoopløsninger end 720p og 1080p.


Kontaktpersoner

Læs mere under:

· Nord- og Sydamerika
· Asien, Stillehavsområdet og Oceanien
· Europa, Mellemøsten og Afrika


Logitechs lokale kontorer

Nord- og Sydamerika

Hovedkontorer (Fremont USA og Canada):

+1-510-795 81 00

Regionale kontorer:

Land | Division | Telefonnummer
Canada | Tilbehør Medieafspillere DVO Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (gratis) +1 (646) 454‑3237 (hvis man ikke kan ringe til gratisnummeret) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (engelsk) +1 800 392 0431 (fransk) +1 800 499 3508 (spansk) +1 646 454 3222
Mexico | Tilbehør | +1 800-578-9619
USA | Tilbehør Medieafspillere DVO Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (gratis) +1 (646) 454-3237 (hvis man ikke kan ringe til gratisnummeret) +1 88 469 4543 +1 866-837-7734 +1-866 291 1505 (engelsk) +1-800 392 0431 (fransk) +1-800 499 3508 (spansk)
Brasilien | Tilbehør Labtec | +1 800-891-4173 +55 11 3444 6762
Latinamerika | Tilbehør Labtec | +1 800-578-9619 +55 11 3444 6763


Logitechs hovedkontorer

Asien, Stillehavsområdet og Oceanien

Hovedkontor for Asien (Hongkong):

+852 2821 5900

Lokalkontorer:

Land | Division | Telefon
Australien | Tilbehør | 1800 025 544
Kina | Tilbehør | 800 820 0338 (gratis) 400 820 0338
Kina (Hongkong) | Tilbehør | 0800 012300 (engelsk og kantonesisk)
Taiwan | Tilbehør | 0800 012300
Malaysia | Tilbehør | 1800 88 0719
Korea | Tilbehør | 00798-601-8207
Japan | Tilbehør | 050-3786-2085
Singapore | Tilbehør | 800 6011 372 (gratis)
New Zealand | Tilbehør | 0800 447 361


Europa, Mellemøsten og Afrika

Hovedkontor for Europa, Mellemøsten & Afrika (Morges, Schweiz):

+852 2821 5900

+41 (0)22 761 4025 (engelsk)

Labtec: +41 (0)22 761 4027

Fax: +41 (0)21 863 5402

Lokalkontorer:

Land | Division | Telefon
Østrig | Tilbehør SMS / WiLife / UE Harmony E-handel | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
Belgien | Tilbehør SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (hollandsk) +32 (0)2 200 64 40 (fransk) +32 (0)2 200 64 44 (hollandsk) 0800 80 790 (fransk) +32 (0)2 200 64 45 (hollandsk) +32 (0)2 200 64 42 (fransk)
Tjekkiet | Tilbehør SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
Danmark | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
Estland | Tilbehør SMS / WiLife / UE | 800 00 44 314 800 00 44 314
Finland | Tilbehør SMS / WiLife / UE Harmony E-handel | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
Frankrig | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
Tyskland | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
Grækenland | Tilbehør SMS / WiLife / UE | 00800 44146191 00800 44146191
Ungarn | Tilbehør SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
Irland | Tilbehør SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
Italien | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
Letland | Tilbehør SMS / WiLife / UE | 8000 31 81 8000 31 81
Litauen | Tilbehør SMS / WiLife / UE | 8800 30 647 8800 30 647
Luxemburg | Harmony | 800 261 29
Holland | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
Norge | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
Polen | Tilbehør SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
Portugal | Tilbehør SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
Rusland | Tilbehør SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
Slovakiet | Tilbehør SMS / WiLife / UE | 0 800 004 701 0 800 004 701
Sydafrika | Tilbehør SMS / WiLife / UE | 800 981 089 800 981 089
Spanien | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
Sverige | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Schweiz | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +41 (0)22 761 4012 (tysk) +41 (0)22 761 4016 (fransk) +41 (0)22 761 4020 (italiensk) 0800 563 684 (tysk) 0800 563 685 (fransk) +41 (0)22 761 4020 (italiensk) 0800 563 686 (engelsk) 0800 558 677 (tysk) 0800 561 767 (fransk) 0800 561 814 (italiensk) +41 (0)22 761 4014 (tysk) +41 (0)22 761 4018 (fransk) +41 (0)22 761 4022 (italiensk) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
Tyrkiet | Tilbehør SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
Storbritannien | Tilbehør SMS / WiLife / UE Harmony Labtec E-handel | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
Forenede Arabiske Emirater | Tilbehør SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


Garanti og licensaftale

Læs mere under:

· Licensaftale for software
· Beskyttelse af personoplysninger og sikkerhed
· Logitech softwarelicens- og brugeraftale
· Logitech Vid™ HD – Politik om beskyttelse af personlige oplysninger
· Logitechs begrænsede hardwaregaranti


Licensaftale for software

LOGITECH VIL GIVE DIG LICENS TIL DENNE SOFTWARE UNDER FORUDSÆTNING AF, AT DU ACCEPTERER ALLE VILKÅRENE I DENNE LICENSAFTALE. Dette er en juridisk bindende aftale mellem dig (enten som fysisk eller juridisk person) og Logitech ("aftale"). Når du benytter softwaren, accepterer du vilkårene og betingelserne i denne aftale. Hvis du ikke kan acceptere betingelserne i denne aftale, skal du straks returnere softwaren og alle andre dele af dette produkt i den originale emballage sammen med kvitteringen til købsstedet, hvor du vil få pengene igen, eller, hvis softwaren er downloadet fra Logitechs websted, ophøre med at benytte softwaren og destruere alle kopier af softwaren som er i din besiddelse eller under din kontrol.

1. Tildeling af licens. I henhold til betingelserne i denne aftale, giver Logitech og Logitechs leverandører dig en ikke-eksklusiv tilladelse til at bruge én kopi af softwaren og eventuel medfølgende dokumentation ("software") på én pc sammen med det Logitech-produkt du har købt. Der gives ikke andre rettigheder. Softwaren betegnes som værende i brug hvis den er indlæst i pc'ens permanente eller midlertidige hukommelse. Det er tilladt at lave én sikkerhedskopi af softwaren. På sikkerhedskopien er du forpligtet til at medtage alle de oplysninger om copyright og lignede der findes på softwaren, i det format de er leveret af Logitech. Det er kun tilladt at installere softwaren på en netværksserver til brug for intern distribution hvis du har købt en individuel softwarelicens til alle de tilsluttede computere som softwaren distribueres til.
2. Begrænsninger. Softwaren rummer materiale der er ophavsretsligt beskyttet, forretningshemmeligheder samt andet beskyttet materiale som tilhører Logitech og Logitechs licensgivere. For at beskytte dette materiale indvilliger du i det følgende, med forbehold for hvad der udtrykkeligt er tilladt i henhold til gældende lov. Hverken du eller en eventuel tredjepart der agerer på dine vegne, vil: (i) foretage dekompilering, disassemblering eller reverse engineering af softwaren, (ii) ændre eller fremstille afledte produkter af softwaren, (iii) benytte softwaren til at levere serviceydelser, kommerciel timesharing eller andre computerydelser til tredjepart, (iv) overføre softwaren eller gøre dens funktionalitet tilgængelig, helt eller delvist, over internettet eller et andet netværk (med undtagelse af hvad der udtrykkeligt blev givet tilladelse til ovenfor) eller (v) sælge, distribuere, udleje, lease, sublicensere eller på anden måde overføre softwaren til tredjepart, bortset fra ved en permanent overdragelse af softwaren på følgende betingelser: (a) alle opdateringer af softwaren er med i overdragelsen, (b) du beholder ikke en kopi af softwaren og (c) den som softwaren overdrages til indvilliger i at overholde denne aftales betingelser.
3. Ejerskab. Softwaren er givet i licens – ikke solgt – til dig og må kun bruges i overensstemmelse med betingelserne i denne aftale. Logitech forbeholder sig alle rettigheder der ikke udtrykkeligt er tildelt dig i denne aftale. Logitech og/eller Logitechs licensgivere beholder ejendomsretten til softwaren samt alle immaterielle ejendomsrettigheder indeholdt i den.
4. Ophør. Denne aftale er gyldig indtil den ophæves. Ved overtrædelse af bestemmelserne i denne aftale, vil alle rettigheder til at benytte softwaren automatisk ophøre, og softwaren skal enten returneres til Logitech, eller også skal alle kopier af softwaren destrueres. Du kan også ophæve denne aftale når som helst ved at destruere alle de kopier af softwaren der er i din besiddelse eller under din kontrol. Hvis Logitech via annoncering eller en pressemeddelelse henstiller at man ophører med at bruge softwaren, skal du straks efterkomme henstillingen. Bestemmelserne i paragraf 3, 7, 8 og 12 vil fortsat være gældende uanset denne aftales ophør.
5. Begrænset garanti. Logitech garanterer at softwaren i al væsentlighed er som beskrevet i dokumentationen, og at det medie softwaren leveres på, er fri for materielle fejl i en periode på halvfems (90) dage fra købsdatoen. Logitechs begrænsede garanti kan ikke overdrages og er begrænset til den oprindelige køber. Denne garanti giver dig specifikke juridiske rettigheder, men du kan have andre rettigheder i henhold til dansk lovgivning.
6. Beføjelser. Logitechs fulde ansvar og din eneste beføjelse i tilfælde af misligholdelse af garantien er, efter Logitechs skøn, (a) reparation eller ombytning af softwaren eller mediet under forudsætning af at denne/dette returneres til købsstedet, eller et andet sted udpeget af Logitech, sammen med en kopi af kvitteringen, eller (b) refusion af købsprisen. Erstatningssoftware eller -medium vil være dækket i den resterende periode af den oprindelige garanti eller tredive (30) dage. Den længste periode vil være gældende. Disse beføjelser er ugyldige, hvis fejlen ved softwaren eller mediet skyldes et uheld, misbrug eller forkert anvendelse.
7. ANSVARSFRASKRIVELSE. DE GARANTIER DER UDTRYKKELIGT GIVES I DENNE AFTALE, ERSTATTER ALLE ANDRE GARANTIER. LOGITECH OG DERES LEVERANDØRER FRASKRIVER SIG HERMED ALLE ANDRE GARANTIER, HERUNDER MEN IKKE BEGRÆNSET TIL STILTIENDE INDESTÅELSE FOR SALGBARHED OG EGNETHED TIL BESTEMTE FORMÅL SAMT AT TREDJEPARTS OPHAVSRET IKKE KRÆNKES, FOR SÅ VIDT ANGÅR SOFTWAREN ELLER MEDIET SAMT ALLE GARANTIER ANGÅENDE NON-INTERFERENS OG INDHOLDETS NØJAGTIGHED. INGEN LOGITECH-FORHANDLER, -AGENT ELLER -MEDARBEJDER ER AUTORISERET TIL AT FORETAGE ÆNDRINGER AF, UDVIDELSER AF ELLER TILFØJELSER TIL DENNE GARANTI. Visse lande og jurisdiktioner tillader ikke begrænsninger i varigheden af en stiltiende garanti, så den ovenfor anførte begrænsning gælder muligvis ikke for dig.
8. BEGRÆNSNING AF ANSVAR. LOGITECH OG LOGITECHS LEVERANDØRER KAN UNDER INGEN OMSTÆNDIGHEDER DRAGES TIL ANSVAR FOR OMKOSTNINGER VED ANSKAFFELSE AF ERSTATNINGSPRODUKTER ELLER -YDELSER, TAB AF FORTJENESTE, TAB AF OPLYSNINGER ELLER DATA ELLER ANDRE SÆRSKILT DOKUMENTEREDE, DIREKTE ELLER INDIREKTE TAB ELLER FØLGESKADER DER ER OPSTÅET SOM FØLGE AF: SALG AF, BRUG AF ELLER UEGNETHED TIL AT BENYTTE NOGET LOGITECH-PRODUKT ELLER NOGEN LOGITECH-YDELSE, SELVOM LOGITECH ER BLEVET UNDERRETTET OM MULIGHEDEN FOR AT SÅDANNE SKADER KAN OPSTÅ. LOGITECHS OG LOGITECHS LEVERANDØRERS SAMLEDE ERSTATNINGSPLIGT KAN UNDER INGEN OMSTÆNDIGHEDER OVERSTIGE DEN FAKTISKE PRIS SOM BLEV BETALT FOR DET LOGITECH-PRODUKT ELLER DEN YDELSE SOM ER ANLEDNING TIL ERSTATNINGSPLIGTEN. Visse lande og jurisdiktioner tillader ikke en udelukkelse eller begrænsning af tilfældige skader eller følgeskader, så den ovenfor anførte begrænsning gælder muligvis ikke for dig. Ovenstående begrænsninger er ikke gældende i tilfælde af personskade hvor, og i den udstrækning, den gældende ret kræver ansvarspådragelse.
9. Særlige amerikanske forhold. USA's regeringsadministrations brug, kopiering eller offentliggørelse af softwaren er underlagt begrænsningerne i denne aftale samt i DFARS 227.7202-1(a) og 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995), FAR 52.227-19 eller FAR 52.227-14 (ALT III), afhængigt af sammenhængen. Logitech Inc., 6505 Kaiser Drive, Fremont, CA 94555, USA.
10. Eksportrestriktioner. Du erklærer dig indforstået med at hverken softwaren eller andre tekniske data som er modtaget fra Logitech, vil blive eksporteret til områder uden for USA, bortset fra hvad der er tilladt ifølge USA's love. Hvis du har erhvervet softwaren på lovformelig vis uden for USA, erklærer du dig indforstået med, at hverken softwaren eller andre tekniske data modtaget fra Logitech vil blive videreeksporteret, bortset fra hvad der er tilladt ifølge USA's love og lovene i det land hvor softwaren blev erhvervet.
11. Agenter og tredjepartskøbere. Hvis du køber softwaren på vegne af en anden person, organisation eller virksomhed, repræsenterer du, og garanterer du, at du har autoritet til at binde tredjepart, på hvis vegne du køber softwaren, til denne aftales betingelser.
12. Generelle vilkår. Denne aftale er underkastet og skal fortolkes i overensstemmelse med amerikansk og californisk lov uden hensyntagen til eller anvendelse af disses mulighed for at vælge gældende lov. Hvis en kompetent ret finder at en enkeltbestemmelse i denne aftale, eller en del heraf, er uigennemførlig, skal denne gennemføres i videst muligt omfang, således at den tilgodeser parternes intentioner mens resten af aftalen fortsat er fuldt gyldig. Denne aftale udgør den fulde og eneste aftale mellem parterne med hensyn til brug af softwaren, og går forud for alle tidligere og samtidige aftaler, skriftlige såvel som mundtlige, vedrørende dette. Logitech kan når som helst og efter eget skøn ændre dele af denne aftale. Logitech vil muligvis underrette dig om sådanne ændringer ved at anbringe en meddelelse herom på Logitechs websted(er) eller ved at sende en meddelelse med e-mail, almindelig post eller på anden vis. Hvis du fortsat benytter softwaren efter at have modtaget en sådan meddelelse, betyder det at du accepterer ændringerne til denne aftale. Hvis du ikke accepterer ændringerne, skal du straks ophøre med at bruge softwaren og destruere alle de kopier af softwaren som er i din besiddelse eller underlagt din kontrol.

Softwaren er beskyttet af USA's lov om ophavsret og internationale aftaler. Uautoriseret reproduktion og distribution af softwaren kan medføre civil- eller strafferetslige søgsmål.


Beskyttelse af personoplysninger og sikkerhed

Logitech lægger vægt på at beskytte dine personoplysninger og har derfor skrevet denne erklæring om Beskyttelse af personoplysninger og sikkerhed (herefter blot erklæring) for at give dig et bedre indblik i hvordan Logitech bruger og beskytter dine personlige oplysninger. Læs derfor siden, og kontakt os på adressen privacy@logitech.com hvis du har spørgsmål.

Indsamling af oplysninger

Personlige oplysninger

Logitech vil i visse situationer bede dig om at lade dig registrere og opgive personlige oplysninger, fx når du køber produkter i vores onlinebutik, downloader software, registrerer nye produkter, vil have adgang til produktoplysninger, -funktioner eller -programmer, deltager i konkurrencer og logger ind på en side der kræver særlige rettigheder. Logitech beder undertiden også om kreditkortoplysninger for at opkræve betaling for produkter og serviceydelser du har købt online.

Det kan fx dreje sig om navn, e-mail-adresse, bruger-id, domænenavn, webadresse, postadresse og telefonnummer. Logitech indsamler undertiden også demografiske oplysninger, fx alder, køn, postnummer, uddannelsesniveau, husstandsindkomst, styresystem, præferencer, interesser og om hvorvidt du benytter vores service i forretningsøjemed eller til privat brug. Du kan stadig bruge det meste af Logitechs websted selv om du vælger ikke at lade dig registrere og stille disse oplysninger til rådighed. Du vil desværre ikke have adgang til områder der kræver særlige rettigheder.

Dertil kommer, at hvis du vælger at bruge vores henvisningstjeneste til at fortælle en ven om vores websted, beder vi om dennes navn og e-mail-adresse. Logitech sender automatisk en e-mail til din ven med en invitation til at besøge vores websted. Logitech gemmer ikke disse oplysninger, og de bliver kun brugt til at sende denne engangsmail.

Børns personlige oplysninger

Vi indsamler ikke bevidst personoplysninger fra brugere under 13 år. Hvis vi bliver gjort opmærksomme på at vi er i besiddelse af sådanne oplysninger, vil vi tage skridt til at slette disse oplysninger.

Oplysninger om systemkonfiguration

Logitech indsamler automatisk visse oplysninger i en serverlogfil om hardware og software, når du besøger vore webside eller bruger vores serviceydelser på internettet, fx. Logitech Desktop Messenger. Disse oplysninger kan omfatte din IP-adresse, cookie-oplysninger, GUID'er (Globally Unique Identifier), oplysninger om computeren og dit styresystem, en beskrivelse af eventuelle tilsluttede Logitech-produkter og hvordan de bruges, browsertype, domænenavn, hvor mange gange du besøger webstedet, navnet på din internetudbyder og adresserne på de websider hvorfra du er blevet henvist til Logitechs webside.

Oplysninger om brug af vores websted

Logitech registrerer hvordan du benytter vores websted vha. cookies, GUID'er, internet- eller såkaldte pixelkoder og registrerer navigationsdata (logfiler, serverlogfiler, klikstrømme). Det gør det muligt for os at holde øje med hvordan du bruger Logitech på internettet. Med din tilladelse kan vi samkøre disse oplysninger med dine personoplysninger og dermed skræddersy det materiale vi sender til dig. Vi indsamler også oplysninger som adressen på den webside du besøgte før vores, samt hvornår du bruger vores websted. Logitech registrerer også de sider på vores websted som du besøger samt eventuelle transaktionsoplysninger (downloadede filer, bestillinger, anmodninger eller henvisninger). Du kan indstille din browser til at vise en besked når der sendes en cookie, til at afvise cookies eller slette dem helt, men visse funktioner på vores websted vil muligvis ikke fungere i så fald.

Oplysninger i forbindelse med Harmony-fjernbetjeninger:

Hvis du har en Harmony-fjernbetjening eller besøger www.harmonyremote.com, vil Logitech muligvis indsamle visse oplysninger om hvilke elektroniske komponenter du ejer og hvilke tv-kanaler du ser, med henblik på at konfigurere fjernbetjeningen.

Oplysninger i forbindelse med brug af SqueezeNetwork:

Hvis du benytter SqueezeNetwork til at lytte til musik, abonnere på RSS-feeds, nyheder eller hente podcasts, eller hvis du besøger www.squeezenetwork.com, vil Logitech registrere afspillerens IP- og MAC-adresse, din e-mail-adresse, dit postnummer samt brugernavn og adgangskode sådan at vi kan hjælpe dig med at etablere forbindelse mellem tredjeparters internetradiostationer eller musiktjenester og din Squeezebox eller Transporter.

Det bruger vi oplysningerne til

Personlige oplysninger

Med din udtrykkelige tilladelse indsamler, integrerer og bruger Logitech dine personlige oplysninger sådan at din brug af webstedet, vores produkter og tjenester kan blive bedre og mere personlige. Det muliggør følgende: (1) Du kan hurtigere finde software, tjenester eller oplysninger på www.logitech.com. (2) Logitech kan tilpasse websidernes indhold og andre tjenester sådan at de er relevante for dig. (3) Du kan blive underrettet om opdateringer og opgraderinger af webstedet og vores produkter, om særtilbud, reklamefremstød, nyhedsbreve, lanceringer af nye produkter, kommende arrangementer, programmer og andre nye tjenester fra Logitech. (4) Du kan blive inviteret til at deltage i produkt- og serviceundersøgelser eller -programmer. Logitech bruger kun disse oplysninger til at kommunikere via e-mail, post eller telefon hvis du giver din udtrykkelige tilladelse til det. Den eneste undtagelse er service-e-mail hvor du får besked om at systemet midlertidigt tages ud af drift, at der er problemer med et produkt, at et produkt tilbagekaldes, e-mail der minder dig om din adgangskode hvis du har glemt den osv.

Vi bruger også anonyme og aggregerede data til at lave statistikker og rapporter til forskellige forretningsformål. Vi vil muligvis samle anonyme data og dele de anonyme data med andre markedsføringspartnere med henblik på at tilbyde alle vores kunder potentielt eftertragtelsesværdige produkter og tjenesteydelser samt forbedre vores materiale og tjenesteydelser.

Vi ansætter lejlighedsvis andre selskaber til at udføre visse tjenester på vores vegne, herunder håndtering af post, kundeservice og transaktioner og af statistiske analyser af vores serviceydelser. Vi giver kun disse selskaber de personoplysninger (fx e-mail-adresser) de skal bruge for at kunne udføre disse tjenester. Vores tjenesteleverandører er forpligtede til at behandle dine oplysninger fortroligt og må ikke bruge oplysningerne til andre formål.

Fra tid til anden supplerer vi de oplysninger vi indhenter på vores webside, med oplysninger indhentet fra tredjepart. Vi bruger disse oplysninger til at forbedre eller tilrette kundeprofiler og oplysninger om forretningsforbindelser. Disse supplerende oplysninger er derfor samkørt med oplysninger om forretningsforbindelser og i visse tilfælde med personlige oplysninger. Det sker også at vi internt sammenligner lister indsamlet fra vores websider eller fra vores selskaber, for at undgå gentagelser.

E-mail-beskeder

Logitech sender jævnligt e-mail om produkter og tjenesteydelser til registrerede brugere. Når vi sender disse e-mail, benytter vi muligvis billedformatet Enkelt-pixel-GIF der gør det muligt for os at sende beskeder der passer til din computers ydeevne. Vi bruger også denne teknologi til at fastslå hvor mange der åbner vores e-mail. Når du reagerer ved at klikke på et link i e-mailen, bliver du omdirigeret til internettet. Her registrerer vi din reaktion, så vi bedre kan sende dig oplysninger der svarer til dine interesser.

Videregivelse af oplysninger

Logitech behandler oplysninger der kan identificere dig personligt, som fortrolige. Vi videregiver dem ikke til tredjepart eller andre der ikke har behov for at kende disse oplysninger, medmindre særlige forhold gør sig gældende. Nedenfor er angivet en række situationer hvor Logitech muligvis vil dele dine personlige oplysninger:

Nogle af vores medarbejdere samt uafhængige og tjenesteleverandører kan få adgang til oplysninger der kan identificere dig personligt, udelukkende med det formål at hjælpe os med at drive vores forretning. Disse medarbejdere og leverandører er underlagt fortroligheds- og sikkerhedsbestemmelser.

Vores datterselskaber og tredjepartstjenesteleverandører i det omfang vi mener at det er passende.

Vi vil muligvis også videregive oplysninger der kan identificere dig personligt til andre forretningsenheder som vi planlægger at fusionere med eller blive opkøbt af, eller til en organisation som er involveret i en fusion, overdragelse eller salg af vores aktiver eller forretning.

Inden vi af andre grunde videregiver oplysninger der kan identificere dig personligt, vil vi først opnå dit samtykke, fx via e-mail, link, en mulighed for at framelde dig online eller på anden vis.

Hvis du offentliggør oplysninger på offentlige områder af vores websted, fx i chatrum eller på debatsider, vil de være alment tilgængelige, og vi vil muligvis genbruge eller offentliggøre sådanne oplysninger efter behov og i overensstemmelse med vores betingelser for brug.

med henblik på at beskytte Logitechs rettigheder eller ejendom, herunder vores websteder.

Vi vil muligvis også dele oplysninger der kan identificere dig personligt, hvis vi bliver bedt om det af politiet, i en retskendelse eller lignende, eller hvis vi mener at en sådan afsløring er nødvendig for at efterforske, forebygge eller reagere på ulovlige aktiviteter, svindel, fysiske trusler mod dig eller andre, sikkerhedstrusler mod staten eller hvad der måtte kræves for at håndhæve loven.

Såfremt vi overdrager oplysninger der kan identificere dig personligt, som defineret ovenfor, vil vi kræve at tredjepart som får adgang til oplysningerne, beskytter dem i overensstemmelse med vilkårene i denne erklæring.

Ikke-tilladt videregivelse

Med undtagelse af hvad der er angivet ovenfor, vil Logitech ikke videregive oplysninger der kan identificere dig personligt, til tredjepart, herunder annoncører, uden din udtrykkelige tilladelse. Logitech vil desuden hverken dele, bytte, sælge, udleje eller på anden måde afsløre dine personlige oplysninger, Logitechs e-mail-liste eller adresseliste til tredjepart med henblik på dennes salgsfremstød.

Tjek dine personlige oplysninger

Når du bliver registreret, giver Logitech dig forskellige valgmuligheder med hensyn til indsamling, brug og videregivelse af personoplysninger. Du kan også til enhver tid undgå at få tilsendt yderligere materiale fra Logitech, fx nyhedsbreve, særtilbud og opdateringer, ved at framelde dig. Hver e-mail du modtager, indeholder oplysninger om hvordan du undgår at få tilsendt disse e-mail i fremtiden. Du kan også kontakte os på en af nedenstående måder og blive frameldt.

Telefon: +1 510-795-8500
E-mail: privacy@logitech.com
Postadresse: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
Websted: www.logitech.com/subscribe

Hvis du vil ændre nogle af oplysningerne, fx postnummer, telefonnummer, e-mail-adresse eller postadresse, eller hvis du ikke længere ønsker at gøre brug af vores serviceydelser, har du mulighed for at slette/deaktivere dem. Det kan du gøre ved at besøge vores webside med abonnementsadministration eller ved at sende en e-mail til privacy@logitech.com. Logitech vil besvare din anmodning om at tjekke de oplysninger vi har registreret, inden der er gået 30 dage fra anmodningen er modtaget.

Når vi beder om oplysninger der kan identificere dig personligt, giver dig mulighed for at vælge om de må bruges til bestemte formål. Hvis du for eksempel køber et produkt og/eller en tjenesteydelse, men ikke ønsker at modtage andet markedsføringsmateriale fra os, kan du angive det på bestillingsblanketten.

Safe Harbor

Personlige oplysninger indsamlet på dette websted, gemmes og håndteres muligvis i USA eller et andet land hvor Logitech eller dets søsterselskaber, datterselskaber eller agenter har sæde. Ved at bruge dette websted giver du tilladelse til sådanne overførsler af oplysninger uden for dit land. Logitech opfylder kravene i EU Safe Harbor-framework som det fremlægges af det amerikanske handelsministerium vedrørende indsamling, brug og tilbageholdelse af oplysninger fra EU. Hvis du vil vide mere om Safe Harbor, kan du læse det amerikanske handelsministeriums webside om emnet.

Beskyttelse af oplysninger

Logitech lægger vægt på at beskytte dine personoplysninger. Vi bruger mange forskellige sikkerhedsteknologier og -procedurer til at beskytte dine personoplysninger mod uautoriseret adgang, brug eller offentliggørelse. For eksempel gemmer vi de personlige oplysninger du giver os, på computersystemer med begrænset adgang. Systemerne står i bevogtede bygninger. Når vi overfører meget fortrolige oplysninger via internettet, fx kreditkortnumre, beskytter vi disse oplysninger vha. kryptering, fx SSL-protokollen (Secure Socket Layer).

Logitech, Inc. er licensindehaver af TRUSTe Privacy Program. TRUSTe er en uafhængig organisation med almennyttigt formål hvis mål det er at fremme et tillidsforhold baseret på respekt for personoplysninger mellem enkeltpersoner og organisationer ud fra princippet om god databehandlingsskik. Denne erklæring gælder webstedet www.logitech.com. Vi har indvilget i at afsløre vores praksisser vedrørende personoplysninger og lade dem vurdere af TRUSTe, fordi vi lægger vægt på beskyttelsen af vores brugeres personoplysninger.

Hvis du har spørgsmål vedrørende denne erklæring, skal du kontakte os på privacy@logitech.com. Alle klager bliver formelt behandlet af Logitech. Hvis du ikke får tilfredsstillende svar på din henvendelse, skal du kontakte TRUSTe i USA på http://www.truste.org/consumers/watchdog_complaint.php. TRUSTe vil i samarbejde med Logitech løse dit problem. Du skal dog være opmærksom på at TRUSTe-programmet kun dækker oplysninger der er indsamlet via webstedet www.logitech.com, og ikke dækker oplysninger indsamlet via software der er downloadet fra dette websted.

Ændringer i denne erklæring

Logitech vil med mellemrum opdatere denne erklæring. Når Logitech har foretaget ændringer i denne erklæring, vil du se ordet "opdateret" ved siden af linket Erklæring om beskyttelse af personoplysninger, på hovedsiden på www.logitech.com. Hvis der foretages afgørende ændringer i denne erklæring eller af Logitechs brug af personoplysninger, vil Logitech gøre tydeligt opmærksom på disse ændringer før de træder i kraft. Vi vil dog ikke foretage ændringer som giver mindre beskyttelse af personoplysningerne vi har indsamlet, uden dit samtykke.

Logitech anbefaler at du jævnligt læser denne erklæring for at holde dig opdateret om hvordan Logitech beskytter dine oplysninger.

Tak for din interesse i Logitech og for vores produkter.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
Californien 94555 USA

Revideret 9. september 2008


Logitech softwarelicens- og brugeraftale

Denne slutbrugerlicensaftale er kun relevant hvis du installerer Logitech Vid™ HD.

Velkommen til Logitech Vid HD.

I denne Logitech-softwarelicensaftale og -brugeraftale (i det følgende kaldt "brugeraftalen"), benævnes vores tjeneste til videosamtaler "Logitech Vid HD".

Inden du kan bruge Logitech Vid HD, skal du acceptere vilkårene i brugeraftalen, installere softwaren på din computer, tilslutte dit webkamera og registrere dig som bruger af Logitech Vid HD.

Børn kan kun bruge Logitech Vid HD hvis deres forældre eller værge registrerer sig som bruger af Logitech Vid HD og accepterer brugeraftalen. Logitech stiller muligvis krav om at der leveres tilstrækkelige oplysninger til at bekræfte brugerens myndighed.

Ved at markere feltet 'Ja, jeg har læst og accepterer vilkårene i denne licensaftale' og klikke på knappen 'Næste' indvilger du i at være bundet af vilkårene i brugeraftalen. Hvis du ikke kan acceptere betingelserne i denne aftale, skal du straks returnere softwaren og alle andre dele af dette produkt i den originale emballage sammen med kvitteringen til købsstedet, hvor du vil få pengene igen, eller, hvis softwaren er downloadet fra Logitechs websted, ophøre med at benytte softwaren og destruere alle kopier af softwaren som er i din besiddelse eller under din kontrol.

Vilkårene for brug af Logitech Vid HD og tilknyttet software er som følger. Læs dem grundigt igennem. Udtrykket "bruger" i brugeraftalen henviser til enhver person, organisation eller virksomhed der bruger Logitech Vid HD.

1. Kontooplysninger

1.1 Registrering. Du indvilger i at holde Logitech opdateret med korrekte og komplette registreringsoplysninger.

1.2 Brugerkonto. Når du registrerer dig online som bruger af Logitech Vid HD, opretter du en brugerkonto vha. din e-mail-adresse. Du er selv ansvarlig for alle de aktiviteter der udføres under din konto. Du indvilger i straks at underrette Logitech hvis din adgangskode eller en af dine konti er blevet brugt af en uautoriseret person, eller hvis der har været andre former for sikkerhedsbrud.

1.3 Adgangskoder. Når du opretter en brugerkonto, skal du vælge en adgangskode. Du har ansvaret for at beskytte din adgangskode, og du indvilger i at kunne drages til ansvar for tab eller misbrug af adgangskoden og enhver konsekvens det måtte have. Af sikkerhedshensyn anbefaler Logitech at du skifter adgangskode jævnligt. Du bør til enhver tid nægte at udlevere din adgangskode online, undtagen i de tilfælde hvor der er tale om en anmodning fra Logitech-software. Logitech-medarbejdere vil på intet tidspunkt bede dig om at oplyse din adgangskode online.

1.4 Logitech-id og billeder. Når du registrerer dig som bruger af Logitech Vid HD, skal du vælge et id, som andre brugere og Logitech-medarbejderne kan kende dig på. Du kan også knytte et billede til din brugerkonto. Du må ikke vælge eller bruge et id der indeholder navnet på en anden person (medmindre det også er dit navn) eller bruge et navn eller billede der krænker en tredjeparts varemærke eller ophavsret, er ulovligt, kan skabe forvirring eller som ifølge Logitech er vulgært eller stødende på anden vis. Logitech forbeholder sig retten til at slette eller beordre sletning af ethvert Logitech-id eller billede med vulgært eller på anden vis stødende indhold.

1.5 Tidligere brugere. Brugere hvis konto er blevet ophævet af Logitech, nægtes enhver form for adgang til Logitech Vid HD uden forudgående udtrykkelig skriftlig tilladelse fra Logitech. Aktive brugere må ikke bevidst tillade forhenværende brugere hvis konto er blevet ophævet af Logitech, at benytte deres brugerkonto.

2. Softwarelicens og gebyrer for brug af Logitech Vid HD

2.1 Software der dækkes af brugeraftalen. Brugeraftalen dækker den Logitech-software som du skal hente for at kunne bruge Logitech Vid HD og tilhørende software (begge omtales i det følgende som "softwaren").

2.2 Licensaftale. I henhold til vilkårene i brugeraftalen, giver Logitech dig en ikke-eksklusiv tilladelse til at installere softwaren på din computer og til at bruge Logitech Vid HD-softwaren til videosamtaler implementeret vha. Logitech Vid HD. I fald du bruger softwaren sammen med et Logitech-webkamera der er underlagt vilkårene i brugeraftalen, giver Logitech dig en ikke-eksklusiv tilladelse til at bruge enhver del af den medfølgende software til det købte Logitech-produkt.

2.3 Softwarebegrænsninger. Softwaren rummer materiale der er ophavsretsligt beskyttet, forretningshemmeligheder samt andet beskyttet materiale som tilhører Logitech og Logitechs licensgivere. For at beskytte dette materiale indvilliger du i det følgende, med forbehold for hvad der udtrykkeligt er tilladt i henhold til gældende lov. Hverken du eller en eventuel tredjepart der agerer på dine vegne, vil: (i) foretage dekompilering, disassemblering eller reverse engineering af softwaren, (ii) ændre eller fremstille afledte produkter af softwaren, (iii) benytte softwaren til at levere serviceydelser, kommerciel timesharing eller andre computerydelser til tredjepart, (iv) overføre softwaren eller gøre dens funktionalitet tilgængelig, helt eller delvist, over internettet eller et andet netværk (med undtagelse af hvad der udtrykkeligt blev givet tilladelse til ovenfor) eller (v) sælge, distribuere, udleje, lease, sublicensere eller på anden måde overføre softwaren til tredjepart, bortset fra ved en permanent overdragelse af softwaren på følgende betingelser: (a) alle opdateringer af softwaren er med i overdragelsen, (b) du beholder ikke en kopi af softwaren og (c) den som softwaren overdrages til indvilliger i at overholde denne aftales betingelser.

2.4 Intellektuelle ejendomsrettigheder i softwaren. Du anerkender og accepterer at alle ophavsrettigheder, moralske rettigheder, patentrettigheder og andre intellektuelle ejendomsrettigheder i softwaren ejes af Logitech. Du må ikke fjerne nogen meddelelser om ophavsret, ejerskab eller produktidentifikation der indgår i eller vises i softwaren eller er angivet i skriftligt materiale der henviser til softwaren. Du anerkender og accepterer samtidig at softwaren er delvist udviklet af og kan indeholde software der er licenseret af tredjeparts licenshavere. Hvis du på nogen måde bryder med bestemmelserne i brugeraftalen, kan du muligvis pådrage dig strafansvar overfor Logitech og/eller tredjeparts licenshavere.

2.5 Gebyrer. Brugere af Logitech Vid HD pålægges et gebyr hvis størrelse afhænger af hvilke tjenester de abonnerer på.

3.Beskyttelse af brugerens personlige oplysninger

Det er Logitechs politik at respektere brugernes privatliv. Du kan finde flere oplysninger i Logitechs politik om beskyttelse af personlige oplysninger på www.logitech.com/company/legalprivacy. Du accepterer at Logitech muligvis læser og videregiver oplysninger om dig eller dine brugerkonti som anført i politikken om beskyttelse af personlige oplysninger. Logitech kan fra tid til anden revidere politikken om beskyttelse af personlige oplysninger, og din vedvarende brug af Logitech Vid HD betegner samtidig din accept af denne politik og fremtidige revisioner. Logitech vil dog forsøge at underrette dig og opnå dit samtykke inden vi implementerer ændringer der gør politikken mindre restriktiv mht. brug af og videregivelse af de oplysninger du har givet os. Hvis du har intentioner om at bruge Logitech Vid HD i EU, kan du være omfattet af andre love om dataindsamling end dem som er gældende i USA, og du skal i givet fald være opmærksom på at de oplysninger du angiver, bliver overført til USA hvor de vil blive brugt af Logitech og søsterselskaber til de formål som er beskrevet i denne politik om beskyttelse af personlige oplysninger. VED AT BRUGE LOGITECH VID HD OG GIVE OS PERSONLIGE OPLYSNINGER, ACCEPTERER DU AT DISSE OVERFØRES OG BRUGES.

4. Begrænsninger i forbindelse med overført materiale

Udtrykket "indhold" dækker enhver form for kommunikation, tekst, lyd, video, grafik og andet materiale. Du må ikke bruge Logitech Vid HD eller softwaren til overførsel af indhold der:

· chikanerer, truer, krænker eller medfører bekymring, uønsket opmærksomhed eller ubehag for andre
· omfatter seksuelt eksplicit materiale eller andet indhold der kan virke stødende eller skadeligt på børn
· omfatter ulovligt, skadeligt, truende, stødende, chikanerende, injurierende, vulgært, blufærdighedskrænkende eller afskyeligt materiale, herunder men ikke begrænset til materiale der krænker personers race, nationalitet, etnicitet, religion, køn, seksualitet, handicap eller andre lignende tilhørsforhold
· gør brug af et navne eller identiteter som er falske eller som du ikke har rådighed over
· omfatter uopfordret reklamemateriale eller lignende
· er behæftet med virus, orme, trojanske heste eller anden skadelig software
· • strider imod gældende love og regler
· • strider imod regler, procedurer, politikker eller retningslinjer i forbindelse Logitech Vid HD som angivet på Logitechs websted fra tid til anden
· kan krænke tredjeparts intellektuelle ejendomsret eller andre rettigheder, inklusive varemærke, ophavsret, forretningshemmeligheder, patent og rettigheder i forbindelse med privatlivets fred og ret til offentliggørelse
· distribuerer software eller andet indhold der er i modstrid med andre licensaftaler eller
· stiller Logitech Vid HD i et dårligt lys.

Hvis Logitech desuden bliver gjort opmærksom på at du bruger Logitech Vid HD til overførsel af indhold der af Logitech i øvrigt regnes for upassende, vil Logitech muligvis gøre dig opmærksom på at overførslen at det pågældende indhold er forbudt. Et eventuelt forbud træder i kraft øjeblikkeligt efter en sådan påpegelse. Logitech har desuden ret til at blokere din adgang til Logitech Vid HD. En sådan handling kan forekomme uden varsel.

Hvis du er vidne til andres overførsel af forbudt indhold, rådes du til at kontakte Logitechs kundeservice via e-mail-adressen support@logitech.com.

5. Andre begrænsninger i forbindelse med brug

Du må ikke bruge Logitech Vid HD til at:

(i) indsamle andres oplysninger, herunder e-mail-adresser, uden deres samtykke eller

(ii) forsøge at opnå uautoriseret adgang til Logitech Vid HD, andre brugerkonti, computersystemer eller netværk som er forbundet til Logitech Vid HD, ved hjælp af password-mining eller på nogen anden måde.

Logitech forbeholder sig retten til at tage de nødvendige forholdsregler for at hindre uautoriseret adgang til Logitech Vid HD, herunder men ikke begrænset til blokering på hardware-/softwareniveau, registrering af IP-adresser og direkte kontakt med din internetudbyder.

6.Erstatning.

Du indvilger i at friholde Logitech, deres datterselskaber, associerede selskaber, ledere, agenter, ansatte, allierede og andre partnere for ethvert krav, herunder rimelige advokatomkostninger, fra tredjepart som skyldes indhold overført vha. Logitech Vid HD, din brug af softwaren, din forbindelse til Logitech Vid HD, din krænkelse af brugeraftalen eller politikken om beskyttelse af personlige oplysninger eller din krænkelse af andre personer og/eller deres ophavsret, ejendomsrettigheder eller rettigheder i forbindelse med privatlivets fred. Logitech har ret til at styre forsvar, overenskomst, taksering eller forlig i forbindelse med sådanne krav, søgsmål eller retsforhandlinger samt ret til at vælge advokat. Logitech vil gøre sig rimelige bestræbelser på at gøre dig opmærksom på sådanne krav, søgsmål eller retsforhandlinger så hurtigt som muligt.

7. Ansvarsfraskrivelse.

DU FORSTÅR OG ACCEPTERER UDTRYKKELIGT FØLGENDE:

a. DIN BRUG AF LOGITECH VID HD ER UDELUKKENDE PÅ EGET ANSVAR. LOGITECH VID HD OG AL SOFTWARE LEVERES SOM DEN FOREFINDES OG SOM DEN ER FORHÅNDENVÆRENDE. LOGITECH FRASIGER SIG UDTRYKKELIGT NOGEN FORMER FOR GARANTI, UDTRYKKELIGE ELLER UNDERFORSTÅEDE, HERUNDER MEN IKKE BEGRÆNSET TIL UNDERFORSTÅEDE GARANTIER OM SALGBARHED OG EGNETHED TIL BESTEMTE FORMÅL SAMT AT TREDJEPARTS OPHAVSRET IKKE KRÆNKES.

b. LOGITECH GARANTERER IKKE AT (1) LOGITECH VID HD OG SOFTWAREN OPFYLDER DINE KRAV, (2) LOGITECH VID HD OG SOFTWAREN VIL FUNGERE SIKKERT, TIL TIDEN OG UDEN AFBRYDELSER OG FEJL, (3) DE RESULTATER DER KAN OPNÅS GENNEM LOGITECH VID HD OG SOFTWAREN ER KORREKTE OG PÅLIDELIGE, (4) KVALITETEN AF PRODUKTER, TJENESTER, OPLYSNINGER ELLER ANDET MATERIALE SOM DU HAR KØBT ELLER ERHVERVET GENNEM LOGITECH VID HD LEVER OP TIL DINE FORVENTNINGER (5) EVENTUELLE FEJL I SOFTWAREN VIL BLIVE RETTET.

c. DU BRUGER LOGITECH VID HD OG SOFTWAREN EFTER EGET SKØN OG PÅ EGEN RISIKO, OG DU HAR FØLGELIG ENEANSVARET FOR EVENTUEL BESKADIGELSE AF DIN COMPUTER ELLER DATATAB DER OPSTÅR SOM FØLGE AF DOWNLOAD OG BRUG AF MATERIALET.

d. INGEN MUNDTLIGE ELLER SKRIFTLIGE OPLYSNINGER ELLER RÅD DER ER GIVET AF LOGITECH ELLER SOM DU HAR ERHVERVET GENNEM LOGITECH VID HD ELLER SOFTWAREN UDGØR NOGEN FORM FOR GARANTI DER IKKE UDTRYKKELIGT ANGIVES I BRUGERAFTALEN.

e. LOGITECH OVERVÅGER ELLER REDIGERER IKKE DET INDHOLD DU MODTAGER FRA ANDRE GENNEM LOGITECH VID HD OG KAN IKKE DRAGES TIL ANSVAR FOR EVENTUELLE BRUD PÅ BRUGERAFTALEN DER MÅTTE FØLGE AF DIN MODTAGELSE AF SÅDANT INDHOLD. LOGITECH YDER INGEN GARANTI FOR DET INDHOLD DU MODTAGER GENNEM LOGITECH VID HD.

8. Begrænsning af ansvar

LOGITECH OG LOGITECHS LEVERANDØRER KAN UNDER INGEN OMSTÆNDIGHEDER DRAGES TIL ANSVAR FOR OMKOSTNINGER VED ANSKAFFELSE AF ERSTATNINGSPRODUKTER ELLER -YDELSER, TAB AF FORTJENESTE, TAB AF OPLYSNINGER ELLER DATA ELLER ANDRE SÆRSKILT DOKUMENTEREDE, DIREKTE ELLER INDIREKTE TAB ELLER FØLGESKADER DER ER OPSTÅET SOM FØLGE AF: SALG AF, BRUG AF ELLER UEGNETHED TIL AT BENYTTE NOGET LOGITECH-PRODUKT ELLER NOGEN LOGITECH-YDELSE (HERUNDER LOGITECH VID HD OG SOFTWAREN), SELVOM LOGITECH ER BLEVET UNDERRETTET OM MULIGHEDEN FOR AT SÅDANNE SKADER KAN OPSTÅ.

LOGITECHS SAMLEDE ANSVAR OG DINE ENESTE BEFØJELSER HVAD ANGÅR BRUGEN AF LOGITECH VID HD OG SOFTWARE DISTRIBUERET AF LOGITECH BEGRÆNSER SIG TIL ERSTATNING AF DEFEKT SOFTWARE DER ER UDVIKLET AF ELLER FOR LOGITECH, VED HJÆLP AF MEDIETYPER DER VÆLGES AF LOGITECH. LOGITECH HAR INTET ØKONOMISK ANSVAR OVER FOR DIG I FORBINDELSE MED DIN BRUG AF LOGITECH VID HD OG SOFTWAREN. DU ANERKENDER UDTRYKKELIGT AT "LOGITECH" I DETTE AFSNIT OMFATTER ALLE LOGITECHS LEDERE, ANSATTE, AGENTER, AKTIONÆRER, LICENSGIVERE OG UNDERENTREPRENØRER.

LOGITECHS OG LOGITECHS LEVERANDØRERS SAMLEDE ERSTATNINGSPLIGT KAN UNDER INGEN OMSTÆNDIGHEDER OVERSTIGE DEN FAKTISKE PRIS SOM BLEV BETALT FOR DET LOGITECH-PRODUKT ELLER DEN YDELSE SOM ER ANLEDNING TIL ERSTATNINGSPLIGTEN. Visse lande og jurisdiktioner tillader ikke en udelukkelse eller begrænsning af tilfældige skader eller følgeskader, så den ovenfor anførte begrænsning gælder muligvis ikke for dig. Ovenstående begrænsninger er ikke gældende i tilfælde af personskade hvor, og i den udstrækning, den gældende ret kræver ansvarspådragelse.

9. Ophavsret til indhold

Du anerkender at: (a) Logitech Vid HD kan give adgang til indhold der er beskyttet af ophavsret eller registrerede varemærker (herunder for tjenesteydelser) eller som er underlagt patenter eller love om ret til offentliggørelse eller andre ejendomsretter der ejes af Logitech eller tredjepart (under ét benævnt "rettigheder"), (b) at disse rettigheder er gyldige og beskyttede i alle medieformer der findes på nuværende tidspunkt samt medieformer der udvikles i fremtiden (c) samt at din brug af indholdet er underlagt regler om ophavsret og andre intellektuelle ejendomsrettigheder, undtagen i de tilfælde hvor det modsatte er udtrykkeligt angivet. Gældende love kan forbyde at du tager kopier af lyd- eller billedmateriale fra Logitech Vid HD uden tilladelse fra alle samtalens parter eller videoklippets deltagere. Med mindre andet er angivet ovenfor, må du ikke ændre, kopiere, reproducere, udgive, genudgive, overføre, sælge, transmittere, fremstille afledte produkter af eller på nogen måde distribuere indhold som er tilvejebragt gennem Logitech Vid HD, herunder kode og software, uden forudgående, udtrykkelig skriftlig tilladelse.

10. Ophør

Brugeraftalen er gyldig indtil den ophæves. Både du og Logitech har ret til at annullere din brugerkonto og brugeraftalen med eller uden begrundelse og med eller uden varsel. Din eneste beføjelse med hensyn til utilfredshed med (i) Logitech Vid HD og/eller softwaren, (ii) vilkår i brugeraftalen, (iii) Logitechs politik eller praksis i forbindelse med driften af Logitech Vid HD eller (iv) indhold der overføres via Logitech Vid HD, er at annullere din brugerkonto. Ved overtrædelse af bestemmelserne i brugeraftalen, vil alle rettigheder til at benytte Logitech Vid HD og softwaren automatisk ophøre, og alle kopier af softwaren som er i din besiddelse eller under din kontrol destrueres. Hvis Logitech via annoncering eller en pressemeddelelse henstiller at man ophører med at bruge softwaren, skal du straks efterkomme henstillingen. Bestemmelserne i paragraf 2.4, 6, 7, 8 og 11 vil fortsat være gældende uanset brugeraftalens ophør.

11. Generelle bestemmelser

Denne aftale er underlagt og skal fortolkes i overensstemmelse med amerikansk og californisk lov uden hensyntagen til eller anvendelse af disses mulighed for at vælge gældende lov. Hvis en kompetent ret finder at en enkeltbestemmelse i brugeraftalen, eller en del heraf, er uigennemførlig, skal denne gennemføres i videst muligt omfang, således at den tilgodeser parternes intentioner mens resten af brugeraftalen fortsat er fuldt gyldig. Brugeraftalen og politikken om beskyttelse af personlige oplysninger udgør den fulde og eneste aftale mellem parterne med hensyn til brug af Logitech Vid HD og softwaren, og går forud for alle tidligere og samtidige aftaler, skriftlige såvel som mundtlige, vedrørende dette. Du må ikke eksportere softwaren på en måde som er i modstrid med gældende love. Logitech kan når som helst og efter eget skøn ændre dele af brugeraftalen. Logitech vil muligvis underrette dig om sådanne ændringer ved at anbringe en meddelelse herom på Logitechs websted(er) eller ved at sende en meddelelse med e-mail, almindelig post eller på anden vis. Hvis du fortsat benytter Logitech Vid HD og softwaren efter at have modtaget en sådan meddelelse, betyder det at du accepterer ændringerne til brugeraftalen. Hvis du ikke accepterer ændringerne, skal du straks ophøre med at bruge Logitech Vid HD og softwaren og destruere alle de kopier af softwaren som er i din besiddelse eller underlagt din kontrol.

Softwaren er beskyttet af USA's lov om ophavsret og internationale aftaler. Uautoriseret reproduktion og distribution af softwaren kan medføre civil- eller strafferetslige søgsmål.

www.logitech.com/vid_eula

Sidst ændret: 30. januar 2009


Logitech Vid™ HD – Politik om beskyttelse af personlige oplysninger

Denne politik om beskyttelse af personlige oplysninger er kun relevant hvis du installerer Logitech™ Vid HD.

Velkommen til Logitech Vid HD. I denne politik om beskyttelse af personlige oplysninger for Logitech Vid HD (i det følgende kaldt "politikken om beskyttelse af personlige oplysninger"), benævnes vores tjeneste til videosamtaler "Logitech Vid HD". "Du", "dig" eller "brugere" henviser til dig og enhver anden der bruger Logitech Vid HD via din konto.

Beskyttelsen af dine personlige oplysninger

Logitech stoler på at du handler ansvarligt når du giver os oplysninger om dig selv. Det er derfor vi har lavet en politik som forklarer hvordan dine personlige oplysninger bliver indsamlet, brugt og beskyttet. Politikken om beskyttelse af personlige oplysninger gælder kun for Logitech Vid HD.

Meddelelse til børn og deres forældre

Logitech Vid HD er kun beregnet til at blive brugt af voksne. Børn må ikke benytte vores tjeneste, og vi beder alle under 13 år om ikke at indsende personlige oplysninger. Hvis du er mindreårig, må du kun benytte Logitech Vid HD under tilsyn af dine forældre eller din værge.

Dit samtykke

Ved at bruge Logitech Vid HD, accepterer du eksplicit den måde oplysningerne behandles på, som beskrevet i denne politik om beskyttelse af personlige oplysninger. Denne politik om beskyttelse af personlige oplysninger er indarbejdet i og underlagt Logitech Vid HD-softwarelicensen og -brugeraftalen www.logitech.com/company/legalprivacy. Din brug af Logitech Vid HD enhver form for personlige oplysninger som du videregiver via Logitech Vid HD er underlagt denne politik om beskyttelse af personlige oplysninger og softwarelicensen og brugeraftalen som forefindes på www.logitech.com/company/legalprivacy.

Meddelelse til brugere verden over

Nogle Logitech Vid HD-servere er placeret i USA. Hvis du har bruger Logitech Vid HD i EU, kan du være omfattet af andre love om dataindsamling end dem som er gældende i USA, og du skal i givet fald være opmærksom på at de oplysninger du angiver, bliver overført til USA hvor de vil blive brugt af Logitech og søsterselskaber til de formål som er beskrevet i denne politik om beskyttelse af personlige oplysninger. Ved at bruge Logitech Vid HD og give os personlige oplysninger, accepterer du at disse overføres og bruges.

De oplysninger Logitech indsamler

· De oplysninger du opgiver Hvis du vælger at bruge Logitech Vid HD eller betalingstjenester fra Logitech, vil du give Logitech hvad man normalt betegner som oplysninger der kan identificere dig, fx navn, e-mail-adresse, kreditkortnummer, postadresse og telefonnumre.
· Automatisk indsamlede oplysninger: Når du bruger Logitech Vid HD, registrerer vi automatisk visse oplysninger fra computeren vha. forskellige typer registreringsteknologi. De automatisk indsamlede oplysninger omfatter din IP-adresse, et unikt bruger-id, hvilken version af programmet der er installeret, computertype og specifikationer samt oplysninger fra opkaldslogfilen, bl.a. hvem du har ringet til, hvor lang tid samtalen varede og om det var en videomail.

Sådan bruger Logitech oplysninger

Logitech vil muligvis bruge de oplysninger du angiver, og som vi indsamler automatisk, til at:

· bruge, vedligeholde, forbedre og udbyde de forskellige funktioner i Logitech Vid HD
· yde teknisk support
· undersøge transaktioner mellem dig og os/andre for bedrageri
· sende administrationsmæssige meddelelser, fx besked om større opdateringer til Logitech Vid HD, i forbindelse med kundeservice og i forbindelse med sikkerhed og beskyttelse af dine personlige oplysninger.

Sådan deler Logitech oplysninger

· Med vores tjenesteudbydere, forhandlere og tilknyttede virksomheder Logitech vil muligvis overdrage oplysninger om dig, herunder oplysninger som kan identificere dig, og/eller oplysninger som ikke kan identificere dig, til vores datterselskaber, affilierede selskaber eller andre virksomheder eller personer med det formål at behandle sådanne oplysninger på vores vegne. Vi kræver at disse parter accepterer at behandle sådanne oplysninger i overensstemmelse med vores politik om beskyttelse af personlige oplysninger, og vi træffer kommercielt rimelige foranstaltninger for at begrænse deres brug af sådanne oplysninger og for at træffe andre rimelige forholdsregler mht. at opretholde sikkerheden og beskytte dine oplysninger.
· Med politiet Logitech vil muligvis overdrage oplysninger som kan identificere dig og/eller oplysninger som ikke kan identificere dig, hvis loven kræver det eller i den tro at en sådan overdragelse er nødvendig for at overholde amerikanske eller andre landes love eller i forbindelse med en retskendelse, vidneindkaldelse eller ransagningskendelse.
· Sådan beskytter du dig selv og andre: Logitech forbeholder sig retten til at overdrage oplysninger som kan identificere dig og/eller oplysninger som ikke kan identificere dig, hvis Logitech i god tro mener at det er nødvendigt for at håndhæve SUA; for at beskytte Logitech mod bedragerisk, lyssky eller ulovlig brug; til at starte, fakturere og inddrage beløb som Logitech har til gode; til at undersøge og forsvare sig mod anklager og søgsmål fra tredjeparter; for at hjælpe politiet; for at beskytte vores websteds sikkerhed og integritet, og for at beskytte Logitechs, vores brugers og andres sikkerhed, ejendom eller personlige sikkerhed.
· Med annoncører: Logitech deler ikke oplysninger som kan identificere dig, med andre organisationer til brug i deres reklamefremstød eller markedsføring uden dit samtykke, medmindre det indgår i et særligt program eller en funktion som du til- eller fravælge.

Adgang til dine oplysninger

Du kan redigere og opdatere dine personlige oplysninger når som helst ved at logge på din konto og klikke på Min konto.

Sikkerhed

Vi træffer kommercielt rimelige foranstaltninger for at beskytte oplysninger som kan identificere dig, og de oplysninger vi indsamler, mod uautoriseret adgang og offentliggørelse, og mod at blive ændret og ødelagt. På grund af den eksisterende lovgivning kan vi ikke garantere at din private kommunikation og andre oplysninger som kan identificere dig, aldrig bliver overdraget på måder som ikke er beskrevet i denne politik om beskyttelse af personlige oplysninger. Vi kan for eksempel (uden begrænsninger i det foregående) blive tvunget til at overdrage oplysninger til offentlige myndigheder eller tredjeparter under særlige omstændigheder; tredjeparter kan muligvis opsnappe eller skaffe sig adgang til transmissionerne eller din private kommunikation, eller andre bruger kan misbruge de oplysninger de indsamler fra vores websted. Selvom vi benytter metoder der er standard i branchen, til at beskytte dine personlige oplysninger, kan vi ikke love og du bør ikke forvente, at oplysninger som kan identificere dig, og privat kommunikation altid vil forblive privat.

Hvis Logitech opdager et brud på sine sikkerhedssystemer, vil vi forsøge at underrette dig elektronisk så du kan træffe eventuelle forholdsregler. Logitech vil muligvis offentliggøre en meddelelse på sit websted hvis et sådant brud på sikkerheden indtræffer. Hvis det sker, skal du bruge en browser til at se websiden. Logitech vil muligvis sende en e-mail til den adresse du angav til brug i sådanne tilfælde. Afhængigt af hvor du bor, kan du have en juridisk sikret ret til at modtage meddelelser om brud på sikkerheden skriftligt. Hvis du vil modtage en gratis, skriftlig meddelelse om brud på sikkerheden (eller trække din accept af at ville modtage en elektronisk besked tilbage), skal du give os besked på e-mail-adressen privacy@logitech.com.

I forbindelse med særlige forretningsmæssige overførsler

Oplysninger om brugerne, herunder oplysninger som kan identificere brugeren, vil muligvis blive overdraget i tilfælde af insolvens, konkurs eller betalingsstandsning, eller i forbindelse med en sammenslutning, opkøb, finansiering af gæld, salg af virksomhedens aktiver eller andre forretningsmæssige transaktioner hvor sådanne oplysninger kunne overdrages til tredjepart som en del af Logitechs aktiver.

Ændringer og opdateringer af denne politik

Denne politik om beskyttelse af personlige oplysninger vil muligvis blive revideret med jævne mellemrum. Din fortsatte brug af Logitech Vid HD betyder at du accepterer denne aftale om beskyttelse af dine personlige oplysninger og eventuelle fremtidige revisioner. Du kan altid læse den nyeste udgave af politikken om beskyttelse af personlige oplysninger på www.logitech.com/company/legalprivacy. Hvis denne politik om beskyttelse af personlige oplysninger bliver revideret sådan at den er mindre restriktiv mht. vores adgang til at videregive de oplysninger du har givet os, vil vi forsøge at opnå dit samtykke inden vi implementerer ændringerne.

www.logitech.com/vid_privacy

Kontakt

Hvis du har spørgsmål om eller kommentarer til denne politik om beskyttelse af personlige oplysninger, bedes du kontakte os på

Logitech Inc.
6505 Kaiser Drive
Fremont
CA 94555 USA


Logitechs begrænsede hardwaregaranti

Logitech garanterer den originale køber at hardwaren vil være uden materielle eller håndværksmæssige defekter i den periode fra købsdatoen som er angivet på emballagen og/eller i brugervejledningen.

Den komplette udgave af Logitechs begrænsede hardwaregaranti kan læses på www.logitech.com/warranty.


**De følgende emner gælder hjælpen til VMM og MOTION – medtages ikke i LWS**

**De følgende emner gælder hjælpen til VMM og MOTION**


Overførsel til Youku

Sådan overfører du videoklip til Youku:

1. Åbn Galleriet.
2. Du kan åbne Galleriet fra startsiden i Logitechs webkameraprogram ved at klikke på [image]. Du kan også åbne Galleriet via linket nederst i skærmbilledet når du bruger vinduet med Quick Capture og overvågningsfunktionen.
3. Klik på fanen hvor du kan se det videoklip, du vil overføre til Youku.
4. Markér det videoklip du vil overføre. (Der kan kun overføres én video ad gangen til Youku).
5. Klik på [image] Youku.
6. Nu starter guiden til at overføre billeder til Youku.
7. Følg anvisningerne på skærmen. Guiden fører dig gennem de forskellige trin. Klik på Næste når du er færdig med et trin for at komme til det næste. Der er følgende trin:
· Tjek den valgte video. Miniaturen af den video du valgte i ovenstående trin, vises. Hvis der er et videoklip, du ikke vil overføre alligevel, skal du markere det og klikke på Fjern. Hvis du vil overføre flere videoklip, skal du trække dem over i området med miniaturen fra Galleriet.
· Angiv de oplysninger der skal knyttes til denne video på Youku som fx beskrivelse, titel og kategori.
· Efter sidste trin kører Overførselsprogrammet til video på Youku, og du skal angive dit brugernavn samt adgangskode og klikke på Log på.
8. Dine videoklip bliver overført til Youku.