製品サポート (Oracle ドライバー)

[image]

製品サポート (Oracle ドライバー)
最新の情報をお客様に提供するために、マイクロソフトはこの製品のドキュメントをオンラインで参照できるよう移動しました。詳細については、「Microsoft Developer Network (MSDN) リソース ページ (http://go.microsoft.com/fwlink/?LinkId=282669)」を参照してください。

© Microsoft Corporation. All rights reserved.


ソフトウェア サポート レベル

[image]

ソフトウェア サポート レベル
最新の情報をお客様に提供するために、マイクロソフトはこの製品のドキュメントをオンラインで参照できるよう移動しました。詳細については、「Microsoft Developer Network (MSDN) リソース ページ (http://go.microsoft.com/fwlink/?LinkId=282669)」を参照してください。

© Microsoft Corporation. All rights reserved.


接続文字列属性

[image]

接続文字列属性
最新の情報をお客様に提供するために、マイクロソフトはこの製品のドキュメントをオンラインで参照できるよう移動しました。詳細については、「Microsoft Developer Network (MSDN) リソース ページ (http://go.microsoft.com/fwlink/?LinkId=282669)」を参照してください。

© Microsoft Corporation. All rights reserved.


[Microsoft ODBC for Oracle 接続] ダイアログ ボックス

[image]

[Microsoft ODBC for Oracle 接続] ダイアログ ボックス


[Microsoft ODBC for Oracle セットアップ] ダイアログ ボックス

[image]

[Microsoft ODBC for Oracle セットアップ] ダイアログ ボックス


SQLColumns

[image]

SQLColumns
最新の情報をお客様に提供するために、マイクロソフトはこの製品のドキュメントをオンラインで参照できるよう移動しました。詳細については、「Microsoft Developer Network (MSDN) リソース ページ (http://go.microsoft.com/fwlink/?LinkId=282669)」を参照してください。

© Microsoft Corporation. All rights reserved.