MMC

Microsoft オペレーティング システムに関するヘルプへのアクセス

サポートが必要ですか? Windows 11 および Windows Server 製品に関するヘルプ情報はすべて、オンラインでご利用いただけます。

Windows に関する全般的なヘルプ情報をお探しの場合は、メインの Windows サイトが最適なリソースです。

Windows 11 デバイスの管理者の方には、IT プロフェッショナル用や開発者用などのコンテンツを Windows 11 のサイトでご覧いただけます。

サーバー管理者の方には、すべての Windows Server 製品に関するドキュメントを Windows Server のサイトでご覧いただけます。


Get Connected

接続の実行

Windows Server の役割と機能の情報は、 Web でご確認いただけます。